<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování?",
		'tag': ["Simona Babčáková", "herec", "soutěž", "StarDance", "Tereza Kostková", "očkování", "Marek Eben", "Instagram", "BBC", "Martin Prágr", "ČT1"],
		'author': 'Eliška Krásnohorská',
		'publishedDateTime': "2021-11-19T18:45:00+01:00",
    	'modifiedDateTime': "2021-11-19T18:45:00+01:00",
		'articleID': 5075661,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "5075661-4238-56",
		'image': 'https://g.denik.cz/120/12/babcakova-04_denik-630-16x9.jpg',
		'topics': ["sip-celebrity-economia"],
		'galleryData': {
			'url': "https:\/\/sip.denik.cz\/galerie\/simona-babcakova-odchod-ze-stardance-honorar.html?photo=1&back=5075661-4238-56",
			'images': [
					{
						'url': 'https://g.denik.cz/120/4e/babcakova-d2111117gs8f1_denik-150-3x2.jpg',
						'description': "Simona Babčáková se ve StarDance dlouho neohřála",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/89/babcakova-01_denik-150-3x2.jpg',
						'description': "Spekuluje se, co za odchodem herečky stojí",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/66/babcakova-02_denik-150-3x2.jpg',
						'description': "Simona Babčáková se odmítá očkovat",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/46/babcakova-03_denik-150-3x2.jpg',
						'description': "Babčáková o důvodech odchodu mlčí, bude ji to ale stát pořádný balík",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/12/babcakova-04_denik-150-3x2.jpg',
						'description': "Za zkoušky nedostane ani korunu",
						'source': "Profimedia"
					}
			],
			'count': 5,
			'count-page': 5,
			'count-foto': 5,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/babcakova-stardance-odchod.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování? - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow,max-image-preview:large"> <meta name="keywords" lang="cs" content="simona babčáková, stardance, martin prágr, instagram, tereza kostková, marek eben, očkování, covid"> <meta name="description" lang="cs" content="Simona Babčáková skončila v soutěži StarDance a celý národ spekuluje, co za jejím odchodem stojí. Jedno je ale jisté, jelikož herečka nebude v taneční show pokračovat, přijde o pořádný balík. Fanoušci navíc odchod Babčákové považují za skandální a požadují vysvětlení."> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/babcakova-stardance-odchod.html"> <meta property="og:title" content="Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování?"> <meta property="og:description" content="Simona Babčáková skončila v soutěži StarDance a celý národ spekuluje, co za jejím odchodem stojí. Jedno je ale jisté, jelikož herečka nebude v taneční show pokračovat, přijde o pořádný balík. Fanoušci navíc odchod Babčákové považují za skandální a požadují vysvětlení."> <meta property="og:image" content="https://g.denik.cz/120/12/babcakova-04_sip-630-16x9@2x.jpg"> <meta property="og:image:width" content="1260"> <meta property="og:image:height" content="709"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování?"> <meta name="twitter:description" content="Simona Babčáková skončila v soutěži StarDance a celý národ spekuluje, co za jejím odchodem stojí. Jedno je ale jisté, jelikož herečka nebude v taneční show pokračovat, přijde o pořádný balík. Fanoušci navíc odchod Babčákové považují za skandální a požadují vysvětlení."> <meta name="twitter:image" content="https://g.denik.cz/120/12/babcakova-04_sip-630-16x9@2x.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/babcakova-stardance-odchod.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async></script> <script src="https://g.denik.cz/webtemp/jsloader-030bad333953-page-default-1637335706.js" defer></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-11-19T18:45:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/120/12/babcakova-04_sip-630-16x9@2x.jpg"> <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-714e9a349ac4-page-article-1637335706.css"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001637343423/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka"> Moje křížovka </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="header"> <a class="header__left" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp.deník.cz" title="Šíp.deník.cz" loading="eager" width="98" height="55"> </a> <div class="header__right"> <a class="header__predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">staňte se předplatitelem našich časopisů</a> <div id="js-nameday"></div> </div> </div> <div class="layout__row"> <div class="layout__left"> <div class="article "> <h1 class="article__title">Podivný odchod Babčákové ze StarDance: Přijde o tučný honorář kvůli očkování?</h1> <a class="article-image" href="/galerie/simona-babcakova-odchod-ze-stardance-honorar.html?back=5075661-4238-56"> <div class="article-image__info"> <div class="article-image__tag animated-hover"> <img class="article-image__photo" src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </div> <img src="https://g.denik.cz/120/12/babcakova-04_sip-630-16x9.jpg" width="630" height="354" alt="Simona Babčáková" title="Simona Babčáková" class="article-image__img" loading="eager" srcset="https://g.denik.cz/120/12/babcakova-04_sip-630-16x9.jpg 1x, https://g.denik.cz/120/12/babcakova-04_sip-630-16x9&#64;2x.jpg 2x"> <div class="article-image__title">Simona Babčáková</div> </a> <div class="article-image__source">Zdroj: Profimedia</div> <div class="article-gallery"> <a class="article-gallery__item " href="/galerie/simona-babcakova-odchod-ze-stardance-honorar.html?photo=1&amp;back=5075661-4238-56"> <img src="https://g.denik.cz/120/4e/babcakova-d2111117gs8f1_sip-150-16x9.jpg" width="150" height="84" alt="Simona Babčáková se ve StarDance dlouho neohřála" title="Simona Babčáková se ve StarDance dlouho neohřála" loading="lazy" srcset="https://g.denik.cz/120/4e/babcakova-d2111117gs8f1_sip-150-16x9.jpg 1x, https://g.denik.cz/120/4e/babcakova-d2111117gs8f1_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/simona-babcakova-odchod-ze-stardance-honorar.html?photo=1&amp;back=5075661-4238-56"> <img src="https://g.denik.cz/120/89/babcakova-01_sip-150-16x9.jpg" width="150" height="84" alt="Spekuluje se, co za odchodem herečky stojí" title="Spekuluje se, co za odchodem herečky stojí" loading="lazy" srcset="https://g.denik.cz/120/89/babcakova-01_sip-150-16x9.jpg 1x, https://g.denik.cz/120/89/babcakova-01_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/simona-babcakova-odchod-ze-stardance-honorar.html?photo=1&amp;back=5075661-4238-56"> <img src="https://g.denik.cz/120/66/babcakova-02_sip-150-16x9.jpg" width="150" height="84" alt="Simona Babčáková se odmítá očkovat" title="Simona Babčáková se odmítá očkovat" loading="lazy" srcset="https://g.denik.cz/120/66/babcakova-02_sip-150-16x9.jpg 1x, https://g.denik.cz/120/66/babcakova-02_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item article-gallery__item-more" href="/galerie/simona-babcakova-odchod-ze-stardance-honorar.html?photo=1&amp;back=5075661-4238-56"> <img src="https://g.denik.cz/120/46/babcakova-03_sip-150-16x9.jpg" width="150" height="84" alt="Babčáková o důvodech odchodu mlčí, bude ji to ale stát pořádný balík" title="Babčáková o důvodech odchodu mlčí, bude ji to ale stát pořádný balík" loading="lazy" srcset="https://g.denik.cz/120/46/babcakova-03_sip-150-16x9.jpg 1x, https://g.denik.cz/120/46/babcakova-03_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <p class="article__perex">Simona Babčáková skončila v soutěži StarDance a celý národ spekuluje, co za jejím odchodem stojí. Jedno je ale jisté, jelikož herečka nebude v taneční show pokračovat, přijde o pořádný balík. Fanoušci navíc odchod Babčákové považují za skandální a požadují vysvětlení.</p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="article-content bbtext"> <p>Simona Babčáková ve StarDance odtančila pouze dva večery a následně skončila v karanténě. Tereza Kostková byla totiž pozitivně testována na covid a proto museli všichni neočkovaní tanečníci do karantény.</p> <p>Ani poté se ale Babčáková na parket nevrátila, k překvapení televizních diváků. "Dozvěděla jsem se, že nemohu v sobotu tančit, ani přes týden trénovat. Po tom minulém týdnu v horečkách a kašli," ozvala se Babčáková na Instagramu. Po prodělání nemoci ale normálně pokračovala v trénování na vystoupení, pak ale o víkendu dostala nečekanou stopku.</p> <p>"Bohužel, Simona Babčáková je nemocná, tančit nemůže. Takže podle pravidel BBC s Martinem Prágrem soutěž opouštějí," šokoval moderátor Marek Eben během sobotního přímého přenosu.</p> <h2 class="pseudo-h3">Babčáková přijde o desítky tisíc, trénovala zbytečně</h2> <p>Vyřazením ze soutěže přijde Simona Babčáková o pořádně tučný honorář. "Simona obdrží honorář pouze za dva živáky, to je zhruba 40 tisíc za jeden díl, dohromady tedy nějakých 80 tisíc korun před zdaněním," prozradil <a href="https://www.blesk.cz/clanek/celebrity-stardance/695321/simona-babcakova-po-vyrazeni-ze-stardance-prisla-o-balik-penez-na-trenincich-drela-zadarmo.html?fbclid=IwAR3W9LNbBMoKid_RAF9CVL3illNYV6FDWynSmcm7nSiudAiLf8_meuWDrJw" target="_blank" rel="noopener">Blesku </a>zdroj ze zákulisí StarDance s tím, že takto mají všichni účastníci postavené smlouvy. </p> <p>Celý týden tréningu tak byl pro herečku úplně zbytečný, jelikož za něj nedostane ani korunu. "Chodíme čtyřikrát nebo pětkrát týdně tančit a vždy tak na dvě a půl hodiny," vysvětlil Simonin tanečník Martin Prágr, jak často probíhají lekce tance.</p> <p>Zatím navíc není jisté, zda se Simona Babčáková vůbec objeví na finálovém večeru, kde obvykle vystupují všichni vyřazení. "Není vůbec jasné, jestli se ho zúčastní, nebo ne. Pravidla říkají, že vystupují všichni vyřazení, ale ona to nese hodně špatně, takže uvidíme," dodal.</p> <h2 class="pseudo-h3">Diváci se bouří, chtějí vědět pravé důvody</h2> <p>Simona Babčáková se netají tím, že patří mezi antivaxery a popírače covidu. Herečka se odmítá očkovat a je i proti povinnému testování, což mohl být údajně důvod jejího vyhazovu ze StarDance.</p> <p>Jelikož ale mlčí jak sama herečka, tak ČT1, diváci se cítí být podvedení a pátrají po pravých důvodech vyřazení Babčákové ze hry. </p> <p>"Cítím za nepokračováním v StarDance něco víc, ale je vidět, že si dokážete stát za svým a to je to nejdůležitější. Držím palce," fandí herečce lidé v komentářích. "Vítěz je každý, kdo neohne hřbet před hloupým nařízením," vyjadřují sledující svou podporu. Proč ale nemohla Simona Babčáková pokračovat ve StarDance, zůstává záhadou.</p> <p><strong>Herečka před pár dny ještě intenzivně trénovala na soutěž</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/CV3Qh_wFzmM/embed/" frameborder="0" title="Instagram" scrolling="no" allowtransparency="true"></iframe></div></p> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/tereza-kostkova-covid-ve-stardance.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/stardance-covid.html" title="Číst článek: StarDance ochromil covid, půlka soutěžících si nejspíš nezatančí, chybí Kostková" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/56/bb/kostkova_sip-300-16x9.jpg" width="300" height="169" alt="Tereza Kostková" title="Tereza Kostková" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/56/bb/kostkova_sip-300-16x9.jpg 1x, https://g.denik.cz/56/bb/kostkova_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">StarDance ochromil covid, půlka soutěžících si nejspíš nezatančí, chybí Kostková</h3> <div class="nahled-perex"> Další živé vysílání soutěže StarDance je v ohrožení. Nejprve vyšel pozitivní test na covid moderátorce Tereze Kostkové a nyní je také nejasný… </div> </a> </div> </div> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/zdenek-godla-stardance-slib-divakum.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/zdenek-godla-stardance-manzelka.html" title="Číst článek: Zdeněk Godla chtěl odejít ze StarDance, fanoušci ho nakonec přemluvili" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/120/81/godla_sip-300-16x9.jpg" width="300" height="169" alt="Zdeněk Godla" title="Zdeněk Godla" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/81/godla_sip-300-16x9.jpg 1x, https://g.denik.cz/120/81/godla_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Zdeněk Godla chtěl odejít ze StarDance, fanoušci ho nakonec přemluvili</h3> <div class="nahled-perex"> Zdeněk Godla je jedním z účastníků letošního StarDance, hvězdě seriálu Most ale tanec nic neříká, a tak místo, aby toužil postoupit, nejraději… </div> </a> </div> </div> </div> <div class="reklama-box"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <div class="article-footer"> <span class="article-footer__date">Dnes 18:45</span> <span>Autor: <a class="article-footer__author" href="/autor/eliska-krasnohorska-3565.html"> Eliška Krásnohorská </a> </span> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="taboola_article"></div> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"></div> <h2 class="section-title">Doporučené články</h2> <div class="clanek-box-630-full"> <a class="info" href="/galerie/dominika-gottova-ivana-gottova-kradez-prispevku.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Dominika Gottová si to zavařila: Pomlouvá Ivanu a Lucie s ní skončila" href="/celebrity/dominika-gottova-sestra-a-macecha.html"> <img src="https://g.denik.cz/56/8c/gottova-d201216yistl1_sip-630-16x9.jpg" width="630" height="354" alt="Dominika Gottová" title="Dominika Gottová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/56/8c/gottova-d201216yistl1_sip-630-16x9.jpg 1x, https://g.denik.cz/56/8c/gottova-d201216yistl1_sip-630-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Dominika Gottová si to zavařila: Pomlouvá Ivanu a Lucie s ní skončila</h3> </a> <a class="nahled-perex" href="/celebrity/dominika-gottova-sestra-a-macecha.html"> Kdyby byl Karel Gott ještě naživu, jistě by neměl radost z toho, jak se chová jeho nejstarší dcera Dominika. Nejen, že se nedostavila na premiéru dokumentu Karel, ale ještě nevybíravě pomlouvala… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/meky-zbirka-vzpominky-kamaradu-a-slib-manzelky.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Manželka Žbirky Kateřina: Chci dotáhnout Mekyho plány, dělejme, jako že je" href="/celebrity/zbirka-manzelka-katerina-plany.html"> <img src="https://g.denik.cz/120/47/zbirka-01_sip-300-16x9.jpg" width="300" height="169" alt="Meky Žbirka manželka Zuzana" title="Meky Žbirka manželka Zuzana" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/47/zbirka-01_sip-300-16x9.jpg 1x, https://g.denik.cz/120/47/zbirka-01_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Manželka Žbirky Kateřina: Chci dotáhnout Mekyho plány, dělejme, jako že je</h3> </a> <a class="nahled-perex" href="/celebrity/zbirka-manzelka-katerina-plany.html"> Zpráva o náhlém úmrtí Mekyho Žbirky zarmoutila nejen fanoušky, ale i jeho kolegy ze showbyznysu. Zdrcení umělci nyní vyjadřují lítost nad ztrátou… </a> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/jirina-bohdalova-focko-svatba.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Jiřina Bohdalová a Ľubomír Focko: Žádost o ruku by herečka už nikdy nepřijala" href="/celebrity/bohdalova-focko-zasnuby.html"> <img src="https://g.denik.cz/120/1c/bohdalova-d2111100h6f51_sip-300-16x9.jpg" width="300" height="169" alt="Jiřina Bohdalová Lubomír Focko" title="Jiřina Bohdalová Lubomír Focko" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/1c/bohdalova-d2111100h6f51_sip-300-16x9.jpg 1x, https://g.denik.cz/120/1c/bohdalova-d2111100h6f51_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Jiřina Bohdalová a Ľubomír Focko: Žádost o ruku by herečka už nikdy nepřijala</h3> </a> <a class="nahled-perex" href="/celebrity/bohdalova-focko-zasnuby.html"> Jiřina Bohdalová za svůj život stála dvakrát u oltáře, potřetí to už ale opakovat nechce. Ačkoliv by Ľubomír Focko nejspíš o ruku známou herečku… </a> </div> <div class="mb15"> <pnespwgtplaceholder holdername="embedded_1623160316071" class="traqli-widget"></pnespwgtplaceholder> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/tereza-h-cekani-na-propustku.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Tereza H. je stále ve vězení, kdy se dostane na svobodu?" href="/celebrity/paseracka-tereza-propusteni-kdy.html"> <img src="https://g.denik.cz/120/85/hluskova_sip-300-16x9.jpg" width="300" height="169" alt="Tereza Hlůšková" title="Tereza Hlůšková" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/85/hluskova_sip-300-16x9.jpg 1x, https://g.denik.cz/120/85/hluskova_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Tereza H. je stále ve vězení, kdy se dostane na svobodu?</h3> </a> <a class="nahled-perex" href="/celebrity/paseracka-tereza-propusteni-kdy.html"> Tereza H. byla před dvěma týdny zproštěna obžaloby za pašování drog a po vystavení potřebných dokumentů měla být propuštěna na svobodu. Zatím ale… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/marie-rottrova-narozeninova-oslava.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Marie Rottrová se jubilejní oslavy nedočká, nakazila se covidem" href="/celebrity/marie-rottrova-oslavy.html"> <img src="https://g.denik.cz/120/26/rottrova-01_sip-300-16x9.jpg" width="300" height="169" alt="Marie Rottrová" title="Marie Rottrová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/26/rottrova-01_sip-300-16x9.jpg 1x, https://g.denik.cz/120/26/rottrova-01_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Marie Rottrová se jubilejní oslavy nedočká, nakazila se covidem</h3> </a> <a class="nahled-perex" href="/celebrity/marie-rottrova-oslavy.html"> Marie Rottrová o víkendu oslaví jubilejní osmdesáté narozeniny, bohužel ale bude muset zrušit plánovanou oslavu. Zpěvačku skolil COVID-19, a tak její… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/lucie-bila-a-radek-filipi.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: To je podoba! Lucie Bílá na sociálních sítích sdílela fotografii svých rodičů" href="/celebrity/lucie-bila-rodice-foto.html"> <img src="https://g.denik.cz/127/10/lucie-bila-d2006259q1921_sip-300-16x9.jpg" width="300" height="169" alt="Lucie Bílá" title="Lucie Bílá" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/127/10/lucie-bila-d2006259q1921_sip-300-16x9.jpg 1x, https://g.denik.cz/127/10/lucie-bila-d2006259q1921_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">To je podoba! Lucie Bílá na sociálních sítích sdílela fotografii svých rodičů</h3> </a> <a class="nahled-perex" href="/celebrity/lucie-bila-rodice-foto.html"> Zpěvačka Lucie Bílá na sociálních sítích sdílela dojemnou fotografii svých rodičů s ještě dojemnějším popiskem. V něm vyjádřila svou lásku a obdiv,… </a> </div> <div id="cx_kafe-box" class="article-box-wrap"></div> </div> <div class="layout__right"> <div class="video-box"> <a href="/galerie/" class="video-box__title">VIDEO ŠÍPU</a> <div class="video-box__wrap"> <video class="video-box__video" id="video-player" height="169" width="300" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-300-16x9.jpg" preload="none" loop muted autoplay playsinline> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-box__video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"></a> </div> <a class="video-box__description" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> Celebrity s koronavirem </a> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <a class="divka-sipu" href="/galerie/divka-sipu-2021.html?photo=last"> <div class="divka-sipu__title">DÍVKA ŠÍPU</div> <img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg" width="300" height="450" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="divka-sipu__img" loading="lazy" srcset="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg 1x, https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3&#64;2x.jpg 2x"> <div class="divka-sipu__teaser" data-text="Klikněte ZDE">Chcete vidět více?</div> </a> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> </div> <div id="taboola-desktop"></div> <div class="reklama-box-leaderboard reklama-box-leaderboard-bottom"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> <div class="wrapper"> <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2> <div class="letaky-prometheus prometheus__wrap"> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/8/7/1/0/1/2687101-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus <div class="prometheus-date prometheus__date">11.11. - 24.11.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/7/0/0/4/9/3/2700493-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Kaufland <div class="prometheus-date prometheus__date">17.11. - 23.11.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/7/9/7/3/9/2679739-500-810.jpg" width="180" alt="Albert - Magazín" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Albert - Magazín <div class="prometheus-date prometheus__date">03.11. - 30.11.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/9/5/1/4/4/2695144-500-810.jpg" width="180" alt="Globus - Stylové vánoční dárky" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus - Stylové vánoční dárky <div class="prometheus-date prometheus__date">18.11. - 24.12.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/9/6/9/7/4/2696974-500-810.jpg" width="180" alt="PEPCO - Vánoční obchůdek 2" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> PEPCO - Vánoční obchůdek 2 <div class="prometheus-date prometheus__date">18.11. - 24.11.</div> </div> </a> </div> </section> </div> <div class="sitewide"> <div class="sitewide__box"> <h3 class="sitewide__title">Rubriky</h3> <a class="sitewide__item" href="/celebrity/">Celebrity</a> <a class="sitewide__item" href="/zabava-a-video/">Zábava a video</a> <a class="sitewide__item" href="/cestovani/">Cestování</a> <a class="sitewide__item" href="/pribehy-a-udalosti/">Příběhy a události</a> <a class="sitewide__item" href="/moda-a-zdravi/">Móda a zdraví</a> <a class="sitewide__item" href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Keltské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a class="sitewide__item" data-date="21. 3. (jarní rovnodennost)" href="/horoskopy/keltsky/dub.html">Dub</a> <a class="sitewide__item" data-date="1. 5. &ndash; 10. 5. &#8230;" href="/horoskopy/keltsky/topol.html">Topol</a> <a class="sitewide__item" data-date="11. 5. &ndash; 20. 5. &#8230;" href="/horoskopy/keltsky/kastan.html">Kaštan</a> <a class="sitewide__item" data-date="21. 5. &ndash; 30. 5. &#8230;" href="/horoskopy/keltsky/jasan.html">Jasan</a> <a class="sitewide__item" data-date="31. 5. &ndash; 10. 6. &#8230;" href="/horoskopy/keltsky/habr.html">Habr</a> <a class="sitewide__item" data-date="11. 6. &ndash; 20. 6. &#8230;" href="/horoskopy/keltsky/fikovnik.html">Fíkovník</a> <a class="sitewide__item" data-date="21. 6. (letní slunovrat)" href="/horoskopy/keltsky/briza.html">Bříza</a> <a class="sitewide__item" data-date="22. 6. &ndash; 2. 7. &#8230;" href="/horoskopy/keltsky/jablon.html">Jabloň</a> <a class="sitewide__item" data-date="3. 7. &ndash; 13. 7. &#8230;" href="/horoskopy/keltsky/jedle.html">Jedle</a> <a class="sitewide__item" data-date="14. 7. &ndash; 24. 7. &#8230;" href="/horoskopy/keltsky/jilm.html">Jilm</a> <a class="sitewide__item" data-date="25. 7. &ndash; 4. 8. &#8230;" href="/horoskopy/keltsky/cypris.html">Cypriš</a> <a class="sitewide__item" data-date="15. 8. &ndash; 24. 8. &#8230;" href="/horoskopy/keltsky/cedr.html">Cedr</a> <a class="sitewide__item" data-date="25. 8. &ndash; 3. 9. &#8230;" href="/horoskopy/keltsky/borovice.html">Borovice</a> <a class="sitewide__item" data-date="4. 9. &ndash; 13. 9. &#8230;" href="/horoskopy/keltsky/vrba.html">Vrba</a> <a class="sitewide__item" data-date="14. 9. &ndash; 22. 9. &#8230;" href="/horoskopy/keltsky/lipa.html">Lípa</a> <a class="sitewide__item" data-date="23. 9. (podzimní rovn.)" href="/horoskopy/keltsky/oliva.html">Oliva</a> <a class="sitewide__item" data-date="24. 9. &ndash; 2. 10. &#8230;" href="/horoskopy/keltsky/liska.html">Líska</a> <a class="sitewide__item" data-date="3. 10. &ndash; 11. 10. &#8230;" href="/horoskopy/keltsky/jerab.html">Jeřáb</a> <a class="sitewide__item" data-date="12. 10. &ndash; 21. 10. &#8230;" href="/horoskopy/keltsky/javor.html">Javor</a> <a class="sitewide__item" data-date="22. 10. &ndash; 31. 10. &#8230;" href="/horoskopy/keltsky/oresak.html">Ořešák</a> <a class="sitewide__item" data-date="21. 12. (zimní slunovrat)" href="/horoskopy/keltsky/buk.html">Buk</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Západní horoskopy</h3> <a class="sitewide__item" href="/horoskopy/">Přehled západních horoskopů</a> <a class="sitewide__item" data-date="21. 1. &ndash; 20. 2." href="/horoskopy/zverokruh/vodnar.html">Vodnář</a> <a class="sitewide__item" data-date="21. 2. &ndash; 20. 3." href="/horoskopy/zverokruh/ryby.html">Ryby</a> <a class="sitewide__item" data-date="21. 3. &ndash; 20. 4." href="/horoskopy/zverokruh/beran.html">Beran</a> <a class="sitewide__item" data-date="21. 4. &ndash; 21. 5." href="/horoskopy/zverokruh/byk.html">Býk</a> <a class="sitewide__item" data-date="22. 5. &ndash; 21. 6." href="/horoskopy/zverokruh/blizenci.html">Blíženci</a> <a class="sitewide__item" data-date="22. 6. &ndash; 22. 7." href="/horoskopy/zverokruh/rak.html">Rak</a> <a class="sitewide__item" data-date="23. 7. &ndash; 22. 8." href="/horoskopy/zverokruh/lev.html">Lev</a> <a class="sitewide__item" data-date="23. 8. &ndash; 22. 9." href="/horoskopy/zverokruh/panna.html">Panna</a> <a class="sitewide__item" data-date="23. 9. &ndash; 23. 10." href="/horoskopy/zverokruh/vahy.html">Váhy</a> <a class="sitewide__item" data-date="24. 10. &ndash; 22. 11." href="/horoskopy/zverokruh/stir.html">Štír</a> <a class="sitewide__item" data-date="23. 11. &ndash; 21. 12." href="/horoskopy/zverokruh/strelec.html">Střelec</a> <a class="sitewide__item" data-date="22. 12. &ndash; 20. 1." href="/horoskopy/zverokruh/kozoroh.html">Kozoroh</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Čínské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a class="sitewide__item" data-date="1960, 1972, 1984 &#8230;" href="/horoskopy/cinsky/krysa.html">Krysa</a> <a class="sitewide__item" data-date="1961, 1973, 1985 &#8230;" href="/horoskopy/cinsky/buvol.html">Buvol</a> <a class="sitewide__item" data-date="1962, 1974, 1986 &#8230;" href="/horoskopy/cinsky/tygr.html">Tygr</a> <a class="sitewide__item" data-date="1963, 1975, 1987 &#8230;" href="/horoskopy/cinsky/kralik.html">Králík</a> <a class="sitewide__item" data-date="1964, 1976, 1988 &#8230;" href="/horoskopy/cinsky/drak.html">Drak</a> <a class="sitewide__item" data-date="1965, 1977, 1989 &#8230;" href="/horoskopy/cinsky/had.html">Had</a> <a class="sitewide__item" data-date="1966, 1978, 1990 &#8230;" href="/horoskopy/cinsky/kun.html">Kůň</a> <a class="sitewide__item" data-date="1967, 1979, 1991 &#8230;" href="/horoskopy/cinsky/ovce.html">Ovce</a> <a class="sitewide__item" data-date="1968, 1980, 1992 &#8230;" href="/horoskopy/cinsky/opice.html">Opice</a> <a class="sitewide__item" data-date="1969, 1981, 1993 &#8230;" href="/horoskopy/cinsky/kohout.html">Kohout</a> <a class="sitewide__item" data-date="1970, 1982, 1994 &#8230;" href="/horoskopy/cinsky/pes.html">Pes</a> <a class="sitewide__item" data-date="1971, 1983, 1995 &#8230;" href="/horoskopy/cinsky/vepr.html">Vepř</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Partnerské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" loading="lazy" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" loading="lazy" width="20" height="20" alt="Rss"> </a> <button type="button" class="footer__icon-link js-platform-switch"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy"> <span>Mobilní<br>verze</span> </button> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001637343423/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;"> <noscript> <link rel="stylesheet" href="https://g.denik.cz/001637343423/build/style/shared/footer.css" media="all"> </noscript> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <nav class="shared-footer__logs"> <a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> denik </a> <a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> dotyk </a> <a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> sip </a> <a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> krizovka </a> <a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> daz </a> <a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kondice </a> <a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> realcity </a> <a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kafe </a> <a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> ireceptar </a> <a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> tipcars </a> <a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> vlasta </a> <a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kvety </a> <a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> annonce </a> <a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> story </a> <a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> estranky </a> <a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> cars </a> <a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> igurmet </a> <a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> prekvapeni </a> <a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> automix </a> <a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> ng </a> <a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kreativ </a> <a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> automodul </a> <a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> poznatsvet </a> </nav> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sticky" data-loaded="false"></div> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> </body> </html>
