<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Eliška Bučková: Poměr se ženáčem se jí nevyplatil, musela si vypnout komentáře!",
		'tag': ["Eliška Bučková", "Jakub Vágner", "vztah", "Instagram"],
		'author': 'Eliška Krásnohorská',
		'publishedDateTime': "2021-05-09T07:35:00+02:00",
    	'modifiedDateTime': "2021-05-09T07:35:00+02:00",
		'articleID': 3796738982,
		'articleType': 'text',
		'back': "3796738982-4238-56",
		'image': 'https://g.denik.cz/56/73/buckova_denik-630-16x9.jpg',
		'topics': ["sip-celebrity-economia"],
		'galleryData': {
			'url': "https:\/\/sip.denik.cz\/galerie\/eliska-buckova-zenaty-milenec.html?photo=1&back=3796738982-4238-56",
			'images': [
					{
						'url': 'https://g.denik.cz/56/f5/buckova-vagner-pb_denik-150-3x2.jpg',
						'description': "Eliška Bučková s Jakubem Vágnerem působili jako ideální pár.",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/56/50/1403-vagner-archiv-a_denik-150-3x2.jpg',
						'description': "Jakub Vágner už náhradu za Elišku našel.",
						'source': "Šíp PLUS"
					},
					{
						'url': 'https://g.denik.cz/56/55/vagner-d210204f0b041_denik-150-3x2.jpg',
						'description': "Když chodila Bučková s Vágnerem, propadla rybaření. ",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/56/39/vagner_denik-150-3x2.jpg',
						'description': "Jakub Vágner je minulostí, najde Bučková štěstí po boku ženatého muže?",
						'source': "profimedia"
					}
			],
			'count': 4,
			'count-page': 11,
			'count-foto': 4,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},
			{'name':"Eliška Bučková: Poměr se ženáčem se jí nevyplatil, musela si vypnout komentáře!", 'link':"https:\/\/sip.denik.cz\/celebrity\/eliska-buckova-instagram-milenec.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/eliska-buckova-instagram-milenec.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Eliška Bučková: Poměr se ženáčem se jí nevyplatil, musela si vypnout komentáře! - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow,max-image-preview:large"> <meta name="keywords" lang="cs" content="eliška bučková, vztah, milenec, instagram, jakub vágner, rozchod, modelka, miss,"> <meta name="description" lang="cs" content="Eliška Bučková v minulosti randila s Jakubem Vágnerem, v poslední době ale své soukromí držela v tajnosti. Nyní se ukázalo proč, modelka má údajně poměr s ženatým mužem!"> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/eliska-buckova-instagram-milenec.html"> <meta property="og:title" content="Eliška Bučková: Poměr se ženáčem se jí nevyplatil, musela si vypnout komentáře!"> <meta property="og:description" content="Eliška Bučková v minulosti randila s Jakubem Vágnerem, v poslední době ale své soukromí držela v tajnosti. Nyní se ukázalo proč, modelka má údajně poměr s ženatým mužem!"> <meta property="og:image" content="https://g.denik.cz/56/73/buckova_sip-1140.jpg"> <meta property="og:image:width" content="1009"> <meta property="og:image:height" content="567"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Eliška Bučková: Poměr se ženáčem se jí nevyplatil, musela si vypnout komentáře!"> <meta name="twitter:description" content="Eliška Bučková v minulosti randila s Jakubem Vágnerem, v poslední době ale své soukromí držela v tajnosti. Nyní se ukázalo proč, modelka má údajně poměr s ženatým mužem!"> <meta name="twitter:image" content="https://g.denik.cz/56/73/buckova_sip-1140.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/eliska-buckova-instagram-milenec.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1620738662.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1620738662.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-05-09T07:35:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/73/buckova_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001620739707/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Eliška Bučková: Poměr se ženáčem se jí nevyplatil, musela si vypnout komentáře!</h1> <div class="hlavni-obrazek"> <a href="/galerie/eliska-buckova-zenaty-milenec.html?photo=1&amp;back=3796738982-4238-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 4</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/73/buckova_denik-630.jpg" width="630" height="354" alt="Eliška Bučková" title="Eliška Bučková" class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Eliška Bučková</span></div> </a> </div> <div class="main-image__source">Zdroj: Profimedia</div> <div class="galerie"> <div class="item"> <a href="/galerie/eliska-buckova-zenaty-milenec.html?photo=1&amp;back=3796738982-4238-56" class="first"><img src="https://g.denik.cz/56/f5/buckova-vagner-pb_sip-140up.jpg" width="140" height="93" alt="Eliška Bučková s Jakubem Vágnerem působili jako ideální pár." title="Eliška Bučková s Jakubem Vágnerem působili jako ideální pár."></a> </div> <div class="item"> <a href="/galerie/eliska-buckova-zenaty-milenec.html?photo=1&amp;back=3796738982-4238-56"><img src="https://g.denik.cz/56/50/1403-vagner-archiv-a_sip-140up.jpg" width="140" height="79" alt="Jakub Vágner už náhradu za Elišku našel." title="Jakub Vágner už náhradu za Elišku našel."></a> </div> <div class="item"> <a href="/galerie/eliska-buckova-zenaty-milenec.html?photo=1&amp;back=3796738982-4238-56"><img src="https://g.denik.cz/56/55/vagner-d210204f0b041_sip-140up.jpg" width="140" height="79" alt="Když chodila Bučková s Vágnerem, propadla rybaření. " title="Když chodila Bučková s Vágnerem, propadla rybaření. "></a> </div> <div class="item"> <a href="/galerie/eliska-buckova-zenaty-milenec.html?photo=1&amp;back=3796738982-4238-56"><img src="https://g.denik.cz/56/39/vagner_sip-140up.jpg" width="140" height="79" alt="Jakub Vágner je minulostí, najde Bučková štěstí po boku ženatého muže?" title="Jakub Vágner je minulostí, najde Bučková štěstí po boku ženatého muže?"></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/eliska-buckova-instagram-milenec.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Eliška Bučková v minulosti randila s Jakubem Vágnerem, v poslední době ale své soukromí držela v tajnosti. Nyní se ukázalo proč, modelka má údajně poměr s ženatým mužem!</p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="bbtext"> <p>Eliška Bučková už delší dobu veškeré otázky týkající se jejího soukromí obchází obloukem.</p> <p>"Už dva roky říkám, že nebudu raději komentovat svůj život. Když jsme se rozešli s Jakubem, rozhodla jsem se, že o tom už nebudu mluvit. Všechny moje vztahy byly výrazně medializované a to škodí. Vyhovuje mi, když nikdo teď nic neví," naznačila loni, že sice vztah má, ale nehodlá se k němu vyjadřovat.</p> <p>"Rozchody jsou bolestné, ale moje byly většinou z toho důvodu, že jsme měli každý jinou představu o životě. Jsem přizpůsobivý člověk. Když mám rybáře, rybařím, když hudebníka, tak zpívám, ale jsou zásadní věci, u kterých neumím dělat kompromisy. Když to ve vztahu pak vidí každý jinak, je to pro mě důvod k rozchodu. Nikdy tam nebyl nikdo třetí. Proto to vždy asi bolelo, ale byli jsme schopni rozejít se jako přátelé," prozradila Bučková webu <a href="https://www.extra.cz/eliska-buckova-uz-neni-sama-konecne-prozradila-proc-opustila-rybare-jakuba-vagnera" target="_blank" rel="noopener">Extra</a>.cz. Ačkoliv ještě nedávno o třetí osobě ve vztahu mluvila modelka jako o tabu, dnes je sama "tou druhou"!</p> <p></p> <h2 class="pseudo-h3">Nového milence Bučkové vyzvedla před domem jeho žena!</h2> <p></p> <p>Není divu, že raději Eliška Bučková držela svého posledního milence v tajnosti, podle informací webu <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/678632/nova-laska-buckove-je-ponekud-komplikovana-pro-milence-si-prijela-manzelka.html" target="_blank" rel="noopener">Blesk</a>.cz je totiž ženatý! </p> <p>Nový muž prý pravidelně za modelkou docházel k ní do bytu. Před pár dny si na něj ale před domem počkala jeho manželka a dle očitých svědků celá scéna připomínala scénu z mexické telenovely.</p> <p>Brečící žena nakonec celou situaci řešila se svým manželem a údajným milencem Bučkové v autě. Z fotografií zmíněného webu je jasné, že se mezi nimi odehrálo pořádné drama.</p> <p></p> <h2 class="pseudo-h3">Modelka si musela vypnout komentáře na Instagramu</h2> <p></p> <p>Poté, co <a href="https://www.blesk.cz/galerie/celebrity-ceske-celebrity/1045763/nova-laska-buckove-je-ponekud-komplikovana-pro-milence-si-prijela-manzelka?foto=7" target="_blank" rel="noopener">Blesk </a>zveřejnil informaci o novém milenci Elišky Bučkové, začali hateři modelku napad na jejím Instagramu. Aférka s ženatým chlapem totiž zvedla spoustu lidí ze židle.</p> <p>Modelka si následně raději vypnula možnost komentářů u poslední fotky, někteří ale nelenili a napsali jí vzkaz pod starší snímky.</p> <p>"To nosíte křížek na krku a neznáte desatero? Nepožádáš manželky bližního svého… Ani statku jeho…," navezl se Bůčkové jeden ze sledujících a nebyl sám."Je to hnus velebnosti!" "Z ostudy kabát. Tak hlavně, že pan ženatý má korunky," neberou si s modelkou komentující servítky.</p> <p>Samotná aktérka se zatím k věci nevyjádřila a snaží se tvářit, že o nic nejde. Zda pod tlakem veřejnosti Bučková nakonec románek se ženatým mužem objasní, nebo zapře, to ukáží příští dny.</p> <p></p> <p><strong>Bučková zkoušela i kariéru zpěvačky.</strong></p> <p></p> <p><strong><div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_nEr9mPPDDvA" class="video-youtube js-video" data-title="Youtube - nEr9mPPDDvA" data-type="youtube" data-video="nEr9mPPDDvA" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/nEr9mPPDDvA" style="border:0" allowfullscreen></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div></strong></p> <p></p> <p></p> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/buckova_vagner_rozchod_anorexie.html" title="Číst článek: ROZCHOD KVŮLI ANOREXII? Eliška Bučková se opět ztrácí před očima!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/7d/eliska-buckova-d181027xjnft1_sip-360.jpg" width="360" height="202" alt="Modelka se ztrácí před očima." title="Modelka se ztrácí před očima."> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>ROZCHOD KVŮLI ANOREXII? Eliška Bučková se opět ztrácí před očima!</h3> </div> </div> <div class="nahled-perex "> Modelka Eliška Bučková se do paměti lidí zapsala především tím, že trpěla poruchou příjmu potravy. Byla kost a kůže, jejímu tělu dominovaly obří… </div> </a> </div> </div> </div> <p></p> <p></p> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/pribehy-a-udalosti/jakub-vagner-covid.html" title="Číst článek: Jakub Vágner popsal průběh malárie: Ta mrcha má sílu, je podobná covidu" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/39/vagner_sip-360.jpg" width="360" height="202" alt="Jakub Vágner" title="Jakub Vágner"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Jakub Vágner popsal průběh malárie: Ta mrcha má sílu, je podobná covidu</h3> </div> </div> <div class="nahled-perex "> Jakub Vágner je srdcem dobrodruh. Bez cestování si svůj život neumí představit. Ani v době pandemie koronaviru ho nic neodradí cestovat do… </div> </a> </div> </div> </div> <p></p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/eliska-buckova-instagram-milenec.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="article-footer"> <span class="datum">9.5.2021</span> <span>Autor: <a href="/autor/eliska-krasnohorska-3565.html"> Eliška Krásnohorská </a> </span> </div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="taboola_article"></div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/sefmonter-56490239-whzzhs.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Technika a elektrotechnika - </span><span>Šéfmontér</span> <span class="item-money">30 000 Kč</span> </span> <span class="item-text">Jsme profesionálové, kteří se již 20 let (jako první výrobní firma tohoto typu v ČR), zabýváme konstrukcí a výrobou pojízdných skladových systémů. Navazujeme na tradici původní švýcarské firmy. Jsme dlouhodobě ekonomicky stabilní i v době nepříznivých dopadů současné krize. Disponujeme skvělou, vlastní moderní základnou s velkou perspektivou dalšího rozvoje. Momentálně jsme plně v rukou českého vlastníka. Náplní práce je vedení skupiny montérů při montáži regálových systémů v tuzemsku i zahraničí.</span> </a> <a href="https://www.annonce.cz/inzerat/test-engineer-56778491-w5m4nj.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Informační technologie - </span><span>Test Engineer</span> <span class="item-money">40 000 Kč</span> </span> <span class="item-text">Požadované znalosti • min. 3 roky zkušenost s testováním SW • znalost jak manuálního tak automatizovaného testování • velmi dobrá znalost AJ Zaměstnanecké výhody8): Angličtina, stravenky, multisport, flexi pas, 5 týdnů dovolené</span> </a> <a href="https://www.annonce.cz/inzerat/zednici-krome-zedniku-56780371-wqnnjh.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Stavebnictví - </span><span>Zedníci (kromě zedníků ohnivzdorného zdiva)</span> <span class="item-money">21 360 Kč</span> </span> <span class="item-text"> Požadujeme pracovitost, dobrý zdravotní stav, odpovědnost, samostatnost, flexibilitu, zručnost, odolnost proti pracovnímu stresu,odpovědný přístup k plnění zaměstnaeckých povinností. Jedná se o fyzicky náročnou manuální práci. Vzdělání v této oblasti nevyžadujeme pouze praxe v oboru, školení proběhne po nástupu do zaměstnání;nevhodné pro slabozraké a nevidomé prvotní kontakt telefonicky na tel.č.608310701 Životopisy zasílejte e-mailem osobní schůzka vždy po tel. domluvě. </span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-5-vvti-comfort-style-tech-48546777.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/48546777_1/1620053156" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-5-vvti-comfort-style-tech-48546777.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Toyota Corolla <span>1,5 VVTi, Comfort Style Tech</span></span> <span class="item-text">2021 nové vozidlo</span> <span class="item-money">Cena: 554 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-ambition-1-2-tsi-66kw-5mp-35087106.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Fabia</span> <span>Ambition 1.2 TSI 66kW 5MP, 2016 velmi dobrý</span> </span> <span class="item-money">Cena: 179 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0-tsi-serv-kniha-7040715.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Rapid</span> <span>Spaceback 1.0 TSI, Serv.kniha, 2018 perfektní</span> </span> <span class="item-money">Cena: 290 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-bousov-lhotecka-4033773#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//g.denik.cz/images/realcity/default_rc.png" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-bousov-lhotecka-4033773#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Dolní Bousov, Lhotecká</span> <span class="item-text">Prodej domu</span> <span class="item-money">Cena: 4 950 000 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-lovosice-dlouha-4033772#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Lovosice, Dlouhá</span> <span>Pronájem bytu 3+1</span> </span> <span class="item-money">Cena: 12 500 Kč /měs.</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kromeriz-spacilova-4033771#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Kroměříž, Spáčilova</span> <span>Pronájem bytu 1+1</span> </span> <span class="item-money">Cena: 8 900 Kč /měs.</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5TDCi-88kW-Kombi-16204069291310.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/23001/19735/13507/0/12156892073001/images/001_27579513_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5TDCi-88kW-Kombi-16204069291310.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Ford Focus</span> <span class="item-text">2016 první majitel, servisní knížka</span> <span class="item-money">Cena: 177 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5TDCi-88k-Kombi-16174609374560.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Ford Focus</span> <span>2016 první majitel, servisní knížka, koupeno v D, nehavarované</span> </span> <span class="item-money">Cena: 184 999 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-AU-Kombi-1613403531357314.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Ford Mondeo</span> <span>2011 koupeno v I</span> </span> <span class="item-money">Cena: 176 000 Kč</span> </a> </div> </div> </div> </div> </div> <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full"> <a class="info" href="/galerie/karel-gott-a-zacatky-jeho-kariery.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>25</div> </a> <a rel="noopener" title="Číst článek: Obraz Karla Gotta: V Německu ho nikdo nechce, majitelka zkouší štěstí v Česku" class="nahled-wrap" href="/celebrity/gott-karel-obraz-cena.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/5e/karel-gott-d201021awtqv1_denik-630.jpg" width="630" height="354" alt="Karel Gott" title="Karel Gott" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Obraz Karla Gotta: V Německu ho nikdo nechce, majitelka zkouší štěstí v Česku</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Karel Gott byl velmi movitý muž a hodně majetku po něm zůstalo. Mnozí mají doma nejen jeho desky, ale i obrazy, jenž se snaží prodat. Gottův obraz vlastní třeba jeho německá kamarádka Ingrid Kernbach…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/princ-harry-a-vevodkyne-meghan-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>20</div> </a> <a rel="noopener" title="Číst článek: Psychické problémy Harryho a Meghan: Sužovaly je už před třemi lety" class="nahled-wrap" href="/celebrity/meghan-markle-princ-harry-psychicke-problemy.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/c2/untitled-collage-1-d200130l3bnh1_sip-360.jpg" width="360" height="203" alt="Vévodkyně Meghan a princ Harry" title="Vévodkyně Meghan a princ Harry" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Psychické problémy Harryho a Meghan: Sužovaly je už před třemi lety</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Moderátor televize ITV, který s vévodou a vévodkyní ze Sussexu vedl rozhovor v roce 2019 při jejich cestě do Afriky, nyní prozradil, že si již v té…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/like-house-lada-horova-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>20</div> </a> <a rel="noopener" title="Číst článek: Like House: Lada chtěla natočit klip o svém ex, kamarádi se k ní otočili zády" class="nahled-wrap" href="/celebrity/like-house-klip.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/19/untitled-collage-6-d210511r6wmc1_sip-360.jpg" width="360" height="203" alt="Like House/Lada" title="Like House/Lada" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Like House: Lada chtěla natočit klip o svém ex, kamarádi se k ní otočili zády</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Influenceři nejsou jen propagátoři nejrůznějších věcí na prodej. Mnohdy jsou to i zpěváci. Jako třeba Laduška, která před nástupem do reality show…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/eva-buresova-nechutna-kritika.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>7</div> </a> <a rel="noopener" title="Číst článek: Další nechutný útok na Evu Burešovou: Herečka se rozhodla zakročit!" class="nahled-wrap" href="/celebrity/eva-buresova-maly-princ.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/a3/buresova-d2105114icud1_sip-360.jpg" width="360" height="202" alt="Eva Burešová" title="Eva Burešová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Další nechutný útok na Evu Burešovou: Herečka se rozhodla zakročit!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Eva Burešová patří k nejvíce oblíbeným herečkám, sláva ale nese i své stinné stránky. Herečka se rozhodla s hatery na internetu bojovat, překročili…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/eliska-buckova-zenaty-milenec.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>4</div> </a> <a rel="noopener" title="Číst článek: Eliška Bučková: Rodinu plánuje, ale se ženatým mužem? Jak to má s dětmi?" class="nahled-wrap" href="/celebrity/eliska-buckova-dite.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/42/buckova-d210511kg6x91_sip-360.jpg" width="360" height="203" alt="Eliška Bučková" title="Eliška Bučková" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Eliška Bučková: Rodinu plánuje, ale se ženatým mužem? Jak to má s dětmi?</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Eliška Bučková od roku 2018 nepředstavila oficiálně žádného nového partnera. Minulý týden ale vyšlo najevo, že známost má. Problém je v tom, že se…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/like-house-soutezici-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>28</div> </a> <a rel="noopener" title="Číst článek: Like House: Jan Bendig se vrací do vily, na přání diváků tam bude bydlet" class="nahled-wrap" href="/celebrity/jan-bendig-like-house-stehovani.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/37/untitled-collage-3-d210428z1zxz1_sip-360.jpg" width="360" height="203" alt="Like House/Jan Bendig" title="Like House/Jan Bendig" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Like House: Jan Bendig se vrací do vily, na přání diváků tam bude bydlet</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Partu influencerů v reality show televize Prima Like House doplní nově příchozí zpěvák Jan Bendig. Jeho první návštěva ve vile měla u diváků i…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="row"> <div class="box externi-clanky-box no-margin foto-video-box js-hideSeznamTraffic"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem">Celebrity s koronavirem</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2021.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2021.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2021.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/4/1/8/5/7/1/2418571-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">12.05. - 18.05.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/9/7/1/4/2/2397142-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">29.04. - 25.05.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/8/9/9/9/3/2389993-500-810.jpg" width="180" alt="Lidl - Zahrada"> </div> <div class="prometheus-text"> Lidl - Zahrada <div class="prometheus-date">29.04. - 13.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/4/1/4/0/1/4/2414014-500-810.jpg" width="180" alt="Albert - Magazín"> </div> <div class="prometheus-text"> Albert - Magazín <div class="prometheus-date">05.05. - 01.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín"> </div> <div class="prometheus-text"> TESCO - Magazín <div class="prometheus-date">01.03. - 31.05.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <button type="button" id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </button> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001620739707/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul">automodul</div> </a> <a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item poznatsvet">poznatsvet</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1611051203.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1606386736.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1605521219.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
