<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli?",
		'tag': ["Eva Josefíková", "Veronika Arichteva", "Maroš Kramár", "Jiří Mádl"],
		'author': 'Eliška Krásnohorská',
			'publishedDateTime': "2021-01-19T11:49:00+01:00",
        	'modifiedDateTime': "2021-01-19T11:49:00+01:00",
			'articleID': 1324416989,
			'back': "1324416989-4238-56",
		'image': "https:\/\/g.denik.cz\/56\/ea\/josefikova-d210119hk8jo1_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},
			{'name':"Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli?", 'link':"https:\/\/sip.denik.cz\/celebrity\/eva-josefikova-tehotna.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/eva-josefikova-tehotna.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "headline": "Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli?",
            "description": "Jakoby role Denisy Kánské ze Slunečné přinášela rodinné štěstí. Nejrpve přišla do jiného stavu Veronika Arichteva a nyní očekává prvního potomka i její nástupkyně Eva Josefíková. Té se podařilo požehnaný stav skrývat několik měsíců díky tomu, že hraje těhotnou i ve Slunečné.",
            "dateCreated": "2021-01-19T11:49:00+01:00",
            "dateModified": "2021-01-19T11:47:15+01:00",
            "datePublished": "2021-01-19T11:49:00+01:00",
            "genre": "Celebrity",
            "articleBody": "Eva Josefíková vloni nahradila Veroniku Arichtevu v roli Denisy Kánské. Arichteva během natáčení Slunečné otěhotněla a dala tak šanci nastoupit své herecké kolegyni.\nJosefíková měla svou postavu skvěle připravenou, režiséři původně čekali, že se Arichteva role nevzdá a tak otěhotněla i Denisa Kánská. &quot;Bylo fajn, že těhotenství bylo připravené už od Verči Arichtevy a moje břicho rostlo skrytě pod tím molitanovým, kterým mě vycpávali v kostymérně. Přiznám se, že mi právě toto dlouho pomáhalo udržet mé skutečné těhotenství v tajnosti,&quot; prozradila herečka.\nPro režiséry je to však další nečekaná komplikace, zůstane Josefíková na place, nebo půjde cestou Arichtevy a slavný seriál opustí?\n\nEva Josefíková bude poprvé maminkou.\n\n\nEva Josefíková v minulosti randila s Jiřím Mádlem a kvůli mediální pozornosti kolem jejich vztahu se rozhodla svého aktuálního partnera držet raději v tajnosti.\nTěhotenství herečky bylo velikým překvapením a to i pro některé kolegy ze Slunečné. Maroš Kramár, který hraje přítele Denisy Kánské ve Slunečné, zažil během půl roku dvakrát stejnou situaci.\n&quot;Jsem překvapený, ale mám velkou radost. Jsem rád, že jsem u toho, když se rodí zdravé, krásné děti. Takže herečky, které nemůžou mít děti, ať se hlásí k nám do Slunečné,&quot; směje se herec. \nJaký ale bude mít požehnaný stav Josefíkové vliv na její postavu? \n\nVeronika Arichteva kvůli mateřství Slunečnou opustila.\n\n\n&quot;Natáčí se mi dobře, po fyzické stránce je mi fajn. Dokonce už natáčíme i scény s miminkem, které Denisa nedávno porodila. Takže tu mám takové malinké trenažéry,&quot; prozradila Eva Josefíková, která zatím odchod ze Slunečné neplánuje.\n&quot;Zatím chci natáčet do dubna, pokud tedy bude vše v pořádku. A pak? Ať se diváci nechají překvapit,&quot; nechala si Josefíková raději ještě prostor pro rozhodování, zda půjde na mateřskou, nebo se pokusí skloubit péči o miminko s náročným natáčením.\nHerečce každopádně ke šťastné novince gratulujeme a necháme se překvapit, jak to s &quot;plodnou&quot; rolí Denisy Kánské nakonec dopadne.\n\nJosefíková je v požehnaném stavu v seriálu i v reálném životě.\n\n\nMaroš Kramár má na těhotné kolegyně štěstí.\n\n\nArichteva dala přednost rodině před prací.\n\n\nMaroš Kramár zve neplodné kolegyně do Slunečné, prý jejich problém vyléčí.\n\n\nJosefíková ve Slunečné již nacvičuje na cizím miminku.\n\n\n\n\n\n",
            "keywords": "eva josefíková, těhotná, veronika arichteva, denisa kánská, slunečná, maroš kramár, miminko, seriál",
                "author": {
                    "@type": "Person",
                    "name": "Eliška Krásnohorská"
                },
            "Publisher": {
                "@type": "Organization",
                "name": "sip.denik.cz",
                "url": "https://sip.denik.cz/",
                "sameAs": [
                    "https://www.facebook.com/bulvarsip/",
                    "https://cs.wikipedia.org/wiki/Magazín_Šíp",
                    "https://www.vlmedia.cz/online/sip.html"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://g.denik.cz/images/vlmedia/loga/web/sip_portfolio.png"
                }
            },
                "editor": {
                    "@type": "Person",
                    "name": "Eliška Krásnohorská"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/56/ea/josefikova-d210119hk8jo1.jpg"
                    }
            }
                ,"image":{
                    "@type":"ImageObject",
                    "url":"https://g.denik.cz/56/ea/josefikova-d210119hk8jo1.jpg",
                    "description":"Eva Josefíková",
                    "name":"Eva Josefíková",
                    "width": 773,
                    "height": 435
                }
        }
    </script> <title>Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli? - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="eva josefíková, těhotná, veronika arichteva, denisa kánská, slunečná, maroš kramár, miminko, seriál"> <meta name="description" lang="cs" content="Jakoby role Denisy Kánské ze Slunečné přinášela rodinné štěstí. Nejrpve přišla do jiného stavu Veronika Arichteva a nyní očekává prvního potomka i její nástupkyně Eva Josefíková. Té se podařilo požehnaný stav skrývat několik měsíců díky tomu, že hraje těhotnou i ve Slunečné. - 1 kapitola"> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/eva-josefikova-tehotna.html"> <meta property="og:title" content="Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli?"> <meta property="og:description" content="Jakoby role Denisy Kánské ze Slunečné přinášela rodinné štěstí. Nejrpve přišla do jiného stavu Veronika Arichteva a nyní očekává prvního potomka i její nástupkyně Eva Josefíková. Té se podařilo požehnaný stav skrývat několik měsíců díky tomu, že hraje těhotnou i ve Slunečné. - 1 kapitola"> <meta property="og:image" content="https://g.denik.cz/56/ea/josefikova-d210119hk8jo1_sip-1140.jpg"> <meta property="og:image:width" content="773"> <meta property="og:image:height" content="435"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli?"> <meta name="twitter:description" content="Jakoby role Denisy Kánské ze Slunečné přinášela rodinné štěstí. Nejrpve přišla do jiného stavu Veronika Arichteva a nyní očekává prvního potomka i její nástupkyně Eva Josefíková. Té se podařilo požehnaný stav skrývat několik měsíců díky tomu, že hraje těhotnou i ve Slunečné. - 1 kapitola"> <meta name="twitter:image" content="https://g.denik.cz/56/ea/josefikova-d210119hk8jo1_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1611235856.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1611235856.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-01-19T11:49:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/56/ea/josefikova-d210119hk8jo1_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001611235856/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek chapter"> <h1>Další těhotná herečka ve Slunečné! Přijde Eva Josefíková o roli?</h1> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Jakoby role Denisy Kánské ze Slunečné přinášela rodinné štěstí. Nejrpve přišla do jiného stavu Veronika Arichteva a nyní očekává prvního potomka i její nástupkyně Eva Josefíková. Té se podařilo požehnaný stav skrývat několik měsíců díky tomu, že hraje těhotnou i ve Slunečné.</p> <div class="bbtext"> <article id="kapitola" class="chapter chapter-range"> <div class="chapter-inner navChapter"> <div class="arrow arrowPrev"> <a><span class="icon icon-chevron-left-1"></span></a> </div> <div class="js-count"><span class="actual_count">1</span><span> / 12</span></div> <div class="arrow arrowNext"> <a><span class="icon icon-chevron-right-1"></span></a> </div> </div> <div class="sliderWrap"> <img src="https://g.denik.cz/56/ea/josefikova-d210119hk8jo1_sip-1140.jpg" width="773" height="435" class="chapter__background"> <div id="sliderChapter" class="beforeInit" data-slide="0"> <div> <div class="chapter__slide slide "> <div class="slide-content"> <p>Eva Josefíková vloni nahradila Veroniku Arichtevu v roli Denisy Kánské. Arichteva během natáčení Slunečné otěhotněla a dala tak šanci nastoupit své herecké kolegyni.</p> <p>Josefíková měla svou postavu skvěle připravenou, režiséři původně čekali, že se Arichteva role nevzdá a tak otěhotněla i Denisa Kánská. "Bylo fajn, že těhotenství bylo připravené už od Verči Arichtevy a moje břicho rostlo skrytě pod tím molitanovým, kterým mě vycpávali v kostymérně. Přiznám se, že mi právě toto dlouho pomáhalo udržet mé skutečné těhotenství v tajnosti," prozradila herečka.</p> <p>Pro režiséry je to však další nečekaná komplikace, zůstane Josefíková na place, nebo půjde cestou Arichtevy a slavný seriál opustí?</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Eva Josefíková bude poprvé maminkou.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/B6yVC9unuk8/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>Eva Josefíková v minulosti randila s Jiřím Mádlem a kvůli mediální pozornosti kolem jejich vztahu se rozhodla svého aktuálního partnera držet raději v tajnosti.</p> <p>Těhotenství herečky bylo velikým překvapením a to i pro některé kolegy ze Slunečné. Maroš Kramár, který hraje přítele Denisy Kánské ve Slunečné, zažil během půl roku dvakrát stejnou situaci.</p> <p>"Jsem překvapený, ale mám velkou radost. Jsem rád, že jsem u toho, když se rodí zdravé, krásné děti. Takže herečky, které nemůžou mít děti, ať se hlásí k nám do Slunečné," směje se herec. </p> <p>Jaký ale bude mít požehnaný stav Josefíkové vliv na její postavu? </p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Veronika Arichteva kvůli mateřství Slunečnou opustila.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/CJa0kBSHnjZ/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>"Natáčí se mi dobře, po fyzické stránce je mi fajn. Dokonce už natáčíme i scény s miminkem, které Denisa nedávno porodila. Takže tu mám takové malinké trenažéry," prozradila Eva Josefíková, která zatím odchod ze Slunečné neplánuje.</p> <p>"Zatím chci natáčet do dubna, pokud tedy bude vše v pořádku. A pak? Ať se diváci nechají překvapit," nechala si Josefíková raději ještě prostor pro rozhodování, zda půjde na mateřskou, nebo se pokusí skloubit péči o miminko s náročným natáčením.</p> <p>Herečce každopádně ke šťastné novince gratulujeme a necháme se překvapit, jak to s "plodnou" rolí Denisy Kánské nakonec dopadne.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Josefíková je v požehnaném stavu v seriálu i v reálném životě.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/B9ztyOQnUi6/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Maroš Kramár má na těhotné kolegyně štěstí.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/CDY6vNwnkhd/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Arichteva dala přednost rodině před prací.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/CJJTg8KnamQ/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Maroš Kramár zve neplodné kolegyně do Slunečné, prý jejich problém vyléčí.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/BtwgQEKFDii/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Josefíková ve Slunečné již nacvičuje na cizím miminku.</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/CKOIKqCAq8G/embed/" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <div class="video-container video-wrap inserted-video"><video id="video_PI1ql" class="video-js vjs-default-skin vjs-16-9" data-title="Božena Němcová seriál" data-video="3575729304" preload="none" width="630" height="354" poster="https://g.denik.cz/images/placeholder/ilustracni-video_630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2021/01/04/056/61924494877816842-1080p.mp4" type="video/mp4"></video></div><div class="inserted-video__author">Zdroj: Česká televize</div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/pribehy-a-udalosti/veronika-arichteva-dite-strach.html" title="Číst článek: Veronika Arichteva zažila těžké chvíle: Obavy o miminko!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/1f/arichteva-d201214y7hht1_sip-360.jpg" width="360" height="203" alt="Veronika Arichteva" title="Veronika Arichteva"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Veronika Arichteva zažila těžké chvíle: Obavy o miminko!</h3> </div> </div> <div class="nahled-perex "> Veronika Arichteva už se pár týdnů pyšní svým prvorozeným synem Lukou a zatím se mateřské povinnosti jen vychvaluje. Jedné věci se ale přeci jen… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/veronika-arichteva-syn-jmeno.html" title="Číst článek: Tajemství odhaleno: Veronika Arichteva prozradila, jak se mohl jmenovat její syn" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/9c/arichteva-d200730sfhhp1_sip-360.jpg" width="360" height="202" alt="Veronika Arichteva" title="Veronika Arichteva"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Tajemství odhaleno: Veronika Arichteva prozradila, jak se mohl jmenovat její syn</h3> </div> </div> <div class="nahled-perex "> Veronika Arichteva před několika týdny porodila krásného a zdravého chlapečka Luku. Teď se se svými fanoušky podělila o malé tajemství. Jak se… </div> </a> </div> </div> </div> <p></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> </div> </div> <div class="gallery-square js-square-gallery" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/ea/josefikova-d210119hk8jo1_sip-1140.jpg);"></div> </div> </article> <div style="clear: both"></div> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/eva-josefikova-tehotna.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Eliška Krásnohorská</span></div> <div class="clearfix"></div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/pracovnici-pro-zadavani-49297393-wvusdz.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Administrativa - </span><span>Pracovníci pro zadávání dat</span> <span class="item-money">4 000 Kč</span> </span> <span class="item-text">Konttakní osoba: Vojtová Ivana +420 601 533 808 VHODNÉ PRO OZP Práce s dokumenty a záznamy pro zachycení dat, základní znalosti PC, možnost částečně pracovat z domova, velmi pružná pracovní doba Nástup dle dohody. Pracovní poměr na dobu určitou - 1 rok.</span> </a> <a href="https://www.annonce.cz/inzerat/zubni-leka-55333543-w2gtn8.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Zdravotnictví - </span><span>Zubní léka</span> <span class="item-money">24 000 Kč</span> </span> <span class="item-text">MÍSTO VÝKONU : Kosmická č.p. 537/2, Háje, 149 00 Praha 415 KONTAKT PRVOTNĚ E-MAILEM : Ing. MARTIN PLAS, e-mail: jobs@dental-image.cz Očekáváme: o Profesionální přístup k pacientům o Příjemné a reprezentativní vystupování o Nadšení pro obor o Pečlivost a ochotu učit se novým věcem Nabízíme o Časovou flexibilitu o Možnost plného či částečného úvazku o Možnost osobního a profesního růstu o Dobře fungující recepci o Dostatek pacientů o Možnost konzultace a asistence od zkušených kolegů o Skvělou dopravní dostupnost - přímo u stanice metra Háje, parkování v areálu o Vybavené a prostorné zázemí o Vhodné pro lékařky na mateřské dovolené a také absolventy </span> </a> <a href="https://www.annonce.cz/inzerat/strojirensti-kovodelnici-55334473-w7gqaj.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Výroba - </span><span>Strojírenští kovodělníci</span> <span class="item-money">16 800 Kč</span> </span> <span class="item-text">PkZ Požadujeme : dobrý zdravotní stav, přednost - praxe v oborů Náplň práce: -montážní, kontrolní, manipulační práce - obsluha strojů a zařízeni -obráběni strojních součásti na obráběcích strojích první kontakt e-mailem</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/bmw-rada-7/sedan/nafta/bmw-730d-xdrive-aut-cr-3-0-4730828.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/04730828_3/1603742832" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/bmw-rada-7/sedan/nafta/bmw-730d-xdrive-aut-cr-3-0-4730828.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">BMW Řada 7 <span>730d, xDrive, Aut., ČR 3,0</span></span> <span class="item-text">2012 velmi dobrý</span> <span class="item-money">Cena: 489 877 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-style-4x4-led-tazne-19337943.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2,0TDI STYLE*4x4*LED*TAŽNÉ, 2017 perfektní</span> </span> <span class="item-money">Cena: 368 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/bmw-rada-7/hatchback/lpg/bmw-745i-benzin-plyn-koupen-cz-19991107.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">BMW Řada 7</span> <span>745i-BENZÍN-PLYN-KOUPEN-CZ, 2002 perfektní</span> </span> <span class="item-money">Cena: 129 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-9-novovysocanska-537-31-4007835#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/15836/img_600a0c0f61a081.35741047.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-9-novovysocanska-537-31-4007835#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Praha 9, Novovysočanská 537/31</span> <span class="item-text">Pronájem bytu 1+kk</span> <span class="item-money">Cena: 7 500 Kč /měs.</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-6-sudanska-595-2-4007834#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 6, Súdánská 595/2</span> <span>Pronájem bytu 2+1</span> </span> <span class="item-money">Cena: 12 000 Kč /měs.</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kladno-karla-tomana-4007833#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Kladno, Karla Tomana</span> <span>Prodej bytu 2+kk</span> </span> <span class="item-money">Cena: 2 690 000 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-0-ECO-BOO-MPV-16083073265110.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/16611/26539/17439/0/15695896186611/images/001_51110579_02.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/B-Max/B-Max-1-0-ECO-BOO-MPV-16083073265110.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Ford B-Max</span> <span class="item-text">2016 první majitel, koupeno v B, v záruce</span> <span class="item-money">Cena: 249 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-RS-162-Kombi-15541949328191501.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2017 první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce</span> </span> <span class="item-money">Cena: 543 290 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPi-75k-Sedan-Limuzina-16001660363720.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2009 první majitel, servisní knížka, koupeno v CZ</span> </span> <span class="item-money">Cena: 99 900 Kč</span> </a> </div> </div> </div> </div> </div> <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Krásné období díky koronaviru: Langmajer si první vlnu epidemie náramně užil" class="nahled-wrap" href="/celebrity/jiri-langmajer-adela-gondikova.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/d9/profimedia-0559493050_denik-630.jpg" width="630" height="355" alt="Adéla Gondíková a Jiří Langmajer" title="Adéla Gondíková a Jiří Langmajer" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Krásné období díky koronaviru: Langmajer si první vlnu epidemie náramně užil</h3> </div> </div> <div class="nahled-perex "> <span>Herec Jiří Langmajer je již více než rok šťastně ženatý s Adélou Gondíkovou. Pro mnohé páry však byla karanténa související s epidemií koronaviru opravdovou zkouškou. Jak to ale vypadá, Jiří s Adélou…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Ivana Gottová oslavila 45. narozeniny: Pikantní historka s Douglasem vás pobaví!" class="nahled-wrap" href="/celebrity/ivana-gottova-karel-gott-michael-douglas-narozeniny.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/be/gott-d210121i1c361_sip-360.jpg" width="360" height="203" alt="Karel Gott Ivana Gottová Michael Douglas" title="Karel Gott Ivana Gottová Michael Douglas" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Ivana Gottová oslavila 45. narozeniny: Pikantní historka s Douglasem vás pobaví!</h3> </div> </div> <div class="nahled-perex "> <span>Ivana Gottová byla před dvacet let ženou Karla Gotta, před ním ovšem randila s hollywoodskou hvězdou Michaelem Douglasem. Jak slavná vdova vzpomíná…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Zemřel hrabě Zdeněk Sternberg: Pomáhal přes hranice, pak strávil 5 let v dolech" class="nahled-wrap" href="/celebrity/hrabe-sternberg.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/7b/untitled-collage-83_sip-360.jpg" width="360" height="203" alt="Zdeněk Sternberg" title="Zdeněk Sternberg" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Zemřel hrabě Zdeněk Sternberg: Pomáhal přes hranice, pak strávil 5 let v dolech</h3> </div> </div> <div class="nahled-perex "> <span>Zemřel potomek šlechtického rodu Zdeněk Sternberg. Sternbergovi bylo 97 let. Jeho život by vydal na knihu. Pojednávala by o tom, jak se z hraběte…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Dalibor Janda měl prodělat silný infarkt, po druhém zákroku se jeho stav zlepšil" class="nahled-wrap" href="/celebrity/dalibor-janda-infarkt.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/72/dadakjhkj_sip-360.jpg" width="360" height="203" alt="Dalibor Janda" title="Dalibor Janda" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Dalibor Janda měl prodělat silný infarkt, po druhém zákroku se jeho stav zlepšil</h3> </div> </div> <div class="nahled-perex "> <span>Všechny zaskočila zpráva, že byl Dalibor Janda hospitalizován v pražské Fakultní nemocnici Královské Vinohrady. Jeho stav je vážný. Zpěvák podle…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Jaký měla vztah Němcová s manželem? Intimní pohled 4 významných žen" class="nahled-wrap" href="/celebrity/nemcova-nemec-vztah.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/52/untitled-collage-70_sip-360.jpg" width="360" height="203" alt="Božena Němcová/seriál" title="Božena Němcová/seriál" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Jaký měla vztah Němcová s manželem? Intimní pohled 4 významných žen</h3> </div> </div> <div class="nahled-perex "> <span>Božena Němcová celý život hledala lásku. Alespoň tak je to vykreslováno ve stejnojmenném seriálu. Po boku jí však věrně stál manžel, i když ho celý…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Další rouškovné pro důchodce? Šéfové stran mají jasný názor!" class="nahled-wrap" href="/celebrity/druhe-rouskovne-pro-duchodce.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/fa/politici-d210120986b41_sip-360.jpg" width="360" height="203" alt="Okamura Bartoš" title="Okamura Bartoš" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Další rouškovné pro důchodce? Šéfové stran mají jasný názor!</h3> </div> </div> <div class="nahled-perex "> <span>Ministryně práce a sociálních věcí Jana Maláčová (ČSSD) v pondělí oznámila, že hodlá i letos žádat o mimořádný příspěvek pro důchodce. Takzvané…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box js-hideSeznamTraffic"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/4d/jan-preucil-eva-hruskova12_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/12/056/jan-preucil-eva-hruskova-d180912niy221.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/bydleni-celebrit-neuverite-v-jakem-luxusu-bydli-jan-preucil-s-evou-hruskovou.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="BYDLENÍ CELEBRIT: Neuvěříte, v jakém luxusu bydlí Jan Přeučil s Evou Hruškovou"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/bydleni-celebrit-neuverite-v-jakem-luxusu-bydli-jan-preucil-s-evou-hruskovou.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="BYDLENÍ CELEBRIT: Neuvěříte, v jakém luxusu bydlí Jan Přeučil s Evou Hruškovou">BYDLENÍ CELEBRIT: Neuvěříte, v jakém luxusu bydlí Jan Přeučil s Evou Hruškovou</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2021.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2021.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2021.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/128#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín"> </div> <div class="prometheus-text"> ROSSMANN - Magazín <div class="prometheus-date">20.01. - 02.03.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/4/0/7/1/0/2240710-500-810.jpg" width="180" alt="Globus - Sportujte na maximum"> </div> <div class="prometheus-text"> Globus - Sportujte na maximum <div class="prometheus-date">21.01. - 27.01.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/4/2/8/6/4/2242864-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">20.01. - 26.01.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/4/1/3/4/6/2241346-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">21.01. - 27.01.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín"> </div> <div class="prometheus-text"> TESCO - Baby magazín <div class="prometheus-date">04.01. - 04.04.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001611235856/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1611064101.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1611052049.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1609759628.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1609759629.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1609759629.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-d536efbf5435-slidebox-1609759628.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
