<!DOCTYPE html>
<!--[if lte IE 9]>  <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#">  <![endif]-->
<!--[if !IE]><!-->
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<!--<![endif]-->
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky?",
		'tag': ["Eva Pilarová", "nemocnice", "zdraví", "Brno"],
		'autor': 'Karel Frankl',
			'publishedDateTime': "2020-02-15T06:13:00+01:00",
        	'modifiedDateTime': "2020-02-15T06:13:00+01:00",
			'articleID': 3563749077,
			'back': "3563749077-4238-56",
		'image': "https:\/\/g.denik.cz\/56\/c9\/eva-pilarova-vazny-stav-06_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},
			{'name':"Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky?", 'link':"https:\/\/sip.denik.cz\/celebrity\/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html',
		'safety': [0],
		'version':'live',
	});
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script>
<!-- End Google Tag Manager HEAD-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <title>Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky? - Šíp</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index,follow">
    <meta name="keywords" lang="cs" content="eva pilarová, nemoc, ledviny, aktuálně, rakovina, manžel, nemocnice, choroba">
    <meta name="description" lang="cs" content="S Evou Pilarovou to nevypadá vůbec dobře. Problémy se zdravím má zpěvačka už od konce minulého roku… - 1 kapitola">
    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn">
    <meta name="yandex-verification" content="cf0d50ed09ff0d8a">

    <meta property="og:site_name" content="Šíp">
    <meta property="fb:pages" content="233319406683503">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html">
    <meta property="og:title" content="Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky?">
    <meta property="og:description" content="S Evou Pilarovou to nevypadá vůbec dobře. Problémy se zdravím má zpěvačka už od konce minulého roku… - 1 kapitola">
    <meta property="og:image" content="https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_sip-1140.jpg">
    <meta property="og:image:width" content="1007">
    <meta property="og:image:height" content="641">

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky?">
    <meta name="twitter:description" content="S Evou Pilarovou to nevypadá vůbec dobře. Problémy se zdravím má zpěvačka už od konce minulého roku… - 1 kapitola">
    <meta name="twitter:image" content="https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_sip-1140.jpg">

    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-38107f70c3e3-1581599891.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8676a84b0817-1581599891.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp">

    
        <meta property="article:published_time" content="2020-02-15T06:13:00+01:00">
    <link rel="previewimage" href="https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_sip-1140.jpg">

<script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script>
    <script async src="//domslc.com/c/sip.denik.js"></script>
</head>
<body class="" id="sip">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-sip">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>

<div class="wrapper">
    <div class="header">
        <div class="logo left">
            <a href="/">
                <img src="https://g.denik.cz/images/sip/sip_logo.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55">
            </a>
        </div>
        <div class="promo-header">
<div class="onesignal promo-box left" id="js-onesignal-promo-box">
    <div class="onesignal-content promo-content">
        <div class="img"></div>
        <div class="text">
            <h3>Novinka</h3>
            <p>Přihlaste se k odběru našich novinek ještě dnes!</p>
        </div>
        <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div>
    </div>
</div>        </div>

        <div class="right align-right">
            <div id="svatek"></div>
        </div>
        <div class="clearfix"></div>
    </div>

    <div class="sticky-range">
	<div class="main">
	    <div class="left-col">
	        <div class="clanek chapter">

<h1>Eva Pilarová v nemocnici: Jaké jsou vyhlídky legendární zpěvačky?</h1>

<div class="clanek-obsah clearfix">
    <p class="clanek-perex">S Evou Pilarovou to nevypadá vůbec dobře. Problémy se zdravím má zpěvačka už od konce minulého roku…</p>

    <div class="bbtext">
        <article id="kapitola" class="chapter-range">
    <div class="chapter-inner navChapter">
	    <div class="arrow arrowPrev">
    	   <a><span class="icon icon-chevron-left-1"></span></a>
    	</div>
        <div class="js-count"><span class="actual_count">1</span><span> / 10</span></div>
		<div class="arrow arrowNext">
    		<a><span class="icon icon-chevron-right-1"></span></a>
    	</div>
    </div>
    <div class="sliderWrap" style="background-image:url(https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_denik-w630.jpg);">
        <div id="sliderChapter" class="beforeInit" data-slide="0">
            <div>
                    <div class="slide ">
                        <div class="slide-content">
                            <p>Eva Pillarová ke konci loňského roku musela podstoupit vážnou operaci, jenž jí měla ulevit od dlouhotrvajících potíží s ledvinami. Lékaři jí do těla zavedli stent, který měl zprůchodnit ucpanou trubici, což se povedlo.</p>
<p>Po zákroku to vypadalo, že má zpěvačka vyhráno, bohužel ale po třech měsících skončila opět v nemocnici. </p>
<p>Na začátku ledna kvůli dehydrataci Pilarovou napojili na kapačky, a na oddělení nefrologie strávila celkem tři dny. Neuběhlo ani pár týdnů a Evička opět bojuje s dalšími komplikacemi, situace je ale vážnější, než byla! </p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p><strong>Pilarová je vážně nemocná, rodina i fanoušci o ni mají obavy.</strong></p>
<p><img src="https://g.denik.cz/56/f6/eva-pilarova-vazny-stav-nemoc-08_denik-630.jpg" alt="'Příští rok oslavím šedesát let na scéně, už to dávám dohromady, abych všechno zvládla.' sdělila zpěvačka své plány a dodala, že by ráda začala pracovat již v prosinci!" title="'Příští rok oslavím šedesát let na scéně, už to dávám dohromady, abych všechno zvládla.' sdělila zpěvačka své plány a dodala, že by ráda začala pracovat již v prosinci!" class="w600" data-autor="Profimedia.cz" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p>Problémy s ledvinami jsou u Pilarové následkem dřívější léčby rakoviny. V devadesátých letech zpěvačka prošla ozařováním, bohužel ale agresivní látky napadly vnitřní orgány.</p>
<p>Eva Pilarová už kvůli potížím poslední měsíce musela zrušit několik pracovních závazků, tento týden prošvihla předávání cen města Brna, kterou obdržela, ale nemohla si ji převzít.</p>
<p>Nemoc totiž znovu udeřila a tentokrát je stav zpěvačky opravdu vážný!</p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p><strong>Zpěvačka má prý zánět celého těla!</strong></p>
<p><img src="https://g.denik.cz/56/e3/eva-pilarova-vazny-stav-nemoc-10_denik-630.jpg" alt="Přejeme jí za redakci Šípu hodně sil v tomto nelehkém období a doufáme, že se jí vyplní všechny sny…" title="Přejeme jí za redakci Šípu hodně sil v tomto nelehkém období a doufáme, že se jí vyplní všechny sny…" class="w600" data-autor="CNC_Pavel Machan / CNC / Profimedia" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p>Dle serveru Super.cz je Eva Pilarová opět na nefrologickém oddělení a je upoutaná na lůžko! Zpěvačka prý nemůže chodit ani sedět, v těle má totiž nahromaděnou vodu, což jí způsobuje obrovské bolesti.</p>
<p>Výše zmíněný deník uvádí, že Pilarová má v celém těle zánět! Ten má způsobovat hromadění vody v těle, kvůli kterému se Eva nemůže hýbat.</p>
<p>Starosti o Pilarovou má nejen manžel, ale i fanoušci. Nikdo si netroufá odhadnout, zda a kdy se zpěvačka ještě bude moci vrátit ke koncertování. Držíme Evičce palce a doufáme, že chorobu opět porazí, jako už mnohokrát v minulosti!</p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p><strong>Pilarová se snaží vyhrát boj na nemocemi.</strong></p>
<p><img src="https://g.denik.cz/56/83/eva-pilarova-vazny-stav-nemoc-11_denik-630.jpg" alt="Pilarová poslední rok bojuje se zdravím." title="Pilarová poslední rok bojuje se zdravím." class="w600" data-autor="Marek Pátek / CNC / Profimedia" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p><strong>Pilarová by se brzy chtěa vrátit na pódia. Dovolí jí to zdraví?</strong></p>
<p><img src="https://g.denik.cz/56/7d/eva-pilarova-vazny-stav-nemoc-01_denik-630.jpg" alt="Eva Pilarová už se zdravím bojovala, přesně před třiceti lety. Tehdy jí lékaři diagnostikovali rakovinu a šokovali zpěvačku informací, že jí zbývá maximálně rok života!" title="Eva Pilarová už se zdravím bojovala, přesně před třiceti lety. Tehdy jí lékaři diagnostikovali rakovinu a šokovali zpěvačku informací, že jí zbývá maximálně rok života!" class="w600" data-autor="Milan Malíček / Právo / Profimedia" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p><strong>Nemoc opět udeřila, stav Pilarové je vážný.</strong></p>
<p><img src="https://g.denik.cz/56/e1/eva-pilarova-vazny-stav-nemoc-07_denik-630.jpg" alt="Problémy s ledvinou si Eva Pilarová nese již z léčby rakoviny před třiceti lety, ozařování zanechalo na jejím těle následky. Ona se však nehodlá vzdát a na příští rok má naplánovanou jednu akci za druhou!" title="Problémy s ledvinou si Eva Pilarová nese již z léčby rakoviny před třiceti lety, ozařování zanechalo na jejím těle následky. Ona se však nehodlá vzdát a na příští rok má naplánovanou jednu akci za druhou!" class="w600" data-autor="Profimedia.cz" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<div class="video-container video-wrap"><video id="video_MLZxP" class="video-js vjs-default-skin vjs-16-9" data-title="Meghan Markle si postěžovala na poměry v královské rodině." data-video="298292477" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/56/57/profimedia-0478877835_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"></video></div>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
    
    <div class="vlozeny-clanek">
        <div class="nadpis">Nesmí vám uniknout</div>    
        <div class="box">
            <div class="clanek-box-630-half">
                <a href="https://sip.denik.cz/celebrity/eva-pilarova-zdravotni-problemy.html" title="Číst článek: Všichni se o ni bojí: Eva Pilarová je na tom zle, stav se zhoršil" class="nahled-wrap">
                    <div class="nahled-obrazek">
                        <div class="obrazek">
                            <img src="https://g.denik.cz/120/ce/pilarova-d190809zoktt1_sip-360.jpg" width="360" height="199" alt="Eva Pilarová" title="Eva Pilarová">
                        </div>
                        <div class="gradient"></div>
                    </div>
                    <div class="nahled-obsah">
                        <div class="title">
                            <h3>Všichni se o ni bojí: Eva Pilarová je na tom zle, stav se zhoršil</h3>
                        </div>
                    </div>
                    <div class="nahled-perex ">
                        Eva Pilarová bojuje se zdravím. A nepříjemné zdravotní komplikace neberou konce, podle posledních zpráv je na tom zpěvačka pořád hůř… O…
                    </div>
                </a>
            </div>
        </div>
    </div>


    
    <div class="vlozeny-clanek">
        <div class="nadpis">Nesmí vám uniknout</div>    
        <div class="box">
            <div class="clanek-box-630-half">
                <a href="https://sip.denik.cz/celebrity/eva-pilarova-vazna-choroba.html" title="Číst článek: Eva Pilarová: Vážná choroba dělá starosti i rodině! Na pódia se jen tak nevrátí!" class="nahled-wrap">
                    <div class="nahled-obrazek">
                        <div class="obrazek">
                            <img src="https://g.denik.cz/56/24/pilarova_sip-360.jpg" width="360" height="203" alt="Eva Pilarová" title="Eva Pilarová">
                        </div>
                        <div class="gradient"></div>
                    </div>
                    <div class="nahled-obsah">
                        <div class="title">
                            <h3>Eva Pilarová: Vážná choroba dělá starosti i rodině! Na pódia se jen tak nevrátí!</h3>
                        </div>
                    </div>
                    <div class="nahled-perex ">
                        Eva Pilarová už přes rok bojuje se zdravím. Osud nadělil zpěvačce na stáří nepříjemné zdravotní komplikace, díky kterým skončila opakovaně v…
                    </div>
                </a>
            </div>
        </div>
    </div>


<p></p>
                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
            </div>
        </div>

<div class="gallery-square" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/c9/eva-pilarova-vazny-stav-06_denik-w630.jpg);"></div>    </div>
</article>

<div style="clear: both"></div>
    </div>

</div>


<div class="sip-sdileni right">
	<div>
	    <span>Sdílej článek:</span>
	    <ul>
	    	<li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/eva-pilarova-vazne-zhorseni-zdravotniho-stavu.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
	    	<li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
	    </ul>
	</div>
</div>
<div class="clearfix"></div>

<div class="autor right"><span>Autor: Karel Frankl</span></div>

<div class="clearfix"></div>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


			</div>

			<div class="fb-send-to-messenger-wrap">
				<div class="fb-send-to-messenger"
				  messenger_app_id="531066950575594"
				  page_id="233319406683503"
				  data-ref=""
				  color="blue"
				  size="xlarge">
				</div>
			</div>




	        <div class="mb">
<div id="cx_servis-box" class="service-box clanek">
    <div class="boxes">
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	</div>
	<div class="offers">
			<a href="https://www.annonce.cz/inzerat/pracovnik-na-recepci-48170641-wdteas.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Ochrana a ostraha - </span><span>Pracovník na recepci České televize</span>
						<span class="item-money">140 Kč</span>
					</span>
			<span class="item-text">Pracovník na recepci. Do příjemného kolektivu přijmeme pracovníky na pozici recepční pro výkon služby v lukrativním objektu České televize v Brně.</span>
			</a>
			<a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-47956319-wj86jk.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
						<span class="item-money">17 800 Kč</span>
					</span>
			<span class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) zedníci. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 17800 kč. Volných pracovních míst: 12. Poznámka: Místo výkonu práce: okres Olomouc. , zedníci - obkladači, Kontakt POUZE na email nebo telefonicky.. Pracoviště:  Stellenta trade s.r.o. - okres olomouc,  . Informace: Jaroslav Soyma, +420 777 305 309.</span>
			</a>
			<a href="https://www.annonce.cz/inzerat/hledame-pomocniky-do-48178673-wthnd4.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Dělnické profese - </span><span>HLEDÁME POMOCNÍKY DO SKLADU A VÝROBY</span>
						<span class="item-money">20 000 Kč</span>
					</span>
			<span class="item-text">Firma zabývající se výrobou minibusů hledá do svého týmu pomocníky do skladu a výroby. Nástup možný ihned!</span>
			</a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-navi-webasto-1maj-32852466.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/32852466_1/1572952739" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-navi-webasto-1maj-32852466.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Škoda Superb <span>2.0TDI 125KW NAVI WEBASTO 1maj</span></span>
			                   	<span class="item-text">2010 perfektní</span>
			                	<span class="item-money">Cena: 215 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-gla/suv/nafta/mercedes-benz-gla-200cdi-4m-cr-bi-xenon-kamera-50657081.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Mercedes-Benz GLA</span> <span>200CDI 4M ČR bi-xenon kamera , 2015 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 509 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-4-motion-navi-zaruka-11306574.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>1.6 TDi 4-Motion Navi Záruka, 2015 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 318 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-5-nepomucka-3905066#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12107/img_5e477ae5683a12.51340938.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-5-nepomucka-3905066#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Praha 5, Nepomucká</span>
			                   	<span class="item-text">Pronájem bytu 3+kk</span>
			                	<span class="item-money">Cena: 15 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-praha-4-nad-strouhou-3905065#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Praha 4, Nad strouhou</span> <span>Pronájem bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 13 500 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-plzen-rokycanska-3905064#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Plzeň, Rokycanská</span> <span>Prodej bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 099 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-2-0-TDi-Hatchback-157131666739915193.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/16102/11172/12700/0/11430335176102/images/15723410810002374.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-2-0-TDi-Hatchback-157131666739915193.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Volkswagen Golf</span>
			                   	<span class="item-text">2011 servisní knížka</span>
			                	<span class="item-money">Cena: 179 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-2-TSi-CZ-Hatchback-15803915552233440.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>2011 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-Sty-Kombi-1581433919967763.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2011 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>	        </div>

	        <h2 class="section-title">Doporučené články</h2>
	        <div data-spklw-widget="widget-5746bdbba3371"></div>




<div class="box">


    <div class="clanek-box-630-full">
        <a title="Číst článek: Jennifer Aniston se nevzdává snu o miminku s Pittem: Divoké plány na rodičovství" class="nahled-wrap" href="/celebrity/aniston-jennifer-dite-s-bradem-pittem.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/fe/untitled-collage-11-d2001023m75r1_denik-630.jpg" width="630" height="354" alt="Jennifer Aniston, Brad Pitt" title="Jennifer Aniston, Brad Pitt" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Jennifer Aniston se nevzdává snu o miminku s Pittem: Divoké plány na rodičovství</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Brad Pitt a Jennifer Anistonová napínají všechny své fanoušky po celém světě - jsou spolu, nebo nejsou? Poslední kroky dvojice nejenže naznačují, že pravdivější bude varianta A, tedy jsou spolu, ale…</span>
            </div>
        </a>
    </div>
</div>




<div class="box">


    <div class="clanek-box-630-half clearfix">
        <a class="info" href="/galerie/naprosto-bozi-galerie-vzacne-fotky-slavnych-osobnosti-z-historie-budete-koukat.html?photo=1">
            <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>19</div>
        </a>
        <a title="Číst článek: VZÁCNÉ FOTKY SLAVNÝCH OSOBNOSTÍ z historie, které hodně překvapí" class="nahled-wrap" href="/celebrity/naprosto-bozi-galerie-vzacne-fotky-slavnych-osobnosti-z-historie-budete-koukat-20180903.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/ae/perex-slavny-fotky_sip-360.jpg" width="360" height="202" alt="" title="" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>VZÁCNÉ FOTKY SLAVNÝCH OSOBNOSTÍ z historie, které hodně překvapí</h3>
                </div>
            </div>
            <div class="nahled-perex icon-visible">
               <span>Slavné osobnosti jsou lidé jako my. Také žijí své životy, které se postupně vyvíjejí, rádi se smějí, pošklebují a dělají si srandu. Rádi se setkávají…</span>
            </div>
        </a>
    </div>
</div>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>




<div class="box">


    <div class="clanek-box-630-half clearfix">
        <a class="info" href="/galerie/hra-o-truny-herci-partneri.html?photo=1">
            <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>33</div>
        </a>
        <a title="Číst článek: Sophie Turner a hvězdy Her o trůny: S kým v reálu chodí herci ze seriálu?" class="nahled-wrap" href="/celebrity/sophie-turner-hry-o-truny-partneri.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/51/mustr-630x350-8-obloukvlelo-d190430ft9ha1_sip-360.png" width="360" height="202" alt="S kým chodí hvězdy seriálu Hry o trůny v reálu?" title="S kým chodí hvězdy seriálu Hry o trůny v reálu?" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Sophie Turner a hvězdy Her o trůny: S kým v reálu chodí herci ze seriálu?</h3>
                </div>
            </div>
            <div class="nahled-perex icon-visible">
               <span>Nejsledovanější seriál současnosti Hra o trůny nám během svých 8 sérií představil různorodé páry. Měli jsme tu zamilované sourozence Cersei a Jaimeho…</span>
            </div>
        </a>
    </div>
</div>

	                     <div class="mb">

	<tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder>
	        			</div>



<div class="box">


    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Zpěvačka Billie Eilish: Autorka nové písně k Bondovi v minulosti šíleně trpěla!" class="nahled-wrap" href="/celebrity/billie-eilish-zivotopis.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/24/billie-eilish-27_sip-360.jpg" width="305" height="203" alt="Billie Eilish" title="Billie Eilish" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Zpěvačka Billie Eilish: Autorka nové písně k Bondovi v minulosti šíleně trpěla!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>V hudebním světě se asi žádné jméno neskloňuje tolik jako to její. Billie Eilish. Náctiletá hvězda první velikosti, která právě představila světu…</span>
            </div>
        </a>
    </div>
</div>




<div class="box">


    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Zoufalé vyhlídky Dominiky Gottové: Když se zbaví Tima Tolkkiho, kruté se zadluží" class="nahled-wrap" href="/celebrity/gottova-dominika-nejista-budoucnost.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/15/untitled-collage-26-d200129il8421_sip-360.jpg" width="360" height="203" alt="Dominika Gottová, Timo Tolkki" title="Dominika Gottová, Timo Tolkki" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Zoufalé vyhlídky Dominiky Gottové: Když se zbaví Tima Tolkkiho, kruté se zadluží</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Jako zaseklá deska Dominika Gottová opakuje, že se nebude vracet ke svému nevyrovnanému finskému metalistovi Timo Tolkkimu. Jenže pak u něj klidně…</span>
            </div>
        </a>
    </div>
</div>




<div class="box">


    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Pachuť zrady a mučivé vzpomínky: Tohle Dagmar Havlovou bude trápit až do smrti" class="nahled-wrap" href="/celebrity/dagmar-havlova-nejvetsi-ztrata.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/b7/dagmar-havlova-vaclav-havel_sip-360.jpg" width="360" height="202" alt="Láska z manželského páru jen vyzařovala." title="Láska z manželského páru jen vyzařovala." class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Pachuť zrady a mučivé vzpomínky: Tohle Dagmar Havlovou bude trápit až do smrti</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Bývalá první dáma Dagmar Havlová se navenek snaží tvářit jako silná ženská, kterou jen tak nic neskolí. Ale ve skutečnosti je to také obyčejná holka,…</span>
            </div>
        </a>
    </div>
</div>




	        <div class="clearfix"></div>

	        <div id="cx_denik-box" class="denik-box-article"></div>
	        <div id="cx_kafe-box" class="kafe-box-article"></div>
	    </div>

	    <div class="right-col">






<div class="sticky-top row">
    	<div class="box externi-clanky-box no-margin foto-video-box">
    	    <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2>
            <div class="foto-video-box-video">
                <div class="fv-img">
                        <video id="video-player" height="264" poster="https://g.denik.cz/56/57/profimedia-0478877835_sip-360up.jpg" preload="none" loop muted>
                            <source src="https://v.denik.cz/p/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4">
                        </video>
                        
                        <a class="video-link" href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!">
                        	<div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div>
                        </a>
                </div>
                <div class="fv-nadpis">
                    <h2><a href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!">Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!</a></h2>
                </div>
            </div>
        </div>
    
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
     

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
        
<div class="box externi-clanky-box no-margin divka-sipu">
    <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2>
    <div class="ac">
        <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a>
    </div>
    <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a>
</div>


        <div id="cx_kondice-articles"></div>

        <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

    <div class="sticky-inner">
        
<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    </div>
	    </div>
	    <div class="clearfix"></div>
	</div>

		<script>
			var vv_code = "utf8";
		</script>
		<script src="https://d.vvbox.cz/vv.js?ver=1"></script>
    </div>

    <div class="clearfix" id="spklw-strossle">
        <div style="position:absolute" data-spklw-widget="widget-57019c80e4609"></div>
        <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    </div>

    <div class="banner-1000 clear-after">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>    </div>

<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/2/7/1616227-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/3/9/0/7/1593907-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.01. - 19.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/9/6/2/7/1609627-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">12.02. - 18.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/5/8/8/9/1605889-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">05.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>    
<div class="horoskopy-sitewide">
    <div>
        <h3>Rubriky</h3>
            <a href="/celebrity/">Celebrity</a>
            <a href="/zabava-a-video/">Zábava a video</a>
            <a href="/cestovani/">Cestování</a>
            <a href="/pribehy-a-udalosti/">Příběhy a události</a>
            <a href="/moda-a-zdravi/">Móda a zdraví</a>
            <a href="/laska-a-vztahy/">Láska a vztahy</a>
    </div>

    <div>
        <h3>Keltské horoskopy</h3>
        <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a>
        <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a>
        <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a>
        <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a>
        <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a>
        <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a>
        <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a>
        <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a>
        <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a>
    </div>

    <div>
        <h3>Západní horoskopy</h3>
        <a href="/horoskopy/">Přehled západních horoskopů</a>
        <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a>
        <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a>
        <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a>
        <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a>
        <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a>
        <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a>
        <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a>
        <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a>
        <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a>
        <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a>
        <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a>
        <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a>
    </div>

    <div>
        <h3>Čínské horoskopy</h3>
        <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a>
        <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a>
        <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a>
        <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a>
        <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a>
        <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a>
        <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a>
        <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a>
        <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a>
        <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a>
    </div>

    <div>
        <h3>Partnerské horoskopy</h3>
        <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a>
    </div>
</div></div>

<div class="footer infading">
    <div class="footer-content">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="27 0 85 18"><use xlink:href="#f-sip"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <!--<li><a href="/celebrita/">Celebrity</a></li>-->
                    <li><a href="/rss/">RSS kanály</a></li>
                    <li><a href="https://www.facebook.com/bulvarsip/" rel="nofollow">Šíp na Facebooku</a></li>
                    <li><a href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a></li>
                    <li><a href="/horoskopy/">Horoskopy</a></li>
                    <li><a href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a></li>
                    <li id="mobilni-verze"><a onclick="redirectOnMobile()" rel="nofollow">Mobilní verze</a></li>
                </ul>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="15 0 85 18"><use xlink:href="#f-vlmedia"></use></svg></a>
                     <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
        </div>
        <ul class="brands">
            <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> 2020. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
    </div>
</div>
<div id="sign-info" data-login-check="//sip.denik.cz/sign/info/"></div>
<div id="sticky" data-loaded="false"></div>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script>


<div class="popup-wrap">
	<div class="popup">
		<div class="nadpis">Vypadá to, že používáte AdBlock!</div>
		<div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div>
		<a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a>
		<a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a>
		<div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div>
		<div class="jak-vypnout-content">
            <div class="browser">
				<ol>
                    <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li>
                    <li>
                        <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span>
                        <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span>
                    </li>
				</ol>
			</div>


        </div>
	</div>
</div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-e2de39026250-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-90d47f6e55c7-slider-1581599891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>

    <div id="fb-root"></div>
	<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script>

<script src="https://g.denik.cz/webtemp/jsloader-8a9b042afb62-social-buttons-ga-1504768043.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1e77a30fcd46-slidebox-1581599891.js"></script>


<script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script>
</body>
</html>
