<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Ezovíla Helena Houdová chce rakovinu léčit vodou: Experti si ťukají na čelo",
		'tag': ["Helena Houdová", "rakovina", "nemoc", "léčba", "Bali", "Instagram", "Země"],
		'author': 'Karel Frankl',
		'publishedDateTime': "2021-09-25T08:15:00+02:00",
    	'modifiedDateTime': "2021-09-25T08:15:00+02:00",
		'articleID': 2622526231,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2622526231-4238-56",
		'image': 'https://g.denik.cz/56/2a/houdova-d210302w0tip1_denik-630-16x9.jpg',
		'topics': ["sip-celebrity-economia"],
		'galleryData': {
			'url': "https:\/\/sip.denik.cz\/galerie\/helena-houdova-seance-foto.html?photo=1&back=2622526231-4238-56",
			'images': [
					{
						'url': 'https://g.denik.cz/127/25/houdova_denik-150-3x2.jpg',
						'description': "Helena Houdová je bývalá vítězka krásy. ",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/127/5e/houdova-03_denik-150-3x2.jpg',
						'description': "Helena Houdová dříve pracovala jako modelka. ",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/127/f0/helena-houdova-d2009179nxmc1_denik-150-3x2.jpg',
						'description': "Dneska se už ale Houdová považuje za osobní a sexuální koučku. ",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/56/45/houdova-d21061408rdv1_denik-150-3x2.jpg',
						'description': "Helena Houdová má tři děti.",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/127/15/houdova-01_denik-150-3x2.jpg',
						'description': "Helena Houdová s Taťánou Brzobohatou. ",
						'source': "Profimedia"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/helena-houdova-rakovina-voda.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Ezovíla Helena Houdová chce rakovinu léčit vodou: Experti si ťukají na čelo - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow,max-image-preview:large"> <meta name="keywords" lang="cs" content="helena houdová, coaching, rozvod, očkování, instagram, rakovina, voda, léčivá voda, kangen"> <meta name="description" lang="cs" content="Co příspěvek, to perla. Bývalá modelka Helena Houdová, která i se svými dětmi žije na Bali, využívá své sociální sítě k tomu, aby šířila lásku, vybízela k sebeuvědomění, ale také šířila dezinformace a leckdy i nepodložené postupy při léčbě méně i více závažných onemocnění. Tentokrát na sebe opět strhla pozornost, když tvrdila, že se dá rakovina zničit pitím speciální vody. "> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/helena-houdova-rakovina-voda.html"> <meta property="og:title" content="Ezovíla Helena Houdová chce rakovinu léčit vodou: Experti si ťukají na čelo"> <meta property="og:description" content="Co příspěvek, to perla. Bývalá modelka Helena Houdová, která i se svými dětmi žije na Bali, využívá své sociální sítě k tomu, aby šířila lásku, vybízela k sebeuvědomění, ale také šířila dezinformace a leckdy i nepodložené postupy při léčbě méně i více závažných onemocnění. Tentokrát na sebe opět strhla pozornost, když tvrdila, že se dá rakovina zničit pitím speciální vody. "> <meta property="og:image" content="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-630-16x9@2x.jpg"> <meta property="og:image:width" content="1260"> <meta property="og:image:height" content="709"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Ezovíla Helena Houdová chce rakovinu léčit vodou: Experti si ťukají na čelo"> <meta name="twitter:description" content="Co příspěvek, to perla. Bývalá modelka Helena Houdová, která i se svými dětmi žije na Bali, využívá své sociální sítě k tomu, aby šířila lásku, vybízela k sebeuvědomění, ale také šířila dezinformace a leckdy i nepodložené postupy při léčbě méně i více závažných onemocnění. Tentokrát na sebe opět strhla pozornost, když tvrdila, že se dá rakovina zničit pitím speciální vody. "> <meta name="twitter:image" content="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-630-16x9@2x.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/helena-houdova-rakovina-voda.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async></script> <script src="https://g.denik.cz/webtemp/jsloader-030bad333953-page-default-1632485693.js" defer></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-09-25T08:15:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-630-16x9@2x.jpg"> <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-714e9a349ac4-page-article-1632485693.css"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka"> Moje křížovka </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="header"> <a class="header__left" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" loading="lazy" width="98" height="55"> </a> <div class="header__right"> <a class="header__predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">staňte se předplatitelem našich časopisů</a> <div id="js-nameday"></div> </div> </div> <div class="layout__row"> <div class="layout__left"> <div class="article "> <h1 class="article__title">Ezovíla Helena Houdová chce rakovinu léčit vodou: Experti si ťukají na čelo</h1> <a class="article-image" href="/galerie/helena-houdova-seance-foto.html?back=2622526231-4238-56"> <div class="article-image__info"> <div class="article-image__tag animated-hover"> <img class="article-image__photo" src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </div> <img src="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-630-16x9.jpg" width="630" height="354" alt="Helena Houdová" title="Helena Houdová" class="article-image__img" loading="lazy" srcset="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-630-16x9.jpg 1x, https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-630-16x9&#64;2x.jpg 2x"> <div class="article-image__title">Helena Houdová</div> </a> <div class="article-image__source">Zdroj: Profimedia</div> <div class="article-gallery"> <a class="article-gallery__item " href="/galerie/helena-houdova-seance-foto.html?photo=1&amp;back=2622526231-4238-56"> <img src="https://g.denik.cz/127/25/houdova_sip-150-16x9.jpg" width="150" height="84" alt="Helena Houdová je bývalá vítězka krásy. " title="Helena Houdová je bývalá vítězka krásy. " loading="lazy" srcset="https://g.denik.cz/127/25/houdova_sip-150-16x9.jpg 1x, https://g.denik.cz/127/25/houdova_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/helena-houdova-seance-foto.html?photo=1&amp;back=2622526231-4238-56"> <img src="https://g.denik.cz/127/5e/houdova-03_sip-150-16x9.jpg" width="150" height="84" alt="Helena Houdová dříve pracovala jako modelka. " title="Helena Houdová dříve pracovala jako modelka. " loading="lazy" srcset="https://g.denik.cz/127/5e/houdova-03_sip-150-16x9.jpg 1x, https://g.denik.cz/127/5e/houdova-03_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/helena-houdova-seance-foto.html?photo=1&amp;back=2622526231-4238-56"> <img src="https://g.denik.cz/127/f0/helena-houdova-d2009179nxmc1_sip-150-16x9.jpg" width="150" height="84" alt="Dneska se už ale Houdová považuje za osobní a sexuální koučku. " title="Dneska se už ale Houdová považuje za osobní a sexuální koučku. " loading="lazy" srcset="https://g.denik.cz/127/f0/helena-houdova-d2009179nxmc1_sip-150-16x9.jpg 1x, https://g.denik.cz/127/f0/helena-houdova-d2009179nxmc1_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item article-gallery__item-more" href="/galerie/helena-houdova-seance-foto.html?photo=1&amp;back=2622526231-4238-56"> <img src="https://g.denik.cz/56/45/houdova-d21061408rdv1_sip-150-16x9.jpg" width="150" height="84" alt="Helena Houdová má tři děti." title="Helena Houdová má tři děti." loading="lazy" srcset="https://g.denik.cz/56/45/houdova-d21061408rdv1_sip-150-16x9.jpg 1x, https://g.denik.cz/56/45/houdova-d21061408rdv1_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <p class="article__perex">Co příspěvek, to perla. Bývalá modelka Helena Houdová, která i se svými dětmi žije na Bali, využívá své sociální sítě k tomu, aby šířila lásku, vybízela k sebeuvědomění, ale také šířila dezinformace a leckdy i nepodložené postupy při léčbě méně i více závažných onemocnění. Tentokrát na sebe opět strhla pozornost, když tvrdila, že se dá rakovina zničit pitím speciální vody. </p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="article-content bbtext"> <p>Bývalé modelce Heleně Houdové se opět podařilo vzbudit v lidech vztek a zuřivost. V jednom ze svých příspěvků totiž hovořila o speciální vodě, která dle jejích slov dokáže zatočit s rakovinou. „Klasická” voda je podle ní škodlivá a tělu nebezpečná. Zato alkalická voda Kangen prý umí hotové zázraky. „My to pijeme, protože ve vodě jsou neskutečné toxiny. Třeba chlor má vliv na neplodnost,” hlásala Houdová na svém <a href="https://www.instagram.com/helenahoudova/">Instagramu</a>. „Už není na planetě Zemi kapka vody, která by nebyla znečištěná,” pokračovala ještě bývalé modelka, podle které je například i kohoutková voda plná chemických látek, hormonů a toxických látek, se kterými si lidské tělo neumí poradit. </p> <h2 class="pseudo-h3">Holý nesmysl</h2> <p>Aby lidé svému tělu ulevili, mohou si drahou vodu Kangen skrze Houdovou zakoupit. Má to ovšem jeden háček. Podle odborníků jde o naprostý nesmysl! Slova Houdové na svém webu <a href="https://www.institutmodernivyzivy.cz/kangen-voda/?utm_medium=social&amp;utm_source=instagram-LR&amp;utm_campaign=blog&amp;utm_content=alkalicka-voda-houdova&amp;utm_term=stories" target="_blank" rel="noopener">Institut moderní výživy</a> vyvracel výživový expert Lukáš Roubík. „Helena Houdová ve videu říká spoustu extrémních a velmi nebezpečných tvrzení,” hlásá expert, který zároveň poukazuje na to, že kromě nabízení vody bývalá modelka vybízí své sledující k tomu, aby vodu společně s ní dál přeprodávali. </p> <p>Největší úskalí je podle něj ovšem jinde. „Kde však vidíme ale opravdový problém, je velmi agresivní marketing a doslova i obchod s nadějí lidí, kteří trpí nevyléčitelnými nemocemi. Helena totiž ve videu zmiňuje, že se voda Kangen používá při léčbě rakoviny, a přisuzuje jí téměř zázračné účinky! Již dlouhou dobu voláme po regulaci a upozorňujeme na negativní vliv některých influencerů a influencerek na výživu či zdraví jejich sledujících a toto je přesně ten případ,” pohoršoval se Roubík nad propagací Houdové. </p> <h2 class="pseudo-h3">Žádný kvalitní důkaz</h2> <p>Lukáš Roubík apeluje na všechny, aby v obdobných situacích spoléhali na zdravý rozum a nenechali se v případě vážného onemocnění odlákat od konvenční a vědecky ověřené léčby. „Reálně se dle některých studií ukazuje, že onkologičtí pacienti, kteří používají alternativní terapii, mají kratší dobu přežití, respektive více umírají,” ujasňuje expert.</p> <p>„Pravda je, že do dnešní doby nemáme žádné kvalitní důkazy o tom, že by alkalická voda nějakým způsobem léčila rakovinu nebo se podílela na prevenci nádorových onemocnění,” napsal ještě ve své reakci.</p> <p>Helena Houdová leze některým lidem pořádně na nervy:</p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/CTjNpS1p_2_/embed/" frameborder="0" title="Instagram" scrolling="no" allowtransparency="true"></iframe></div></p> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/helena-houdova-seance-foto.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/helena-houdova-seance.html" title="Číst článek: Houdová už zase šokuje, kvůli ženám v Afghánistánu svolala spirituální seanci" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-300-16x9.jpg" width="300" height="169" alt="Helena Houdová" title="Helena Houdová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/2a/houdova-d210302w0tip1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Houdová už zase šokuje, kvůli ženám v Afghánistánu svolala spirituální seanci</h3> <div class="nahled-perex"> Bývalá misska Helena Houdová přišla s dalším šokujícím projektem. Tentokrát sezvala duchovní skupinu, která měla pomoci těžce zkoušeným ženám a… </div> </a> </div> </div> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/helena-houdova-koronavirus.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="7 fotografií"> 7 </div> </a> <a href="https://www.kafe.cz/celebrity/helena-houdova-covid-20210303.html" title="Číst článek: Je to genocida! Bývalá Miss Helena Houdová se vyjádřila k očkování" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/56/bb/houdova-d210225xz5yu1_sip-300-16x9.jpg" width="300" height="169" alt="Helena Houdová" title="Helena Houdová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/56/bb/houdova-d210225xz5yu1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/bb/houdova-d210225xz5yu1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Je to genocida! Bývalá Miss Helena Houdová se vyjádřila k očkování</h3> <div class="nahled-perex"> Helena Houdová žije dlouhodobě na Bali, kde působí jako sexuální koučka. Na svém Instagramu často propaguje kurzy, kde z žen udělá sexuální… </div> </a> </div> </div> </div> <div class="reklama-box"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <div class="article-footer"> <span class="article-footer__date">Včera 08:15</span> <span>Autor: <a class="article-footer__author" href="/autor/karel-frankl-4050.html"> Karel Frankl </a> </span> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="taboola_article"></div> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"></div> <h2 class="section-title">Doporučené články</h2> <div class="clanek-box-630-full"> <a class="info" href="/galerie/eva-buresova-tehotenstvi-hrala-josefikova-skryvala-posledni-scenu-natacela-u-sebe-doma.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Eva Burešová těhotenství hrála, Josefíková skrývala: Poslední scénu točila doma" href="/celebrity/eva-buresova-slunecna-posledni-scena.html"> <img src="https://g.denik.cz/120/eb/sl-1g_sip-630-16x9.jpg" width="630" height="354" alt="Eva Josefíková musela skrývat těhotenství." title="Eva Josefíková musela skrývat těhotenství." class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/eb/sl-1g_sip-630-16x9.jpg 1x, https://g.denik.cz/120/eb/sl-1g_sip-630-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Eva Burešová těhotenství hrála, Josefíková skrývala: Poslední scénu točila doma</h3> </a> <a class="nahled-perex" href="/celebrity/eva-buresova-slunecna-posledni-scena.html"> Diváky již zanedlouho čeká rozuzlení seriálového hitu Slunečná, herci a štáb se ale už s příběhem Týny a Janka rozloučili. Poslední natáčecí dny trávila herečka Eva Burešová s vycpaným těhotenským… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/mrzi-me-ze-jsem-s-nim-vic-nebyla-natalie-grossova-promluvila-o-smrti-otce.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Mrzí mě, že jsem s ním víc nebyla: Natálie Grossová promluvila o smrti otce" href="/celebrity/natalie-grossova-stanislav-gross.html"> <img src="https://g.denik.cz/120/0c/profimedia-0632193209_sip-300-16x9.jpg" width="300" height="169" alt="Natálie Grossová" title="Natálie Grossová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/0c/profimedia-0632193209_sip-300-16x9.jpg 1x, https://g.denik.cz/120/0c/profimedia-0632193209_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Mrzí mě, že jsem s ním víc nebyla: Natálie Grossová promluvila o smrti otce</h3> </a> <a class="nahled-perex" href="/celebrity/natalie-grossova-stanislav-gross.html"> V pouhých dvanácti letech ji potkala rodinná tragédie, když jí zemřel tatínek Stanislav Gross. Největší oporou jí tehdy byla její maminka a sestra,… </a> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/chili-z-masterchefa-miri-do-superstar.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Chili z MasterChefa zkouší štěstí v SuperStar: Porotu příjemně překvapí" href="/celebrity/masterchef-2021-chili.html"> <img src="https://g.denik.cz/120/f4/2021-06-19-superstar-1810_sip-300-16x9.jpg" width="300" height="169" alt="V SuperStar zkusí štěstí Chili z MasterChefa." title="V SuperStar zkusí štěstí Chili z MasterChefa." class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/f4/2021-06-19-superstar-1810_sip-300-16x9.jpg 1x, https://g.denik.cz/120/f4/2021-06-19-superstar-1810_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Chili z MasterChefa zkouší štěstí v SuperStar: Porotu příjemně překvapí</h3> </a> <a class="nahled-perex" href="/celebrity/masterchef-2021-chili.html"> Nadaná kuchařka Chili, která se v loňské řadě populární kuchařské show MasterChef dokázala probojovat mezi hrsku těch nejlepších, se netají tím, že… </a> </div> <div class="mb15"> <pnespwgtplaceholder holdername="embedded_1623160316071" class="traqli-widget"></pnespwgtplaceholder> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/patricie-pagacova-01.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Počítám se vším: Patricie Pagáčová prozradila, jak se vypořádává s kritikou" href="/celebrity/patricie-pagacova-kritika-2021.html"> <img src="https://g.denik.cz/120/b1/profimedia-0621742417-1_sip-300-16x9.jpg" width="300" height="169" alt="Patricie Pagáčová" title="Patricie Pagáčová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/b1/profimedia-0621742417-1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/b1/profimedia-0621742417-1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Počítám se vším: Patricie Pagáčová prozradila, jak se vypořádává s kritikou</h3> </a> <a class="nahled-perex" href="/celebrity/patricie-pagacova-kritika-2021.html"> V předchozí řadě SuperStar se stala nejkritizovanější porotkyní Patricie Pagáčová (32). Jak to bude letos? A co dalšího televize Nova chystá? </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/jirina-bohdalova-se-svym-doprovodem-prekvapila-znameho-rezisera-mnozi-nepoznali.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Jiřina Bohdalová svým doprovodem šokovala: Známého režiséra mnozí nepoznali" href="/celebrity/jirina-bohdalova-reziser.html"> <img src="https://g.denik.cz/120/ad/profimedia-0632208175_sip-300-16x9.jpg" width="300" height="169" alt="Jiřina Bohdalová vyrazila ven s vnukem Markem." title="Jiřina Bohdalová vyrazila ven s vnukem Markem." class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/ad/profimedia-0632208175_sip-300-16x9.jpg 1x, https://g.denik.cz/120/ad/profimedia-0632208175_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Jiřina Bohdalová svým doprovodem šokovala: Známého režiséra mnozí nepoznali</h3> </a> <a class="nahled-perex" href="/celebrity/jirina-bohdalova-reziser.html"> Herečka Jiřina Bohdalová před několika málo dny vyrazila na narozeninovou oslavu svého dobrého kamaráda Františka Janečka, kde mnohým dokázala, že má… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/love-island-kluci-foto-2.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Sexy fotograf i citlivý pivovarník, tihle hezouni se objeví v pořadu Love Island" href="/celebrity/love-island.html"> <img src="https://g.denik.cz/120/8d/jan-d210917wz1171_sip-300-16x9.jpg" width="300" height="169" alt="Love Island/Jan" title="Love Island/Jan" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/8d/jan-d210917wz1171_sip-300-16x9.jpg 1x, https://g.denik.cz/120/8d/jan-d210917wz1171_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Sexy fotograf i citlivý pivovarník, tihle hezouni se objeví v pořadu Love Island</h3> </a> <a class="nahled-perex" href="/celebrity/love-island.html"> Pravidla nové reality show jsou vlastně úplně jednoduchá. Skupina deseti mladých lidí se na tři měsíce zavře do nádherné vily na Kanárských ostrovech… </a> </div> <div id="cx_kafe-box" class="article-box-wrap"></div> </div> <div class="layout__right"> <div class="video-box"> <a href="/galerie/" class="video-box__title">VIDEO ŠÍPU</a> <div class="video-box__wrap"> <video class="video-box__video" id="video-player" height="169" width="300" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-300-16x9.jpg" preload="none" loop muted autoplay playsinline> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-box__video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"></a> </div> <a class="video-box__description" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> Celebrity s koronavirem </a> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <a class="divka-sipu" href="/galerie/divka-sipu-2021.html?photo=last"> <div class="divka-sipu__title">DÍVKA ŠÍPU</div> <img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg" width="300" height="450" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="divka-sipu__img" loading="lazy" srcset="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg 1x, https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3&#64;2x.jpg 2x"> <div class="divka-sipu__teaser" data-text="Klikněte ZDE">Chcete vidět více?</div> </a> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> </div> <div id="taboola-desktop"></div> <div class="reklama-box-leaderboard reklama-box-leaderboard-bottom"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> <div class="wrapper"> <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2> <div class="letaky-prometheus prometheus__wrap"> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/0/8/8/6/1/2608861-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Kaufland <div class="prometheus-date prometheus__date">22.09. - 27.09.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/5/5/2607055-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus <div class="prometheus-date prometheus__date">16.09. - 29.09.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> kik <div class="prometheus-date prometheus__date">26.09. - 26.09.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/6/0/5/0/8/1/2605081-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelná akce týdne" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Albert Hypermarket - Neporazitelná akce týdne <div class="prometheus-date prometheus__date">22.09. - 28.09.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/5/9/3/6/5/7/2593657-500-810.jpg" width="180" alt="Globus - Barevný podzim 2021" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus - Barevný podzim 2021 <div class="prometheus-date prometheus__date">09.09. - 05.10.</div> </div> </a> </div> </section> </div> <div class="sitewide"> <div class="sitewide__box"> <h3 class="sitewide__title">Rubriky</h3> <a class="sitewide__item" href="/celebrity/">Celebrity</a> <a class="sitewide__item" href="/zabava-a-video/">Zábava a video</a> <a class="sitewide__item" href="/cestovani/">Cestování</a> <a class="sitewide__item" href="/pribehy-a-udalosti/">Příběhy a události</a> <a class="sitewide__item" href="/moda-a-zdravi/">Móda a zdraví</a> <a class="sitewide__item" href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Keltské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a class="sitewide__item" data-date="21. 3. (jarní rovnodennost)" href="/horoskopy/keltsky/dub.html">Dub</a> <a class="sitewide__item" data-date="1. 5. &ndash; 10. 5. &#8230;" href="/horoskopy/keltsky/topol.html">Topol</a> <a class="sitewide__item" data-date="11. 5. &ndash; 20. 5. &#8230;" href="/horoskopy/keltsky/kastan.html">Kaštan</a> <a class="sitewide__item" data-date="21. 5. &ndash; 30. 5. &#8230;" href="/horoskopy/keltsky/jasan.html">Jasan</a> <a class="sitewide__item" data-date="31. 5. &ndash; 10. 6. &#8230;" href="/horoskopy/keltsky/habr.html">Habr</a> <a class="sitewide__item" data-date="11. 6. &ndash; 20. 6. &#8230;" href="/horoskopy/keltsky/fikovnik.html">Fíkovník</a> <a class="sitewide__item" data-date="21. 6. (letní slunovrat)" href="/horoskopy/keltsky/briza.html">Bříza</a> <a class="sitewide__item" data-date="22. 6. &ndash; 2. 7. &#8230;" href="/horoskopy/keltsky/jablon.html">Jabloň</a> <a class="sitewide__item" data-date="3. 7. &ndash; 13. 7. &#8230;" href="/horoskopy/keltsky/jedle.html">Jedle</a> <a class="sitewide__item" data-date="14. 7. &ndash; 24. 7. &#8230;" href="/horoskopy/keltsky/jilm.html">Jilm</a> <a class="sitewide__item" data-date="25. 7. &ndash; 4. 8. &#8230;" href="/horoskopy/keltsky/cypris.html">Cypriš</a> <a class="sitewide__item" data-date="15. 8. &ndash; 24. 8. &#8230;" href="/horoskopy/keltsky/cedr.html">Cedr</a> <a class="sitewide__item" data-date="25. 8. &ndash; 3. 9. &#8230;" href="/horoskopy/keltsky/borovice.html">Borovice</a> <a class="sitewide__item" data-date="4. 9. &ndash; 13. 9. &#8230;" href="/horoskopy/keltsky/vrba.html">Vrba</a> <a class="sitewide__item" data-date="14. 9. &ndash; 22. 9. &#8230;" href="/horoskopy/keltsky/lipa.html">Lípa</a> <a class="sitewide__item" data-date="23. 9. (podzimní rovn.)" href="/horoskopy/keltsky/oliva.html">Oliva</a> <a class="sitewide__item" data-date="24. 9. &ndash; 2. 10. &#8230;" href="/horoskopy/keltsky/liska.html">Líska</a> <a class="sitewide__item" data-date="3. 10. &ndash; 11. 10. &#8230;" href="/horoskopy/keltsky/jerab.html">Jeřáb</a> <a class="sitewide__item" data-date="12. 10. &ndash; 21. 10. &#8230;" href="/horoskopy/keltsky/javor.html">Javor</a> <a class="sitewide__item" data-date="22. 10. &ndash; 31. 10. &#8230;" href="/horoskopy/keltsky/oresak.html">Ořešák</a> <a class="sitewide__item" data-date="21. 12. (zimní slunovrat)" href="/horoskopy/keltsky/buk.html">Buk</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Západní horoskopy</h3> <a class="sitewide__item" href="/horoskopy/">Přehled západních horoskopů</a> <a class="sitewide__item" data-date="21. 1. &ndash; 20. 2." href="/horoskopy/zverokruh/vodnar.html">Vodnář</a> <a class="sitewide__item" data-date="21. 2. &ndash; 20. 3." href="/horoskopy/zverokruh/ryby.html">Ryby</a> <a class="sitewide__item" data-date="21. 3. &ndash; 20. 4." href="/horoskopy/zverokruh/beran.html">Beran</a> <a class="sitewide__item" data-date="21. 4. &ndash; 21. 5." href="/horoskopy/zverokruh/byk.html">Býk</a> <a class="sitewide__item" data-date="22. 5. &ndash; 21. 6." href="/horoskopy/zverokruh/blizenci.html">Blíženci</a> <a class="sitewide__item" data-date="22. 6. &ndash; 22. 7." href="/horoskopy/zverokruh/rak.html">Rak</a> <a class="sitewide__item" data-date="23. 7. &ndash; 22. 8." href="/horoskopy/zverokruh/lev.html">Lev</a> <a class="sitewide__item" data-date="23. 8. &ndash; 22. 9." href="/horoskopy/zverokruh/panna.html">Panna</a> <a class="sitewide__item" data-date="23. 9. &ndash; 23. 10." href="/horoskopy/zverokruh/vahy.html">Váhy</a> <a class="sitewide__item" data-date="24. 10. &ndash; 22. 11." href="/horoskopy/zverokruh/stir.html">Štír</a> <a class="sitewide__item" data-date="23. 11. &ndash; 21. 12." href="/horoskopy/zverokruh/strelec.html">Střelec</a> <a class="sitewide__item" data-date="22. 12. &ndash; 20. 1." href="/horoskopy/zverokruh/kozoroh.html">Kozoroh</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Čínské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a class="sitewide__item" data-date="1960, 1972, 1984 &#8230;" href="/horoskopy/cinsky/krysa.html">Krysa</a> <a class="sitewide__item" data-date="1961, 1973, 1985 &#8230;" href="/horoskopy/cinsky/buvol.html">Buvol</a> <a class="sitewide__item" data-date="1962, 1974, 1986 &#8230;" href="/horoskopy/cinsky/tygr.html">Tygr</a> <a class="sitewide__item" data-date="1963, 1975, 1987 &#8230;" href="/horoskopy/cinsky/kralik.html">Králík</a> <a class="sitewide__item" data-date="1964, 1976, 1988 &#8230;" href="/horoskopy/cinsky/drak.html">Drak</a> <a class="sitewide__item" data-date="1965, 1977, 1989 &#8230;" href="/horoskopy/cinsky/had.html">Had</a> <a class="sitewide__item" data-date="1966, 1978, 1990 &#8230;" href="/horoskopy/cinsky/kun.html">Kůň</a> <a class="sitewide__item" data-date="1967, 1979, 1991 &#8230;" href="/horoskopy/cinsky/ovce.html">Ovce</a> <a class="sitewide__item" data-date="1968, 1980, 1992 &#8230;" href="/horoskopy/cinsky/opice.html">Opice</a> <a class="sitewide__item" data-date="1969, 1981, 1993 &#8230;" href="/horoskopy/cinsky/kohout.html">Kohout</a> <a class="sitewide__item" data-date="1970, 1982, 1994 &#8230;" href="/horoskopy/cinsky/pes.html">Pes</a> <a class="sitewide__item" data-date="1971, 1983, 1995 &#8230;" href="/horoskopy/cinsky/vepr.html">Vepř</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Partnerské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" loading="lazy" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" loading="lazy" width="20" height="20" alt="Rss"> </a> <button type="button" class="footer__icon-link js-platform-switch"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </button> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;"> <noscript> <link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="all"> </noscript> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <nav class="shared-footer__logs"> <a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener"> denik </a> <a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> dotyk </a> <a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener"> sip </a> <a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener"> krizovka </a> <a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> daz </a> <a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener"> kondice </a> <a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener"> realcity </a> <a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener"> kafe </a> <a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> ireceptar </a> <a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener"> tipcars </a> <a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener"> vlasta </a> <a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> kvety </a> <a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener"> annonce </a> <a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener"> story </a> <a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener"> estranky </a> <a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener"> cars </a> <a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> igurmet </a> <a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> prekvapeni </a> <a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener"> automix </a> <a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> ng </a> <a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> kreativ </a> <a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener"> automodul </a> <a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener"> poznatsvet </a> </nav> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sticky" data-loaded="false"></div> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> </body> </html>
