<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>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</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Poslední rozloučení s Libuší Šafránkovou proběhne i veřejně, má ale svá pravidla - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow,max-image-preview:large"> <meta name="keywords" lang="cs" content="libuše šafránková, zemřela, nemoc, onemocnění, popelka, tři oříšky pro popelku, josef abrhám, dvtv, vnoučata, pohřeb"> <meta name="description" lang="cs" content="Zpráva o úmrtí legendární české herečky Libuše Šafránkové zasáhla mnohé. I proto se její fanoušci zajímali o to, zda budou mít možnost se s ikonou českého filmu rozloučit. Samotného pohřbu se hereččini obdivovatelé sice nezúčastní, ale budou jej moci z povzdálí sledovat."> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/libuse-safrankova-pohreb.html"> <meta property="og:title" content="Poslední rozloučení s Libuší Šafránkovou proběhne i veřejně, má ale svá pravidla"> <meta property="og:description" content="Zpráva o úmrtí legendární české herečky Libuše Šafránkové zasáhla mnohé. I proto se její fanoušci zajímali o to, zda budou mít možnost se s ikonou českého filmu rozloučit. Samotného pohřbu se hereččini obdivovatelé sice nezúčastní, ale budou jej moci z povzdálí sledovat."> <meta property="og:image" content="https://g.denik.cz/56/63/suknickari-120704-safrankova-211_sip-630-16x9@2x.jpg"> <meta property="og:image:width" content="1260"> <meta property="og:image:height" content="709"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Poslední rozloučení s Libuší Šafránkovou proběhne i veřejně, má ale svá pravidla"> <meta name="twitter:description" content="Zpráva o úmrtí legendární české herečky Libuše Šafránkové zasáhla mnohé. I proto se její fanoušci zajímali o to, zda budou mít možnost se s ikonou českého filmu rozloučit. Samotného pohřbu se hereččini obdivovatelé sice nezúčastní, ale budou jej moci z povzdálí sledovat."> <meta name="twitter:image" content="https://g.denik.cz/56/63/suknickari-120704-safrankova-211_sip-630-16x9@2x.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/libuse-safrankova-pohreb.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a19edc1113cc-1623847524.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1623847524.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-06-14T12:53:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/63/suknickari-120704-safrankova-211_sip-630-16x9@2x.jpg"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3691c2e82d5f-page-default-1623847524.css"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001623848708/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" loading="lazy" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Poslední rozloučení s Libuší Šafránkovou proběhne i veřejně, má ale svá pravidla</h1> <div class="hlavni-obrazek"> <a href="/galerie/libuse-safrankova-jak-sel-cas.html?photo=1&amp;back=3071602164-4238-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 36</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/63/suknickari-120704-safrankova-211_sip-630-16x9.jpg" width="630" height="354" alt="Libuška Šafránková v Menzelově filmu Donšajni" title="Libuška Šafránková v Menzelově filmu Donšajni" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/63/suknickari-120704-safrankova-211_sip-630-16x9.jpg 1x, https://g.denik.cz/56/63/suknickari-120704-safrankova-211_sip-630-16x9&#64;2x.jpg 2x"> <span class="gradient"></span> </div> <div class="popisek"><span>Libuška Šafránková v Menzelově filmu Donšajni</span></div> </a> </div> <div class="main-image__source">Zdroj: BontonFilm</div> <div class="galerie"> <div class="item"> <a href="/galerie/libuse-safrankova-jak-sel-cas.html?photo=1&amp;back=3071602164-4238-56" class="first"> <img src="https://g.denik.cz/56/5e/ysafrankova2_sip-150-16x9.jpg" width="150" height="84" alt="Libuška Šafránková" title="Libuška Šafránková" loading="lazy" srcset="https://g.denik.cz/56/5e/ysafrankova2_sip-150-16x9.jpg 1x, https://g.denik.cz/56/5e/ysafrankova2_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="item"> <a href="/galerie/libuse-safrankova-jak-sel-cas.html?photo=1&amp;back=3071602164-4238-56"> <img src="https://g.denik.cz/56/e7/1404-safrankova-archiv_sip-150-16x9.jpg" width="150" height="84" alt="Libuška Šafránková " title="Libuška Šafránková " loading="lazy" srcset="https://g.denik.cz/56/e7/1404-safrankova-archiv_sip-150-16x9.jpg 1x, https://g.denik.cz/56/e7/1404-safrankova-archiv_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="item"> <a href="/galerie/libuse-safrankova-jak-sel-cas.html?photo=1&amp;back=3071602164-4238-56"> <img src="https://g.denik.cz/56/18/libuska-safrankova-jaromir-hanzlik-laska_sip-150-16x9.jpg" width="150" height="84" alt="Libuška Šafránková " title="Libuška Šafránková " loading="lazy" srcset="https://g.denik.cz/56/18/libuska-safrankova-jaromir-hanzlik-laska_sip-150-16x9.jpg 1x, https://g.denik.cz/56/18/libuska-safrankova-jaromir-hanzlik-laska_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="item"> <a href="/galerie/libuse-safrankova-jak-sel-cas.html?photo=1&amp;back=3071602164-4238-56"> <img src="https://g.denik.cz/56/5e/ysafrankova1_sip-150-16x9.jpg" width="150" height="84" alt="Libuška Šafránková Josef Abrhám" title="Libuška Šafránková Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/5e/ysafrankova1_sip-150-16x9.jpg 1x, https://g.denik.cz/56/5e/ysafrankova1_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/libuse-safrankova-pohreb.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Zpráva o úmrtí legendární české herečky Libuše Šafránkové zasáhla mnohé. I proto se její fanoušci zajímali o to, zda budou mít možnost se s ikonou českého filmu rozloučit. Samotného pohřbu se hereččini obdivovatelé sice nezúčastní, ale budou jej moci z povzdálí sledovat.</p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="bbtext"> <p>Z věčného odchodu herečky Libušky Šafránkové se milovníci českého a českosloveského filmu rozhodně jen tak nevzpamatují. Představitelka Popelky ze snímku Tři oříšky pro Popelku si během své kariéry získala srdce mnohých. Na svém kontě má mnoho rolí, byla úžasnou herečkou i skvělým člověkem, a tak se nelze divit tomu, nakolik byla mezi veřejností oblíbená. I proto by se s ní její obdivovatelé rádi rozloučili. A právě takové možnosti se jim dostane v pátek 25. června.</p> <h2 class="pseudo-h3">Veřejné rozloučení</h2> <p>Fanoušci herečky se mohou zúčastnit veřejného rozloučení, které se uskuteční 25. června dopoledne v kostele sv. Anežky v Praze na Spořilově. Očekává se hojná účast. Lidé musí počítat s tím, že budou stát fronty a vytrvale tak čekat, až na ně přijde řada a oni budou moci zapálit svíčku či položit květinu.</p> <p>O posledním rozloučení informoval portál <a href="https://www.irozhlas.cz/kultura/libuse-safrankova-verejne-rozlouceni-pohreb-praha_2106141119_kro" target="_blank" rel="noopener">iROZHLAS</a>. Toho dne odpoledne pak na tom samém místě proběhne i pohřeb, kterého se zúčastní jen rodina a blízcí přátelé herečky. Smuteční obřad však bude přístupný i pro veřejnost, alespoň tedy v určitém smyslu slova. Na prostranství u kostela totiž mohou milovníci Libuše Šafránkové sledovat pohřeb na velkoplošných obrazovkách. </p> <p>„Maminka si nepotrpěla na velkou pozornost a cenila si soukromí. Vím ale, že by určitě stála o to, aby ti, kteří ji měli rádi, měli možnost se s ní rozloučit na místě, kam ráda přes 30 let chodila,” uvedl podle <a href="https://www.irozhlas.cz/kultura/libuse-safrankova-verejne-rozlouceni-pohreb-praha_2106141119_kro" target="_blank" rel="noopener">iROZHLASU</a> syn herečky, který zároveň požádal všechny o ohleduplnost k soukromí rodiny. Přesnější informace k rozloučení a pohřbu by měly být zveřejněny v nejbližších dnech. </p> <h2 class="pseudo-h3">Rodné Šlapanice u Brna</h2> <p>Libuše Šafránková patří k nejznámějším českým herečkám a její smrt znamená obrovskou ztrátu nejen pro její rodinu a blízké, ale také pro fanoušky a českou kinematografii. Právě hereččini příznivci nyní vyjadřují pozůstalým obrovskou podporu, za což je celá rodina nesmírně vděčná. Možná i proto se nejbližší Libušky rozhodli pojmout pohřeb v takovém stylu, aby měl skutečně každý možnost se s herečkou rozloučit. </p> <p>„Od náhlého odchodu maminky Libuše Šafránkové celé naší rodině přichází nespočet soustrastných zpráv a dopisů. Žel není v našich silých poděkovat každému zvlášť. Proto bych chtěl všem, kteří si na maminku vzpomněli, co nejupřímněji touto cestou podvěkoat. Naše rodina prožívá toto nelehké období velmi bolestně a všechna vaše slova účasti jsou pro nás silnou podporou,” prohlásil Josef Abrhám mladší. </p> <p>V pátek 2. července, tedy týden po samotném pohřbu, proběhne zádušní mše a uložení na hřbitově ve Šlapanicích u Brna. </p> <p><strong>Libuše Šafránková má obrovské množství fanoušků</strong></p> <p>#youtube|p5OVEE2U9z8|6s#</p> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/libuska-safrankova-josef-abrham.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>15</div> </a> <a href="https://sip.denik.cz/celebrity/libuse-safrankova-zemrela-abrham-krampol.html" title="Číst článek: Bojím se o něj: Josef Abrhám dostal od Krampola radu, jak překonat smrt manželky" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/66/untitled-collage-3-d21061113ctg1_sip-300-16x9.jpg" width="300" height="169" alt="Krampol, Abrhám, Šafránková" title="Krampol, Abrhám, Šafránková" loading="lazy" srcset="https://g.denik.cz/56/66/untitled-collage-3-d21061113ctg1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/66/untitled-collage-3-d21061113ctg1_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Bojím se o něj: Josef Abrhám dostal od Krampola radu, jak překonat smrt manželky</h3> </div> </div> <div class="nahled-perex icon-visible"> Herec Josef Abrhám prožívá nejčernější období života. Smrt milované manželky Libušky Šafránkové pro něj znamená nepředstavitelnou ztrátu.… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/libuse-safrankova-jak-sel-cas.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>36</div> </a> <a href="https://sip.denik.cz/celebrity/libuse-safrankova-smrt-rozhovor.html" title="Číst článek: Libuše Šafránková v jednom z posledních rozhovorů: Řekla, co jí dávalo chuť žít" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_sip-300-16x9.jpg" width="300" height="169" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_sip-300-16x9.jpg 1x, https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Libuše Šafránková v jednom z posledních rozhovorů: Řekla, co jí dávalo chuť žít</h3> </div> </div> <div class="nahled-perex icon-visible"> Herečka Libuše Šafránková a její manžel Josef Abrhám měli jen jednoho syna, vnoučat se ovšem dočkali rovnou pětkrát. A byla to právě její rodina… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/libuska-safrankova-josef-abrham.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>15</div> </a> <a href="https://sip.denik.cz/celebrity/libuse-safrankova-josef-abrham-galerie.html" title="Číst článek: Báječná léta s Abrhámem: Libuše Šafránková jako mladice po boku osudového muže" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/35/untitled-collage-6-d210610saqmz1_sip-300-16x9.jpg" width="300" height="169" alt="Libuše Šafránková, Josef Abrhám" title="Libuše Šafránková, Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/35/untitled-collage-6-d210610saqmz1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/35/untitled-collage-6-d210610saqmz1_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Báječná léta s Abrhámem: Libuše Šafránková jako mladice po boku osudového muže</h3> </div> </div> <div class="nahled-perex icon-visible"> S Josefem Abrhámem strávila Libuše Šafránková 45 let. Byli důkazem toho, že se dva lidé mohou milovat takřka půl století. Těžko říct, jak se teď… </div> </a> </div> </div> </div> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/libuse-safrankova-pohreb.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="article-footer"> <span class="datum">14.6.2021</span> <span>Autor: <a href="/autor/karel-frankl-4050.html"> Karel Frankl </a> </span> </div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="taboola_article"></div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/hledame-prodavace-autodilu-57263943-wqxpvv.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>Hledáme prodavače autodílů</span> <span class="item-money">21 000 Kč</span> </span> <span class="item-text">Autoelektrika Kroměříž s.r.o. distributor náhradních dílů, hledá do svého týmu nového kolegu na pozici: Prodavač. Pracovní náplň: aktivní prodej autodílů, tj. poskytnout zákazníkovi kvalitní servis, týkající se výběru dílů, dle jeho potřeby a finančních možností. Práce na atraktivním vzhledu prodejny a její rozvoj. V případě potřeby záskok na pozici ranního třídění, kontroly a rozvozu zboží našim zákazníkům.</span> </a> <a href="https://www.annonce.cz/inzerat/vseobecna-sestra-57204003-w1df5v.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Zdravotnictví - </span><span>Všeobecná sestra</span> <span class="item-money">33 000 Kč</span> </span> <span class="item-text">Hledáme nového kolegu/kolegyni na pozici všeobecná sestra. Základní popis činnosti: zajišťování ošetřovatelské péče v rozsahu své odborné způsobilosti pro cílovou skupinu seniorů, ukládání a podávání léčiv, spolupráce na celkové přímé péči o klienta a s ošetřujícím lékařem, dodržování vnitřních předpisů s důrazem na důstojnost klientů a ochranu majetku zřizovatele. Pracovní režim: dvousměnný nepřetržitý režim 37,5 hod týdně, 12 hodinové denní směny dle plánu směn včetně víkendů 6.30 - 18.30hod., 2-3 noční v měsíci od 18.30 hod. do 6.30 hod.. Plat od Kč 26.730 Kč + 7.000 Kč zvláštní příplatek. Osobní příplatek: po zkušební době a dle pracovního výkonu až 2.000 Kč. Průměrný plat: 33.000 Kč.</span> </a> <a href="https://www.annonce.cz/inzerat/brigada-ve-stanku-s-rychlym-57281795-wtq4hd.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Gastronomie - </span><span>Brigáda ve stánku s rychlým občerstvením</span> <span class="item-money">120 Kč</span> </span> <span class="item-text">Nabízím dlouhodobou a nenáročnou brigádu v přátelském kolektivu ve nově otevřeném stánku s rychlým občerstvením na Praze 12 (Kamýk- Lhotka) s nástupem již od 1.6.2021. Směny dle domluvy v čase 10:00-20:00 hodin. Více info ráda sdělím prostřednictvím telefonu či e-mailu. Možno volat kdykoliv.</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-bicdti-cr-2-maj-7047903.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/07047903_1/1621337863" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-bicdti-cr-2-maj-7047903.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Opel Astra <span>1.6 BiCDTI, ČR,2.maj</span></span> <span class="item-text">2016 velmi dobrý</span> <span class="item-money">Cena: 294 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-elegance-1-4-tsi-automat-7042801.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>Elegance 1.4 TSI, Automat, 2014 perfektní</span> </span> <span class="item-money">Cena: 281 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/volkswagen-passat/limuzina/benzin/volkswagen-passat-2-0fsi-highline-serviska-44tkm-52938181.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Passat</span> <span>2,0FSi HIGHLINE*SERVISKA*44tKM, 2006 velmi dobrý</span> </span> <span class="item-money">Cena: 188 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-9-krivoklatska-4041599#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/12359/img_60ca91ea003736.01003521.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-9-krivoklatska-4041599#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Praha 9, Křivoklátská</span> <span class="item-text">Prodej bytu 3+1</span> <span class="item-money">Cena: 6 490 000 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-ostrov-masarykova-4041597#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Ostrov, Masarykova</span> <span>Pronájem bytu 2+1</span> </span> <span class="item-money">Cena: 10 000 Kč /měs.</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-4-druzstevni-4041596#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 4, Družstevní</span> <span>Pronájem bytu 2+kk</span> </span> <span class="item-money">Cena: 12 000 Kč /měs.</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-140k-Kombi-161244562453072.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/13378/25756/14627/0/13165072693378/images/001_24025643_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-140k-Kombi-161244562453072.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Volkswagen Passat</span> <span class="item-text">2016 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 480 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-Kl-Kombi-16238465189287950.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2013 koupeno v CZ</span> </span> <span class="item-money">Cena: 120 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-66k-Hatchback-162219813070774.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Fabia</span> <span>2016 první majitel, servisní knížka, koupeno v CZ</span> </span> <span class="item-money">Cena: 185 000 Kč</span> </a> </div> </div> </div> </div> </div> <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full"> <a class="info" href="/galerie/libuse-safrankova-nejkrasnejsi-fotky-z-mladi.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>20</div> </a> <a rel="noopener" title="Číst článek: Jeden z posledních, kdo ji spatřil: Libuše Šafránková se přibližovala k Ježíši" class="nahled-wrap" href="/celebrity/libuse-safrankova-smrt-nemoc.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_sip-630-16x9.jpg" width="630" height="354" alt="Libuše Šafránková" title="Libuše Šafránková" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_sip-630-16x9.jpg 1x, https://g.denik.cz/56/85/untitled-collage-3-d2106090rb3p1_sip-630-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Jeden z posledních, kdo ji spatřil: Libuše Šafránková se přibližovala k Ježíši</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Není žádným tajemstvím, že byla herečka Libuše Šafránková hluboce věřící. V posledních letech svého života se ale dle faráře a jejího dobrého přítele Jakuba Sadílka nebála otevírat i náročnější…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/stardance-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>22</div> </a> <a rel="noopener" title="Číst článek: Ve StarDance tančí i Marika Šoposká: Z přiděleného partnera byla překvapená" class="nahled-wrap" href="/celebrity/stardance-par-marika-soposka-robin-ondracek.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/01/snimek-obrazovky-2021-06-17-v-104432_sip-300-16x9.jpg" width="300" height="169" alt="Marika Šoposká a Robin Ondráček" title="Marika Šoposká a Robin Ondráček" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/01/snimek-obrazovky-2021-06-17-v-104432_sip-300-16x9.jpg 1x, https://g.denik.cz/56/01/snimek-obrazovky-2021-06-17-v-104432_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Ve StarDance tančí i Marika Šoposká: Z přiděleného partnera byla překvapená</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Další dvojicí, která se objeví v nové řadě soutěže StarDance, je herečka Marika Šoposká a tanečník Robin Ondráček. Jak Marika uvedla, z výběru…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/libuse-safrankova-a-josef-abrham-15-fotek-z-mladi-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>15</div> </a> <a rel="noopener" title="Číst článek: Jsem všude, také tedy ve vás: Rodina Šafránkové zveřejnila dojemné parte" class="nahled-wrap" href="/celebrity/libuse-safrankova-parte.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/fc/untitled-collage-2-d210617rt55k1_sip-300-16x9.jpg" width="300" height="169" alt="Libuše Šafránková, Josef Abrhám" title="Libuše Šafránková, Josef Abrhám" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/fc/untitled-collage-2-d210617rt55k1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/fc/untitled-collage-2-d210617rt55k1_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Jsem všude, také tedy ve vás: Rodina Šafránkové zveřejnila dojemné parte</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Rodina Libuše Šafránkové zveřejnila parte, které je doplněno o dojemný citát Františka Drtikola. Rozloučení proběhnou dvě. Jedno, již avizované, se…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/like-house-soutezici-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>32</div> </a> <a rel="noopener" title="Číst článek: Video BRUTÁLNÍ hádky v Like House: Opilá Angie křičela rasistické nadávky" class="nahled-wrap" href="/celebrity/like-house-hadka-djany-angie.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/c6/untitled-collage-1-d2106171x4nq1_sip-300-16x9.jpg" width="300" height="169" alt="Like House/Djany/Angie" title="Like House/Djany/Angie" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/c6/untitled-collage-1-d2106171x4nq1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/c6/untitled-collage-1-d2106171x4nq1_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Video BRUTÁLNÍ hádky v Like House: Opilá Angie křičela rasistické nadávky</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Djany a Angie byly kamarádky. Nyní už zřejmě nejsou. V reality show Like House se totiž stihly za krátký čas velmi ostře pohádat. Alkoholem posilněná…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/tereza-hluskova-zkraceni-trestu.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>15</div> </a> <a rel="noopener" title="Číst článek: Pašeračka Tereza: Před Pákistánem zažila peklo, věznění v pokoji a prostituce!" class="nahled-wrap" href="/celebrity/tereza-hluskova-vezeni-uherske-hradiste.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/bb/hluskova-d2001049t36f1_sip-300-16x9.jpg" width="300" height="169" alt="Tereza Hlůšková" title="Tereza Hlůšková" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/bb/hluskova-d2001049t36f1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/bb/hluskova-d2001049t36f1_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Pašeračka Tereza: Před Pákistánem zažila peklo, věznění v pokoji a prostituce!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Tereza Hlůšková už 17. června stane před soudem, který rozhodne o její budoucnosti. Pašeračka věří, že se po třech a půl letech vrátí domů z…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/libuse-safrankova-jak-sel-cas.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>36</div> </a> <a rel="noopener" title="Číst článek: Libuše Šafránková a Josef Abrhám: Přemlouvali režiséry, aby mohli hrát spolu" class="nahled-wrap" href="/celebrity/libuse-safrankova-josef-abrham-spolecne-role.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_sip-300-16x9.jpg" width="300" height="169" alt="Libuše Šafránková, Josef Abrhám" title="Libuše Šafránková, Josef Abrhám" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_sip-300-16x9.jpg 1x, https://g.denik.cz/56/e6/untitled-collage-2-d2106161lh8x1_sip-300-16x9&#64;2x.jpg 2x"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Libuše Šafránková a Josef Abrhám: Přemlouvali režiséry, aby mohli hrát spolu</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>O tom, že k sobě herečka Libuše Šafránková a herec Josef Abrhám osudově patřili, nemůže být pochyb. Nejen, že se za celý život neobjevil jediný…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="row"> <div class="box externi-clanky-box no-margin foto-video-box js-hideSeznamTraffic"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-300-16x9.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem">Celebrity s koronavirem</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2021.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2021.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg" width="300" height="450" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive" loading="lazy" srcset="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg 1x, https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3&#64;2x.jpg 2x"></a> </div> <a href="/galerie/divka-sipu-2021.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> </div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <div class="wrapper"> <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/128#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/9/9/4/3/7/2399437-500-810.jpg" width="180" alt="ROSSMANN - Těhotenský speciál" loading="lazy"> </div> <div class="prometheus-text"> ROSSMANN - Těhotenský speciál <div class="prometheus-date">28.04. - 31.08.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/4/6/0/8/2/3/2460823-500-810.jpg" width="180" alt="Globus - Zapojte se do hry se svými nákupy" loading="lazy"> </div> <div class="prometheus-text"> Globus - Zapojte se do hry se svými nákupy <div class="prometheus-date">10.06. - 22.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/4/6/0/6/5/5/2460655-500-810.jpg" width="180" alt="BILLA - Letní nápoje" loading="lazy"> </div> <div class="prometheus-text"> BILLA - Letní nápoje <div class="prometheus-date">07.06. - 04.07.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/4/7/1/2/3/9/2471239-500-810.jpg" width="180" alt="Kaufland" loading="lazy"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">16.06. - 22.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/4/6/8/6/0/5/2468605-500-810.jpg" width="180" alt="Globus" loading="lazy"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">17.06. - 23.06.</div> </div> </a> </div> </div> </section> </div> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" loading="lazy" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" loading="lazy" width="20" height="20" alt="Rss"> </a> <button type="button" id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </button> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001623848708/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul">automodul</div> </a> <a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item poznatsvet">poznatsvet</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1611052049.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1609759628.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-030bad333953-page-default-1623847524.js" defer></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1609759629.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
