<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({'serverAdresa': 'sip.denik.cz','rubrikaTitle': 'Celebrity','rubrikaName': 'celebrity','template': 'clanek','title': "Svědectví podvedené návrhářky Barbry Binks: Nela Slováková mi ukradla prádlo!",'tag': ["Instagram", "reklama", "podnikání", "výpověď", "Brno"],'author': 'Eliška Krásnohorská','publishedDateTime': "2020-03-29T09:02:00+02:00",'modifiedDateTime': "2020-03-29T09:02:00+02:00",'articleID': 3816175349,'back': "3816175349-4238-56",'image': "https:\/\/g.denik.cz\/56\/89\/slovakova-d20032694uwq1_denik-630-16x9.jpg",'topics': [],'breadcrumb': [{'name':"Šíp", 'link':"sip.denik.cz"},{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},{'name':"Svědectví podvedené návrhářky Barbry Binks: Nela Slováková mi ukradla prádlo!", 'link':"https:\/\/sip.denik.cz\/celebrity\/nela-slovakova-kauza-barbra-binks.html"},],'time': {'clientStart': new Date().toISOString()},'homepage': "https:\/\/sip.denik.cz\/",'device': "desktop",'url': 'https://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html','safety': [0],'pageclass': "article",'version':'live',});
</script><!-- Google Tag Manager HEAD --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --><script type="application/ld+json">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</script> <title>Svědectví podvedené návrhářky Barbry Binks: Nela Slováková mi ukradla prádlo! - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="nela slováková, barbra binks, plavky, roušky, dezinfekční gely, instagram, hlena sleváková, brno, hotel paradise, leo beránek"> <meta name="description" lang="cs" content="Kolem Nely Slovákové se poslední týdny šíří různé fámy ohledně jejího podnikání. Anonymní profily postupně přidávají zkušenosti s brněnskou podnikatelkou, co je tom ale pravdy? Nám se podařilo sehnat výpověď návrhářky Barbry Binks, která má se Slovákovou velmi nepříjemnou zkušenost! - 1 kapitola"> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html"> <meta property="og:title" content="Svědectví podvedené návrhářky Barbry Binks: Nela Slováková mi ukradla prádlo!"> <meta property="og:description" content="Kolem Nely Slovákové se poslední týdny šíří různé fámy ohledně jejího podnikání. Anonymní profily postupně přidávají zkušenosti s brněnskou podnikatelkou, co je tom ale pravdy? Nám se podařilo sehnat výpověď návrhářky Barbry Binks, která má se Slovákovou velmi nepříjemnou zkušenost! - 1 kapitola"> <meta property="og:image" content="https://g.denik.cz/56/89/slovakova-d20032694uwq1_sip-1140.jpg"> <meta property="og:image:width" content="1140"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Svědectví podvedené návrhářky Barbry Binks: Nela Slováková mi ukradla prádlo!"> <meta name="twitter:description" content="Kolem Nely Slovákové se poslední týdny šíří různé fámy ohledně jejího podnikání. Anonymní profily postupně přidávají zkušenosti s brněnskou podnikatelkou, co je tom ale pravdy? Nám se podařilo sehnat výpověď návrhářky Barbry Binks, která má se Slovákovou velmi nepříjemnou zkušenost! - 1 kapitola"> <meta name="twitter:image" content="https://g.denik.cz/56/89/slovakova-d20032694uwq1_sip-1140.jpg"><script><!--//--><![CDATA[//><!--var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';function gemius_pending(i) {window[i] = window[i] || function () {var x = window[i + '_pdata'] = window[i + '_pdata'] || [];x[x.length] = arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function (d, t) {try {var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];gt.setAttribute('async', 'async');gt.setAttribute('defer', 'defer');gt.src = 'https://spir.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt, s);} catch (e) {}})(document, 'script');//--><!]]></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091048f9c1b5-1584103138.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8676a84b0817-1583232715.css"><script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-03-29T09:02:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/89/slovakova-d20032694uwq1_sip-1140.jpg"><script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script><script async src="//domslc.com/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022"> <div id="js-shared-header" class="shared-header"> <div class="shared-header__container"> <div id="js-shared-header-projects" class="shared-header__projects" data-open="false"> <nav id="js-shared-header-nav" class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix"> Automix </a> <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <div id="js-shared-header-button" class="shared-header__button" data-visible="true"> více >> </div> </div> </div><script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek chapter"> <h1>Svědectví podvedené návrhářky Barbry Binks: Nela Slováková mi ukradla prádlo!</h1> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Kolem Nely Slovákové se poslední týdny šíří různé fámy ohledně jejího podnikání. Anonymní profily postupně přidávají zkušenosti s brněnskou podnikatelkou, co je tom ale pravdy? Nám se podařilo sehnat výpověď návrhářky Barbry Binks, která má se Slovákovou velmi nepříjemnou zkušenost!</p> <div class="bbtext"> <article id="kapitola" class="chapter-range"> <div class="chapter-inner navChapter"> <div class="arrow arrowPrev"> <a><span class="icon icon-chevron-left-1"></span></a> </div> <div class="js-count"><span class="actual_count">1</span><span> / 11</span></div> <div class="arrow arrowNext"> <a><span class="icon icon-chevron-right-1"></span></a> </div> </div> <div class="sliderWrap" style="background-image:url(https://g.denik.cz/56/89/slovakova-d20032694uwq1_denik-w630.jpg);"> <div id="sliderChapter" class="beforeInit" data-slide="0"> <div> <div class="slide "> <div class="slide-content"> <p>"Nela nás povedla, naše firma nebyla s její propagací spokojená. Arogantní chování a nekomunikovat se zákazníky je u Slovákové běžnou praxí!" Na Instagramovém profilu Hlena Sleváková na podnikatelku množí desítky stížností!</p> <p>Vítězka Hotelu Paradise tvrdí, že jsou to vše jen pomluvy a jedná se o účelový účet vytvořený s cílem ji zničit! Lidé si stěžují na nekvalitní zboží, plavky které pouští barvu, roušky z jiných materiálů, než si objednali, a asi největším průšvihem jsou dezinfekční gely, které si zákazníci zakoupili, ale zboží jim dodnes nedošlo.</p> <p>Často se ale opakují i nedobré zkušenosti na spolupráce s influencerkou, většina firem ale nemá odvahu vystoupit veřejně! Naší redaktorce se ale povedlo získat osobní zkušenost módní návrhářky Barbry Binks, která se dočkala od podnikatelky z Brna ostrých urážek, povýšeného chování, a dokonce zcizení vlastní kolekce prádla!</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Jaká je realita kolem podnikání Nely Slovákové?</strong></p> <p><img src="https://g.denik.cz/56/07/slovakova-d200324rl8361_denik-630.jpg" alt="Nela Slováková" title="Nela Slováková" class="w600" data-autor="Profimedia" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p>"Nele Slovákové jsem zapůjčila deset svých modelů a domluvily jsme se, že to bude zdarma pouze za propagaci mé módní značky. Nakonec to vypadalo tak, že jsem dojela na místo, a tam chodily modelky v mém prádle, a celá přehlídka byla vedená jako zimní kolekce Nely Slovákové," popisuje svůj zážitek Barbra Binks.</p> <p>Když se po fiasku na módní přehlídce Slovákové ozvala, aby alespoň dostala slíbené označení na Istagramu, s pochopením se rozhodně nesetkala! "Ahoj, domluvily jsme se, že já ti udělám outfity a ty mi za to spropaguješ Instagram, ale stále nic nevidím. Kdy to uděláš? Bára?" návrhářka nám poslala printscreeny celé konverzace a jak se dále vyvíjela!</p> <p><br />"Ahoj. Napoprvé si dostala označení na xx story a zadruhé nemám z akce tolik fotek. Počkám na fotky od fotografů a přidám jednu či dvě story. Pokud si neviděla stories z předchozích přehlídek, není problém je dohledat. Pokud je ti to málo, tak jen pro představu: Za jedno označení ve storýčku beru 10 tisíc a za fotku ve feedu 30! Jen ať jsi v obraze. Hezký den," odpálkovala Slováková nejprve slušně Barbru, která se domáhala alespoň reklamy, když už na přehlídce její jméno ani jednou nepadlo! To se však už konverzace zvrtla!</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Barbra Binks se nakonec reklamy vůbec nedočkala.</strong></p> <p><img src="https://g.denik.cz/56/57/slovakova-01-d200326669632_denik-630.jpg" alt="Barbra Binks kauza Slováková" title="Barbra Binks kauza Slováková" class="w600" data-autor="Profimedia" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p>"Domluvily jsme se na propagaci, ne na blbým označení na story. Myslela jsem, že mě zmíníš alespoň v jednom příspěvku! Outfity, a vše co jsem pro tebe dělala, mělo mnohem větší hodnotu než 30 tisíc, takže se můžeme domluvit, že mě tedy v jednom příspěvku zmíníš? Dále to pak už nebudu řešit, navíc jsem ti dala zadarmo jedno body, myslím si, že by to bylo fér," pokoušela se Barbra Binks dožádat svých práv na reklamu, na které byla se Slovákovou domluvená. </p> <p>"Prosim? Dívej, nechápu způsob, jakým se mnou mluvíš, ale můžeme se bavit i takto. Dostala jsi se do společnosti, ve který by si nejspíš nikdy nebyla. Byla jsem velice milá a ochotná a dokonce jsem ti zaplatila taxi, na které si ani neměla peníze, aby ses dostala na dané místo. Celý večer jsi popíjela drinky opět zcela ZADARMO. Tvoje neznalost na Instagramu a nevděčnost mě zcela šokuje. Domluvily jsme se propragaci, což je u mě storýčko, vzhledem k tomu, že mi neplatíš. Takže mi pošli adresu, pošlu ti body zpět a nemusíme nic řešit, jak si napsala." Tímto veškerá komunikace ze strany Slovákové skončila.</p> <p>Aféru ale potom následně Slováková ještě řešila na svém Instagramu, a celou vzniklou situaci s módní přehlídkou svedla na moderátora akce, který údajně mystifikoval přítomné diváky uvedením kolekce Barbry Binks jako Nely Slovákové.</p> <p>Zda jsou tedy množící se stížnosti na hvězdu Hotelu Paradise, která se proslavila divokou souloží před kamerou s Leo Beránkem, pouze lživé pomluvy, nebo je každém šprochu pravdy trochu, si udělejte obrázek sami…</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Barbra spolupracuje s různými celebritami, podle Slovákové by ale měla být vděčná, </strong><strong>že se díky ní dostala do vybrané společnosti!</strong></p> <p><img src="https://g.denik.cz/56/9c/slovakova-02-d200326669633_denik-630.jpg" alt="Barbra Binks kauza Slováková" title="Barbra Binks kauza Slováková" class="w600" data-autor="Profimedia" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Kontaktovali jsme i Nelu Slovákovou, aby se k věci vyjádřila, bohužel se nám nepovedlo se s ní spojit.</strong></p> <p><img src="https://g.denik.cz/56/39/slovakova-01-d200317mwae51_denik-630.jpg" alt="Nela Slováková" title="Nela Slováková" class="w600" data-autor="Profimedia" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Barbra Binks byla ze zkušenosti se Slovákovou velmi zklamaná.</strong></p> <p><img src="https://g.denik.cz/56/4e/slovakova-d200326669631_denik-630.jpg" alt="Barbra Binks kauza Slováková" title="Barbra Binks kauza Slováková" class="w600" data-autor="Profimedia" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Ukáže se pravda?</strong></p> <p><img src="https://g.denik.cz/56/43/slovakova-d200316xiuwb1_denik-630.jpg" alt="Sleva Nováková" title="Sleva Nováková" class="w600" data-autor="Profimieda" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <div class="video-container video-wrap"><video id="video_MLZxP" class="video-js vjs-default-skin vjs-16-9" data-title="Meghan Markle si postěžovala na poměry v královské rodině." data-video="298292477" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/56/57/profimedia-0478877835_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"></video></div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/nela-slovakova-si-pod-sebou-podrizla-vetev.html" title="Číst článek: Nela Slováková terčem kritiky a posměchu celebrit: &quot;Je mi z tebe na zvracení!&quot;" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/ef/slovakova-d200322qr8e21_sip-360.jpg" width="360" height="203" alt="Nela Slováková" title="Nela Slováková"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Nela Slováková terčem kritiky a posměchu celebrit: &quot;Je mi z tebe na zvracení!&quot;</h3> </div> </div> <div class="nahled-perex "> Nela Slováková vymyslela původně skvělý obchodní plán, který je ovšem zatím naprostým fiaskem. Brněnská podnikatelka si pod sebou doslova… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/nela-slovakova-vraci-uder.html" title="Číst článek: Nela Slováková se brání útokům: Jsou to samé lži, zákazníci si za to můžou sami!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/96/slovakova-d200325jgcay1_sip-360.jpg" width="360" height="202" alt="Nela Slováková" title="Nela Slováková"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Nela Slováková se brání útokům: Jsou to samé lži, zákazníci si za to můžou sami!</h3> </div> </div> <div class="nahled-perex "> Nelu Slovákovou obviňují stovky zákazníků z podvodu ohledně její prodeje dezinfekčních gelů a roušek s aktivním stříbrem. Podnikatelka se ale… </div> </a> </div> </div> </div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> </div> </div> <div class="gallery-square" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/89/slovakova-d20032694uwq1_denik-w630.jpg);"></div> </div> </article> <div style="clear: both"></div> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/nela-slovakova-kauza-barbra-binks.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Eliška Krásnohorská</span></div> <div class="clearfix"></div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48411149-w8vrhg.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span> <span class="item-money">19 000 Kč</span> </span> <span class="item-text">Technici v oblasti zemědělství, rybářství a vodohospodářství (kromě úpravy a rozvodu vody) TECHNIK/TECHNIČKA. Požadované vzdělání: úso s maturitou (bez vyučení). Pružná pracovní doba, úvazek: . Mzda min. 19000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: Jihočeská univerzita v Českých Budějovicích, Fakulta rybářství a ochrany vod přijme pracovníka na pozici TECHNIK/TECHNIČKA pro Laboratoř experimentálních komplexních systémů. Laboratoř se zabývá základním a aplikovaným výzkumem komplexních systémů, zejména v oblasti přírodních systémů. Hlavním směrem výzkumu je analýza systémů založená na automatickém zpracování dat z kontrolovaných experimentů. Hlavními tématy jsou základní výzkum světelné mikroskopie založené na teorii informací, informačním obsahu obrazu a analýze chování (buňka, ryba, člověk). Laboratoř je napojena na další laboratoře Ústavu komplexních systémů a poskytuje analýzu experimentálních dat a softwarové nástroje pro anotaci a hodnocení. Technik bude přijat na pozici v rámci řešení projektu ATCZ215 - ImageHeadstart., , POŽADUJEME: Středoškolské vzdělání (technický obor);, Znalost minimálně jednoho vyššího programovacího jazyka (Java, C++,…);, Anglický jazyk na minimální komunikační úrovni (B1); Systematičnost, schopnost samostatné i týmové práce, zodpovědnost, pečlivost, ochota učit se novým věcem., NÁPLŇ PRÁCE: Technické zajištění realizace projektu AT-CZ; Technické zajištění fungování laboratoře; Softwarová implementace metod vytvořených laboratoří; Pořizování dat pomocí světelných mikroskopů; Příprava, obsluha a pořizování dat pomocí kamerových systémů a fotoaparátů; Technické zajištění experimentů - výroba komponent, sestavování systémů, 3D tisk;, Management experimentálních dat a metadat při využití softwaru laboratoře;, Tvorba dokumentace; Spolupráce na publikační činnosti;, Technické zajištění pro projekty letních škol; Technická podpora výuky., NABÍZÍME: Zaměstnanecké benefity (stravenky, 5 týdnů dovolené, příspěvek na kurzy AJ);, Pružná pracovní doba;, Možnost osobního i profesního rozvoje (jazykové a zaměstnanecké kurzy);, Další zaměstnanecké benefity (5 týdnů dovolené, stravenky, zvýhodněné mobilní volání;, či bankovní služby u partnerské banky, MS Office zdarma pro soukromé využití)., , Uvažovaný nástup: srpen 2020, Pracovní úvazek: 1,0, Nástupní hrubá mzda: 19 000 - 26 000 Kč měsíčně (dle Mzdového předpisu JU)., Místo výkonu práce: FROV, Ústav komplexních systémů, Zámek 136, 373 33 Nové Hrady, , Strukturovaný životopis spolu s motivačním dopisem a kopií dokladu o nejvyšším dosaženém vzdělání zasílejte Ing. Mirce Průšové na e-mail mprusova@frov.jcu.cz nebo na adresu Fakulta rybářství a ochrany vod, děkanát FROV JU, Zátiší 728/II, 389 25 Vodňany, nejpozději do 13. 3. 2020, Více informací na http://www.frov.jcu.cz/cs/home-button/uredni-deska/volna-pracovni-mista. Pracoviště: Jihočeská univerzita v čb - frov - ústav komplexních systémů, 373 33 Nové Hrady v již.Čechách. Informace: Mirka Průšová, .</span> </a> <a href="https://www.annonce.cz/inzerat/tvurci-prace-a-design-45039224-wyngr7.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Tvůrčí práce a design - </span><span>Tvůrčí práce a design Grafik, výtvarník</span> <span class="item-money">19 000 Kč</span> </span> <span class="item-text">Ostatní výtvarní umělci Tatér. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 19000 kč, mzda max. 23000 kč. Volných pracovních míst: 4. Poznámka: umělecké tatto na vyšší úrovni. Pracoviště: Korkoland tattoo s.r.o.-provoz, 669 02 Znojmo 2. Informace: R. Koreczki, .</span> </a> <a href="https://www.annonce.cz/inzerat/web-developer-48667203-wzuevx.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Informační technologie - </span><span>Web developer</span> <span class="item-money">50 000 Kč</span> </span> <span class="item-text">Do našeho týmu pro vývoj a implementaci informačních systémů hledáme programátora se zaměřením na vývoj webových aplikací. Hlavní náplní práce je návrh a vývoj webových aplikací, modulů a služeb, které pracují s prostorovými (mapovými) daty. Další náplní práce je vývoj integračních rozhraní systémů, která využívají data z prostorových databází. Náplň práce vývoj webových portálů mapových systémů (frontend, backend), vývoj webových a mobilních mapových aplikací a nástrojů, software analýza a návrh (Enterprise Architect), vývoj funkcionalit a služeb nad prostorovými daty, implementace systémů u zákazníků, úprava a rozvoj stávajících nasazených řešení a produktů.</span> </a> </div> </div><div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59955455.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/59955455_1/1579092583" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-81-kw-style-plus-59955455.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Škoda Rapid <span>1,0 TSI / 81 kW Style Plus</span></span> <span class="item-text">2019 perfektní</span> <span class="item-money">Cena: 328 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0tdci-132kw-titanium-powersh-31260825.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Ford S-MAX</span> <span>2.0Tdci 132kW Titanium Powersh, 2016 perfektní</span> </span> <span class="item-money">Cena: 499 980 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/mazda-cx-5/terenni/nafta/mazda-cx-5-2-2-skyactiv-d175-awd-a-t-revo-12054762.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Mazda CX-5</span> <span>2.2 Skyactiv-D175 AWD A/T Revo, 2016 velmi dobrý</span> </span> <span class="item-money">Cena: 474 999 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-petrzilkova-2835-7-3919136#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <img src="//media.realcity.cz/files/mobile/176437/img_5e80a54eae1346.02957049.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-praha-5-petrzilkova-2835-7-3919136#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Praha 5, Petržílkova 2835/7</span> <span class="item-text">Pronájem bytu 2+kk</span> <span class="item-money">Cena: 16 000 Kč /měs.</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-stribrna-skalice-osada-na-hradcich-3919135#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Stříbrná Skalice, osada Na Hradcích</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 5 735 960 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-praha-5-starokosirska-449-5-3919134#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Praha 5, Starokošířská 449/5</span> <span>Prodej bytu 3+kk</span> </span> <span class="item-money">Cena: dohodou</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ecoboos-Kombi-1579880371161394.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://img.cars.cz/inzerce/user/27851/12305/13008/0/11707569177851/images/l1579880375120398.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ecoboos-Kombi-1579880371161394.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Ford Focus</span> <span class="item-text">2011 servisní knížka, koupeno v D</span> <span class="item-money">Cena: 199 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-103K-Kombi-158411274935996.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka</span> </span> <span class="item-money">Cena: 172 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6-TDI-T-MPV-1569912657153761.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Volkswagen Touran</span> <span>2013 první majitel, servisní knížka, koupeno v D, nehavarované</span> </span> <span class="item-money">Cena: 199 000 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full kapitolovy-clanek"> <a title="Číst článek: Vévodkyně Meghan a princ Harry: Obavy o Charlese vedou k nečekaným věcem!" class="nahled-wrap" href="/celebrity/meghan-markle-a-princ-harry-obavy-o-prince.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/9e/harry-d200326pwt4j1_denik-630.jpg" width="630" height="355" alt="Meghan a Harry" title="Meghan a Harry" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Vévodkyně Meghan a princ Harry: Obavy o Charlese vedou k nečekaným věcem!</h3> </div> </div> <div class="nahled-perex "> <span>Meghan Markle začala se svým mužem Princem Harrym zcela nový život v Kanadě. Jenže, kvůli pandemii koronaviru se zavřeli hranice, a nyní je královský pár uvězněný zrovna v době, kdy se u otce Harryho…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a title="Číst článek: Masterchef a první nesympatie mezi soutěžícími! Ivka řekla svůj názor na Pavla!" class="nahled-wrap" href="/celebrity/masterchef-soutezici-uz-zacinaji-mit-mezi-sebou-spory.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/49/masterchefcr_sip-360.jpg" width="360" height="197" alt="Masterchef Česko" title="Masterchef Česko" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Masterchef a první nesympatie mezi soutěžícími! Ivka řekla svůj názor na Pavla!</h3> </div> </div> <div class="nahled-perex "> <span>V soutěži Masterchef se postupně snižuje počet soutěžících a s tím zároveň stoupá i rivalita mezi soupeři bojující o hlavní výhru! Ze začátku byl…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a title="Číst článek: Klobouk nahradil kšiltem. Jak dnes vypadá legendární Terence Hill?" class="nahled-wrap" href="/celebrity/terence-hill-dnes.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/72/terence-hill_sip-360.png" width="360" height="202" alt="Terence Hill" title="Terence Hill" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Klobouk nahradil kšiltem. Jak dnes vypadá legendární Terence Hill?</h3> </div> </div> <div class="nahled-perex "> <span>Blankytně modré oči a nezkrotná kštice blonďatých vlasů. Slavný Terence Hill (vlastním jménem Mario Girotti), rodák z Benátek, se proslavil hlavně…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a class="info" href="/galerie/jak-se-zmenili-herci-z-walker-texas-ranger-walker-vas-sunda-kopem-z-otocky-i-dnes.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>13</div> </a> <a title="Číst článek: Herci z WALKER TEXAS RANGER 25 let po začátku natáčení: Co s nimi udělal čas?" class="nahled-wrap" href="/celebrity/jak-se-zmenili-herci-z-walker-texas-ranger-walker-vas-sunda-kopem-z-otocky-20180326.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/45/perex-walker_sip-360.jpg" width="360" height="202" alt="" title="" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Herci z WALKER TEXAS RANGER 25 let po začátku natáčení: Co s nimi udělal čas?</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Není větší legendy, než je Chuck Norris. Jeho kopy z otočky a zvukové efekty, které doprovázely rány pěstí v seriálu Walker Texas Ranger, jsou prostě…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a title="Číst článek: Tátu našla mrtvého, prarodiče si pustili plyn: Manželka Kaisera si prožila peklo" class="nahled-wrap" href="/celebrity/dasa-vokata-svatba.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/21/kaiser-d2003255l3oj1_sip-360.jpg" width="360" height="202" alt="Dáša Vokatá Kaiser" title="Dáša Vokatá Kaiser" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Tátu našla mrtvého, prarodiče si pustili plyn: Manželka Kaisera si prožila peklo</h3> </div> </div> <div class="nahled-perex "> <span>Herec Oldřich Kaiser si vzal za manželku Dášu Vokatou, písničkářku, která dvacet let žila s básníkem Magorem Jirousem. Po jeho smrti se dlouho…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a title="Číst článek: Byznys s rouškami Nely Slovákové versus Veroniky Kopřivové! Kdo je lepší a proč?" class="nahled-wrap" href="/celebrity/rousky-slovakova-versus-koprivova.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/5f/slovakova-d200326nzqs21_sip-360.jpg" width="360" height="203" alt="Kopřivová Slováková" title="Kopřivová Slováková" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Byznys s rouškami Nely Slovákové versus Veroniky Kopřivové! Kdo je lepší a proč?</h3> </div> </div> <div class="nahled-perex "> <span>Roušky jsou dnes v době pandemie koronaviru novodobé zlato. Tyto ochranné pomůcky se rozhodlo vyrábět nespočet firem, podnikatelů, ale i dobrovolníků…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="264" poster="https://g.denik.cz/56/57/profimedia-0478877835_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!"> <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!">Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="spklw-strossle"> <div style="position:absolute" data-spklw-widget="widget-57019c80e4609"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/3/9/8/5/5/1639855-500-810.jpg" width="180" alt="Lidl"> </div> <div class="prometheus-text"> Lidl <div class="prometheus-date">02.03. - 05.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/8/2/8/4/8/1682848-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">25.03. - 31.03.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/8/9/6/8/8/1689688-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">26.03. - 12.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO"> </div> <div class="prometheus-text"> TESCO <div class="prometheus-date">23.12. - 30.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/112#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/5/6/0/8/5/1656085-500-810.jpg" width="180" alt="PENNY MARKET"> </div> <div class="prometheus-text"> PENNY MARKET <div class="prometheus-date">12.03. - 01.04.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <svg class="footer__icon" width="20" height="20"> <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use> </svg> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <svg class="footer__icon" width="26" height="26"> <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use> </svg> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo"> <svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg> </a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg> </a> <a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer><script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script> </div> <div id="sign-info" data-login-check="//sip.denik.cz/sign/info/"></div> <div id="sticky" data-loaded="false"></div><script>(function(t) { var e =document.createElement("script");e.setAttribute("id", "tqflexsdksel"),e.setAttribute("fusionId", t), e.type = "text/javascript", e.src ="//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <div class="popup-wrap"> <div class="popup"> <div class="nadpis">Vypadá to, že používáte AdBlock!</div> <div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div> <a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a> <a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a> <div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div> <div class="jak-vypnout-content"> <div class="browser"> <ol> <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li> <li> <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span> <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span> </li> </ol> </div> </div> </div> </div><script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css"><script src="https://g.denik.cz/webtemp/jsloader-a987380e8808-1580206725.js"></script><script src="https://g.denik.cz/webtemp/jsloader-90d47f6e55c7-slider-1583232715.js"></script><script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1580206725.js"></script> <div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId: "531066950575594",xfbml: true,version: "v2.10"});};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script src="https://g.denik.cz/webtemp/jsloader-8a9b042afb62-social-buttons-ga-1504768043.js"></script><script src="https://g.denik.cz/webtemp/jsloader-1e77a30fcd46-slidebox-1584103138.js"></script><script>$(document).ready(function() {var nd = nameday(new Date());document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);});
</script> </body> </html>
