<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky",
		'tag': ["Karel Gott", "Olga Špátová", "láska", "Ivana Gottová", "Jan Malíř", "Mistr", "Slovanský ostrov"],
		'author': 'Veronika Hándlová',
			'publishedDateTime': "2020-10-12T06:44:00+02:00",
        	'modifiedDateTime': "2020-10-12T06:44:00+02:00",
			'articleID': 2319104116,
			'back': "2319104116-4238-56",
		'image': "https:\/\/g.denik.cz\/56\/33\/gott-d200929j91ws1_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},
			{'name':"Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky", 'link':"https:\/\/sip.denik.cz\/celebrity\/olga-spatova-ivana-gottova.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="karel gott, ivana gottová, láska, vztah, zpěvák, zlatý slavík, leukemie, akutní leukemie, nemoc, smrt, olga špátová"> <meta name="description" lang="cs" content="Dlouhodobě čelí kritice veřejnosti za to, jaká je. Jaká ale vlastně Ivana Gottová je? To dosud nikdo netušil, jelikož vdova po Mistrovi je obecně velmi plachá. V dokumentu Karel od režisérky Olgy Špátové ji však budete mít možnost poznat o něco blíže. Pro samotnou Špátovou je ztělesněním hluboké lásky. - 1 kapitola"> <link rel="shortcut icon" href="/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html"> <meta property="og:title" content="Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky"> <meta property="og:description" content="Dlouhodobě čelí kritice veřejnosti za to, jaká je. Jaká ale vlastně Ivana Gottová je? To dosud nikdo netušil, jelikož vdova po Mistrovi je obecně velmi plachá. V dokumentu Karel od režisérky Olgy Špátové ji však budete mít možnost poznat o něco blíže. Pro samotnou Špátovou je ztělesněním hluboké lásky. - 1 kapitola"> <meta property="og:image" content="https://g.denik.cz/56/33/gott-d200929j91ws1_sip-1140.jpg"> <meta property="og:image:width" content="1054"> <meta property="og:image:height" content="593"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky"> <meta name="twitter:description" content="Dlouhodobě čelí kritice veřejnosti za to, jaká je. Jaká ale vlastně Ivana Gottová je? To dosud nikdo netušil, jelikož vdova po Mistrovi je obecně velmi plachá. V dokumentu Karel od režisérky Olgy Špátové ji však budete mít možnost poznat o něco blíže. Pro samotnou Špátovou je ztělesněním hluboké lásky. - 1 kapitola"> <meta name="twitter:image" content="https://g.denik.cz/56/33/gott-d200929j91ws1_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1602506627.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1602506627.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1602507015.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-10-12T06:44:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/33/gott-d200929j91ws1_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek chapter"> <h1>Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky</h1> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Dlouhodobě čelí kritice veřejnosti za to, jaká je. Jaká ale vlastně Ivana Gottová je? To dosud nikdo netušil, jelikož vdova po Mistrovi je obecně velmi plachá. V dokumentu Karel od režisérky Olgy Špátové ji však budete mít možnost poznat o něco blíže. Pro samotnou Špátovou je ztělesněním hluboké lásky.</p> <div class="bbtext"> <article id="kapitola" class="chapter chapter-range"> <div class="chapter-inner navChapter"> <div class="arrow arrowPrev"> <a><span class="icon icon-chevron-left-1"></span></a> </div> <div class="js-count"><span class="actual_count">1</span><span> / 13</span></div> <div class="arrow arrowNext"> <a><span class="icon icon-chevron-right-1"></span></a> </div> </div> <div class="sliderWrap"> <img src="https://g.denik.cz/56/33/gott-d200929j91ws1_sip-1140.jpg" width="1054" height="593" class="chapter__background"> <div id="sliderChapter" class="beforeInit" data-slide="0"> <div> <div class="chapter__slide slide "> <div class="slide-content"> <p>Na Ivanu Gottovou se názor veřejnosti různí. Někteří ji mají rádi, v jiných nevzbuzuje žádné emoce. Do první kategorie spadá dokumentaristka filmu Karel, Olga Špátová, která lidem slavnou vdovu přiblížila a nejen ji.</p> <p>„Ivanka je velmi plachý člověk. Není to takový člověk, který by se před kamery hrnul. Já jsem ji vždycky prosila, že bych ji moc chtěla mít ve filmu. Takže to, že tam je, je takové moje angažmá. Musím říct, že jsem nemusela mít touhu ukázat ji, jaká je. Ona prostě taková je. Ať si každý říká, co chce. Je takovou, jakou ji vidíte ve filmu,“ prozradila Špátová Šípu.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <h2 class="pseudo-h3">Olga Špátová má s Ivanou velmi blízký vztah</h2> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/6f/spatova-d201005pqkfp1_denik-630.jpg" loading="lazy" alt="Olga Špátová" title="Olga Špátová" /><span class="inserted-image__author">Zdroj: Profimedia</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>Gottová se o Karla starala do poslední chvíle a nikdy nepolevila. „Je to pro mě symbol opravdové lásky. Jakým způsobem se zachovala v posledních měsících Karlova života. Nikdo z nás si nedokáže představit, co podstupovala. Já jsem ráda, že jsem to v tom filmu natočila a moc bych si přála, aby se to jednou provždy uzavřelo. To, jak ji lidé kritizují,“ pokračuje.</p> <p>Gottův zdravotní stav nebyl náročný jen pro jeho rodinu, ale i pro samotnou režisérku, která se musela vypořádat s velmi emotivními scénami. Jednu, kterou točila až po Karlově skonu, nikdy nevymaže z paměti.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <h2 class="pseudo-h3">Točit film o Gottovi bylo emočně náročné</h2> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/f6/spatova-01_denik-630.jpg" loading="lazy" alt="Olga Špátová" title="Olga Špátová" /><span class="inserted-image__author">Zdroj: Profimedia</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>„Když na konci na Žofíně se mu chodí lidé při rozloučení klanět. Tak to bylo pro mě hodně silný. Hrály tam jeho písničky od rána do večera. Návštěvníci mu pokládali květiny. Bylo to něco nádherného, jak na něj celou noc lidé čekají, aby se mu mohli poklonit,“ dojímá si Špátová.</p> <p>Sama potvrzuje, že Gotta milovali lidé rozličných věkových skupin. „Byli tam i mladý lidi, lidi všech možných generací i děti. Tak jsem si říkala. Karle, to byste si přál ze všeho nejvíc,“ promlouvala k němu v duchu.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <h2 class="pseudo-h3">Ivana se o Gotta starala do poslední chvíle</h2> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/55/gott-d2010091w7o11_denik-630.jpg" loading="lazy" alt="Karel Gott Ivana Gottová" title="Karel Gott Ivana Gottová" /><span class="inserted-image__author">Zdroj: Profimedia</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>K dokumentu zaujala poctivý přístup a rozhodně nepřemýšlela, zda je na ni vyvíjen nějaký tlak kvůli tomu, že točí o takové ikoně. „Já jsem si ten tlak nepřipouštěla, protože když člověk začne tvořit, tak to dělá s tím nejčistším přístupem a snaží se, aby ten film byl lidskej a upřímnej,“ konstatuje.</p> <p>„Takže nakonec mě to, co se dělo kolem Karlova odchodu, nás nakonec utvrdilo, že chceme udělat film o člověku. Že chceme všechny chvíle v tom filmu, které jsou lidský. Kde Karel třeba trochu zachybuje nebo ztratí text. Taková ta sranda. Běžné věci. Takže to jsme všechno ve filmu nechali,“ vysvětluje. Spokojen byl i Gott.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <h2 class="pseudo-h3">Byl její životní láskou</h2> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/f1/foto-karel-a-ivana-2-credit-karel-gott-agency_denik-630.jpg" loading="lazy" alt="Karel Gott a Ivana Gottová" title="Karel Gott a Ivana Gottová" /><span class="inserted-image__author">Zdroj: Karel Gott Agency</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>„Olga má velký dar natáčet se svým úzkým týmem tak, že jsme se častokrát nechali unést spontánní atmosférou a přirozeně jsme ji vpustili do našeho soukromí, díky čemuž jsem se rozpovídal o tématech poměrně důvěrných. Se svým manželem, kameramanem Janem Malířem, se tak vlastně stali součástí naší rodiny,“ řekl sám Karel Gott při posledních dnech natáčení. Z finálové verze filmu by byl jistě nadšený.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>Ivana má podle Špátové dobré srdce</p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/ff/foto-karel-a-ivana-credit-karel-gott-agency_denik-630.jpg" loading="lazy" alt="Karel Gott a Ivana Gottová" title="Karel Gott a Ivana Gottová" /><span class="inserted-image__author">Zdroj: Karel Gott Agency</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>Špátová Ivanu přiblížila veřejnosti</p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/5e/foto-z-filmu-karel-2-foto-karel-gott-agency_denik-630.jpg" loading="lazy" alt="Karel Gott a Ivana Gottová" title="Karel Gott a Ivana Gottová" /><span class="inserted-image__author">Zdroj: Karel Gott Agency</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <div class="video-container video-wrap inserted-video"><iframe id="youtube_yKeA4ESq_zg" class="video-youtube" data-title="Youtube - yKeA4ESq_zg" data-type="youtube" data-video="yKeA4ESq_zg" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/yKeA4ESq_zg" style="border:0" allowfullscreen></iframe></div><div class="inserted-video__author">Zdroj: Youtube</div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/karel-gott-prurez.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>17</div> </a> <a href="https://sip.denik.cz/celebrity/karel-gott-pred-smrti.html" title="Číst článek: Hazardér Karel Gott se nebál riskovat svůj život: Tohle vše musel překonat!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/05/karel-gott-d1910021qwij1_sip-360.png" width="360" height="150" alt="Karel Gott" title="Karel Gott"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Hazardér Karel Gott se nebál riskovat svůj život: Tohle vše musel překonat!</h3> </div> </div> <div class="nahled-perex icon-visible"> Zdraví měl zpěvák chatrné už několik let, ale vždycky se z toho zvládl dostat. Nad vodou ho držela podpora fanoušků a celé jeho široké rodiny.… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/karel-gott-velkorysost.html" title="Číst článek: Karel Gott pomohl i vdově na dně: Když šlo o dobrou věc, na peníze nehleděl!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/0f/untitled-collage-50_sip-360.jpg" width="360" height="203" alt="Karel Gott, Jan Žižka" title="Karel Gott, Jan Žižka"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Karel Gott pomohl i vdově na dně: Když šlo o dobrou věc, na peníze nehleděl!</h3> </div> </div> <div class="nahled-perex "> Karel Gott? Prý byla radost s ním spolupracovat. Málokdy se totiž naštval nebo s někým jednal jinak než příjemně. Mnohdy se zachoval tak… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/pribehy-a-udalosti/karel-gott-dokument-janecek-kino.html" title="Číst článek: Karel Gott ve svém posledním filmu: Proč ho jeho blízký přítel odmítá vidět?" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/ca/untitled-collage-2-d20091819pvw1_sip-360.jpg" width="360" height="203" alt="Karel Gott, František Janeček" title="Karel Gott, František Janeček"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Karel Gott ve svém posledním filmu: Proč ho jeho blízký přítel odmítá vidět?</h3> </div> </div> <div class="nahled-perex "> 15. října měl být uveden do kin dokument o Karlu Gottovi s příznačným názvem Karel. Kvůli uzavření kin byla ale premiéra odložená. Snad každý… </div> </a> </div> </div> </div> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> <p></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> </div> </div> <div class="gallery-square" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/33/gott-d200929j91ws1_sip-1140.jpg);"></div> </div> </article> <div style="clear: both"></div> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/olga-spatova-ivana-gottova.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Veronika Hándlová</span></div> <div class="clearfix"></div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-54274489-wrhta5.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Stavebnictví - </span><span>Dělníci v oblasti výstavby a údržby budov</span> <span class="item-money">16 100 Kč</span> </span> <span class="item-text"></span> </a> <a href="https://www.annonce.cz/inzerat/prijmu-prodavace-ku-jilove-53604363-w8yu3t.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>Přijmu prodavače/ku Jílové u Prahy</span> <span class="item-money">23 000 Kč</span> </span> <span class="item-text">Přijmeme prodavačku do úseku masa/uzenin. Práce zahrnuje obsluhu zákazníků a přípravu zboží. Pracovní doba je rozvržena na ranní (6.00-13hod.) a odpolední směny (11.00-18hod.). Jednou za dva týdny práce v sobotu - pouze ranní směna.</span> </a> <a href="https://www.annonce.cz/inzerat/pracovnici-prime-obsluzne-54275843-w1z48m.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Zdravotnictví - </span><span>Pracovníci přímé obslužné péče v oblasti pobytové péče</span> <span class="item-money">19 320 Kč</span> </span> <span class="item-text">MVP: Herrmannova č.p. 2223/26, 143 00 Praha 4 - Modřany Kontakt: Bc. Robin Helebrent, tel.: +420720986494 Po - Pá (8-16), e-mail: Robin.helebrant@alzheimerhome.cz</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0-tdi-s-tronic-s-line-5-dv-16096644.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/16096644_1/1591182338" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/audi-a3/hatchback/nafta/audi-a3-2-0-tdi-s-tronic-s-line-5-dv-16096644.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Audi A3 <span>2.0 TDI S tronic, S line, 5.dv</span></span> <span class="item-text">2014 perfektní</span> <span class="item-money">Cena: 319 990 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/suzuki-s-cross/suv/hybridni/suzuki-s-cross-premium-1-4-4x4-hybrid-27717015.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Suzuki S-Cross</span> <span>Premium 1,4 4x4 Hybrid, 2020 nové vozidlo</span> </span> <span class="item-money">Cena: 565 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/volkswagen-touran/hatchback/nafta/volkswagen-touran-1-9-tdi-navi-serviska-11107020.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Touran</span> <span>1.9 TDI,Navi, serviska, 2009 velmi dobrý</span> </span> <span class="item-money">Cena: 134 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-rosice-ricanska-1158-3981194#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/15185/img_5f850b79288928.04121383.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-rosice-ricanska-1158-3981194#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Rosice, Říčanská 1158</span> <span class="item-text">Prodej bytu 3+kk</span> <span class="item-money">Cena: 7 199 640 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-rosice-ricanska-1158-3981193#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Rosice, Říčanská 1158</span> <span>Prodej bytu 3+kk</span> </span> <span class="item-money">Cena: 7 199 640 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-8-u-mlynskeho-kanalu-3981192#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 8, U Mlýnského kanálu</span> <span>Pronájem bytu 1+kk</span> </span> <span class="item-money">Cena: 18 500 Kč /měs.</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Amb-Kombi-1601907366850414.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/29377/28311/13575/0/12218349359377/images/1601907366877415.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-Amb-Kombi-1601907366850414.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Škoda Octavia</span> <span class="item-text">2012 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 179 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-DPH-Kombi-15992239482581302.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ, nehavarované</span> </span> <span class="item-money">Cena: 164 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Up/Up-1-0i-5dv-Hatchback-15955819253191289.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Up</span> <span>2016 první majitel, servisní knížka, koupeno v CZ, nehavarované</span> </span> <span class="item-money">Cena: 159 900 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Koronavirus aktuálně: Uzavření škol je tu, bude se týkat všech stupňů!" class="nahled-wrap" href="/celebrity/uzavreni-skol-aktualne.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/c8/korona_denik-630.jpg" width="630" height="354" alt="Uzavření škol" title="Uzavření škol" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Koronavirus aktuálně: Uzavření škol je tu, bude se týkat všech stupňů!</h3> </div> </div> <div class="nahled-perex "> <span>Situace se šířením covidu se po létě výrazně zhoršila a tak nový ministr zdravotnictví opět vyhlásil nouzový stav. Čísla ale stále stoupají a tak nyní reálně hrozí noční můra všech rodičů, děti opět…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Zagorová popsala průběh covidu: Poničí vám to celý organismus" class="nahled-wrap" href="/celebrity/hana-zagorova-covid-19.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/5e/zagorova-05_sip-360.jpg" width="360" height="203" alt="Hana Zagorová" title="Hana Zagorová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Zagorová popsala průběh covidu: Poničí vám to celý organismus</h3> </div> </div> <div class="nahled-perex "> <span>Na tohle období bude Hana Zagorová nerada vzpomínat. Průběh covidu-19, kterým onemocněla, totiž nebyl vůbec příjemný, ale zpěvačka se rozhodla, že ho…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Válka bratrů nebere konce: Smoljak by se obracel v hrobě!" class="nahled-wrap" href="/celebrity/ladislav-smoljak-synove.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/0b/untitled-collage-10-d201012dc7vc1_sip-360.jpg" width="360" height="203" alt="Ladislav Smoljak" title="Ladislav Smoljak" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Válka bratrů nebere konce: Smoljak by se obracel v hrobě!</h3> </div> </div> <div class="nahled-perex "> <span>Bratři Filip a David Smoljakovi spolu rozhodně nemají dobrý vztah. Přesněji řečeno synové Ladislava Smoljaka se nemohou ani cítit. Dokonce proti sobě…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!" class="nahled-wrap" href="/celebrity/michael-jackson-pitva-informace.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/b1/michael-jackson-00_sip-360.jpg" width="360" height="203" alt="Michael Jackson" title="Michael Jackson" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!</h3> </div> </div> <div class="nahled-perex "> <span>Vyzáblý až na kost, rozpíchaný od injekčních jehel a tělo plné silných léků. Tak popsal koroner tělo zesnulého zpěváka Michaela Jacksona.</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a class="info" href="/galerie/prymula-a-lock-down-nejlepsi-vtipy-ceskeho-internetu.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>22</div> </a> <a rel="noopener" title="Číst článek: Nejlepší Prymula vtipy o nouzovém stavu! Lidé se baví, i když je zle" class="nahled-wrap" href="/celebrity/nove-prymula-vtipy.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/c4/prymula-d201011cte4r1_sip-360.jpg" width="360" height="203" alt="Roman Prymula by TMBK" title="Roman Prymula by TMBK" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Nejlepší Prymula vtipy o nouzovém stavu! Lidé se baví, i když je zle</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Pandemie koronaviru již řádí od začátku roku a v posledních dnech se situace dramaticky zhoršila, padl dokonce rekord v počtu nově nakažených. Čechy…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Bohuš Matuš bude brzy tatínkem: Prozradil, jaké má s dcerou plány" class="nahled-wrap" href="/celebrity/bohus-matus-dcera.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/bc/untitled-collage-9-d201012uht2f1_sip-360.jpg" width="360" height="203" alt="Bohuš Matuš" title="Bohuš Matuš" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Bohuš Matuš bude brzy tatínkem: Prozradil, jaké má s dcerou plány</h3> </div> </div> <div class="nahled-perex "> <span>Bohuš Matuš se stane zanedlouho tatínkem a už teď se nemůže dočkat. S o mnoho let mladší partnerkou Lucií čekají holčičku. Zpěvák je tak natěšený, že…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem">Celebrity s koronavirem</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/5/6/6/0/6/2056606-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">01.10. - 14.10.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/3/4/1/0/9/2034109-500-810.jpg" width="180" alt="Globus - Čistý a provoněný domov"> </div> <div class="prometheus-text"> Globus - Čistý a provoněný domov <div class="prometheus-date">24.09. - 20.10.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/5/5/1/3/0/2055130-500-810.jpg" width="180" alt="Globus - Vychutnejte si život plnými doušky"> </div> <div class="prometheus-text"> Globus - Vychutnejte si život plnými doušky <div class="prometheus-date">01.10. - 20.10.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/6/9/5/0/9/2069509-500-810.jpg" width="180" alt="Globus - Užijte si pečení společně"> </div> <div class="prometheus-text"> Globus - Užijte si pečení společně <div class="prometheus-date">08.10. - 27.10.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/7/1/1/2/9/2071129-500-810.jpg" width="180" alt="Globus - Slavíme 22. narozeniny"> </div> <div class="prometheus-text"> Globus - Slavíme 22. narozeniny <div class="prometheus-date">08.10. - 14.10.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602507015.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602507015.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1602507015.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1602507015.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1602507015.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1602507015.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-d536efbf5435-slidebox-1602507015.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
