<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Tereza Hlůšková se nevzdává: O milost prosí prezidenta!",
		'tag': ["Tereza Hlůšková", "Koronavirus", "Pákistán", "odvolací soud", "Láhaur", "Islámábád"],
		'author': 'Eliška Krásnohorská',
			'publishedDateTime': "2020-07-20T07:16:00+02:00",
        	'modifiedDateTime': "2020-07-20T07:16:00+02:00",
			'articleID': 3223885750,
			'back': "3223885750-4238-56",
		'image': "https:\/\/g.denik.cz\/56\/12\/hluskova-d200719ds4g11_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},
			{'name':"Tereza Hlůšková se nevzdává: O milost prosí prezidenta!", 'link':"https:\/\/sip.denik.cz\/celebrity\/paseracka-tereza-hluskova-vezeni.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "headline": "Tereza Hlůšková se nevzdává: O milost prosí prezidenta!",
            "description": "Tereza Hlůšková stále čeká v cele na odvolací soud, během čekání ale rozhodně nezahálí. Zadržená pašeračka se pokusila o své nevinně přesvědčit samotného prezidenta!",
            "dateCreated": "2020-07-20T07:16:00+02:00",
            "dateModified": "2020-07-19T21:23:03+02:00",
            "datePublished": "2020-07-20T07:16:00+02:00",
            "genre": "Celebrity",
            "articleBody": "Tereza Hlůšková je již dva a půl roku zadržená v Pakistánu a čeká na svůj finální verdikt. U prvního soudu nedopadla česká pašeračka zrovna nejlépe! Soudci rozhodli vzhledem k osmi kilům heroinu v kufru bývalé společnice velice přísně!\nRozsudek osm let a osm měsíců se naší rodačce od začátku nelíbil a proto se ihned odvolala. Jenže, čekání na druhé kolo soudu se vleče dlouhé měsíce a kvůli koronaviru došlo poněkolikáté k odložení celé kauzy!\nMinulý měsíc svitla po delší době Hlůškové nová naděje, získala totiž velice prestižního právníka, který slibuje, že ji dostane na svobodu. Mimo jiné ale Tereza oslovila samotného prezidenta, aby se jejímu případu věnovala větší pozornost!\n\nHlůšková dělá vše, aby na svou kauzu strhla co největší pozotnost.\nZdroj: Profimedia\n\nTereza Hlůšková se přes nepřízeň osudu snaží ze všech sil dokázat, že v celém případu nevinně! &quot;Po pečlivém prostudování případu Terezy Hlůškové a přípravě jejího odvolání věřím, že ji vrchní soud v Láhauru propustí na svobodu,&quot; překvapil nedávno nový právník pašeračky Saif ul Malúk nečekanou zprávou!\nZadržené Češce dodal nový zástupce veliké sebevědomí, podle všeho by se mohla dostat domů již na podzim, pokud vše půjde podle plánu!\nHlůšková mezitím napsala dopis prezidentu Pákistánu Árifovi Alvímu a také prezidentovi provincie Islámábád, ve kterém se nachází Láhauru! Pašeračka chtěla upozornit na to, že sedí neprávem!\n\n\nHlůšková chce dokázat svou nevinnu.\nZdroj: Profimedia\n\nOd odvolání Terezy Hlůškové již uplynulo mnoho měsíců, stále se ale nic neděje! To vše shrnula ve svém dopise prezidentovi, což potvrdil tamní novinář Alí Aršád.\n&quot;Jsem nevinná. Do tohoto špinavého případu jsem byla zatažena! Celá kauza s pašeráctvím je jen spiknutí proti mě. Doufám, že soud rozhodne spravedlivě,&quot; postěžovala si podle webu Extra.cz Tereza Hlůšková na další zdržení odvolacího soudu!\nNyní musí pár měsíců vyčkat, podle všeho by měl soud proběhnout z kraje podzimu a všichni s napětím očekávají, zda se nakonec Hlůšková dostane domů, nebo naopak její trest ještě zpřísní. Šíp pro Vás kauzu bude nadále sledovat.\n\nHlůšková možná bude již za pár měsíců doma.\nZdroj: Profimedia.cz\n\nTvrdí, že do případu byla zatažena!\nZdroj: Profimedia.cz\n\nNový právník by mohl vše zvrátit.\nZdroj: Profimedia.cz\n\nHlůšková je zadržená již dva a půl roku.\nZdroj: Profimedia.cz\n\nPobyt ve vězení snáší pašeračka velice těžce.\nZdroj: Profimedia.cz\n\n\n\n\n",
            "keywords": "tereza hlůšková, pašeračka, pakistán, heroin, rozsudek, vězení, aktuálně, láhaur, právník, prezident, dopis,",
                "author": {
                    "@type": "Person",
                    "name": "Eliška Krásnohorská"
                },
            "Publisher": {
                "@type": "Organization",
                "name": "sip.denik.cz",
                "url": "https://sip.denik.cz/",
                "sameAs": [
                    "https://www.facebook.com/bulvarsip/",
                    "https://cs.wikipedia.org/wiki/Magazín_Šíp",
                    "https://www.vlmedia.cz/online/sip.html"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://g.denik.cz/images/vlmedia/loga/web/sip_portfolio.png"
                }
            },
                "editor": {
                    "@type": "Person",
                    "name": "Eliška Krásnohorská"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/56/12/hluskova-d200719ds4g11.jpg"
                    }
            }
                ,"image":{
                    "@type":"ImageObject",
                    "url":"https://g.denik.cz/56/12/hluskova-d200719ds4g11.jpg",
                    "description":"Tereza Hlůšková",
                    "name":"Tereza Hlůšková",
                    "width": 725,
                    "height": 408
                }
        }
    </script> <title>Tereza Hlůšková se nevzdává: O milost prosí prezidenta! - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="tereza hlůšková, pašeračka, pakistán, heroin, rozsudek, vězení, aktuálně, láhaur, právník, prezident, dopis,"> <meta name="description" lang="cs" content="Tereza Hlůšková stále čeká v cele na odvolací soud, během čekání ale rozhodně nezahálí. Zadržená pašeračka se pokusila o své nevinně přesvědčit samotného prezidenta! - 1 kapitola"> <link rel="shortcut icon" href="/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html"> <meta property="og:title" content="Tereza Hlůšková se nevzdává: O milost prosí prezidenta!"> <meta property="og:description" content="Tereza Hlůšková stále čeká v cele na odvolací soud, během čekání ale rozhodně nezahálí. Zadržená pašeračka se pokusila o své nevinně přesvědčit samotného prezidenta! - 1 kapitola"> <meta property="og:image" content="https://g.denik.cz/56/12/hluskova-d200719ds4g11_sip-1140.jpg"> <meta property="og:image:width" content="725"> <meta property="og:image:height" content="408"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Tereza Hlůšková se nevzdává: O milost prosí prezidenta!"> <meta name="twitter:description" content="Tereza Hlůšková stále čeká v cele na odvolací soud, během čekání ale rozhodně nezahálí. Zadržená pašeračka se pokusila o své nevinně přesvědčit samotného prezidenta! - 1 kapitola"> <meta name="twitter:image" content="https://g.denik.cz/56/12/hluskova-d200719ds4g11_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2bd7612059c-1594976010.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1594976010.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1594975528.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-07-20T07:16:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/12/hluskova-d200719ds4g11_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek chapter"> <h1>Tereza Hlůšková se nevzdává: O milost prosí prezidenta!</h1> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Tereza Hlůšková stále čeká v cele na odvolací soud, během čekání ale rozhodně nezahálí. Zadržená pašeračka se pokusila o své nevinně přesvědčit samotného prezidenta!</p> <div class="bbtext"> <article id="kapitola" class="chapter chapter-range"> <div class="chapter-inner navChapter"> <div class="arrow arrowPrev"> <a><span class="icon icon-chevron-left-1"></span></a> </div> <div class="js-count"><span class="actual_count">1</span><span> / 10</span></div> <div class="arrow arrowNext"> <a><span class="icon icon-chevron-right-1"></span></a> </div> </div> <div class="sliderWrap"> <img src="https://g.denik.cz/56/12/hluskova-d200719ds4g11_sip-1140.jpg" width="725" height="408" class="chapter__background"> <div id="sliderChapter" class="beforeInit" data-slide="0"> <div> <div class="chapter__slide slide "> <div class="slide-content"> <p>Tereza Hlůšková je již dva a půl roku zadržená v Pakistánu a čeká na svůj finální verdikt. U prvního soudu nedopadla česká pašeračka zrovna nejlépe! Soudci rozhodli vzhledem k osmi kilům heroinu v kufru bývalé společnice velice přísně!</p> <p>Rozsudek osm let a osm měsíců se naší rodačce od začátku nelíbil a proto se ihned odvolala. Jenže, čekání na druhé kolo soudu se vleče dlouhé měsíce a kvůli koronaviru došlo poněkolikáté k odložení celé kauzy!</p> <p>Minulý měsíc svitla po delší době Hlůškové nová naděje, získala totiž velice prestižního právníka, který slibuje, že ji dostane na svobodu. Mimo jiné ale Tereza oslovila samotného prezidenta, aby se jejímu případu věnovala větší pozornost!</p> <p></p> <h2 class="pseudo-h3">Hlůšková dělá vše, aby na svou kauzu strhla co největší pozotnost.</h2> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/f0/hluskova-d200507shu6y1_denik-630.jpg" loading="lazy" alt="Tereza Hlůšková" title="Tereza Hlůšková" width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia</span></span></p> <p></p> <p>Tereza Hlůšková se přes nepřízeň osudu snaží ze všech sil dokázat, že v celém případu nevinně! "Po pečlivém prostudování případu Terezy Hlůškové a přípravě jejího odvolání věřím, že ji vrchní soud v Láhauru propustí na svobodu," překvapil nedávno nový právník pašeračky Saif ul Malúk nečekanou zprávou!</p> <p>Zadržené Češce dodal nový zástupce veliké sebevědomí, podle všeho by se mohla dostat domů již na podzim, pokud vše půjde podle plánu!</p> <p>Hlůšková mezitím napsala dopis prezidentu Pákistánu Árifovi Alvímu a také prezidentovi provincie Islámábád, ve kterém se nachází Láhauru! Pašeračka chtěla upozornit na to, že sedí neprávem!</p> <p></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Hlůšková chce dokázat svou nevinnu.</strong></p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/4e/hluskova-d200329amd9q1_denik-630.jpg" loading="lazy" alt="Tereza Hlůšková" title="Tereza Hlůšková" width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p>Od odvolání Terezy Hlůškové již uplynulo mnoho měsíců, stále se ale nic neděje! To vše shrnula ve svém dopise prezidentovi, což potvrdil tamní novinář Alí Aršád.</p> <p>"Jsem nevinná. Do tohoto špinavého případu jsem byla zatažena! Celá kauza s pašeráctvím je jen spiknutí proti mě. Doufám, že soud rozhodne spravedlivě," postěžovala si podle webu Extra.cz Tereza Hlůšková na další zdržení odvolacího soudu!</p> <p>Nyní musí pár měsíců vyčkat, podle všeho by měl soud proběhnout z kraje podzimu a všichni s napětím očekávají, zda se nakonec Hlůšková dostane domů, nebo naopak její trest ještě zpřísní. Šíp pro Vás kauzu bude nadále sledovat.</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Hlůšková možná bude již za pár měsíců doma.</strong></p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/7f/tereza-hluskova-koronavirus-paseracka-02_denik-630.jpg" loading="lazy" alt="Česká pašeračka nemá u pákistánského soudu zrovna nejlepší jméno a žalobce pro ni usiluje o co nejvyšší trest. Zatím ale Hlůšková stále čeká na svůj odvolací proces, který dodnes neproběhl." title="Česká pašeračka nemá u pákistánského soudu zrovna nejlepší jméno a žalobce pro ni usiluje o co nejvyšší trest. Zatím ale Hlůšková stále čeká na svůj odvolací proces, který dodnes neproběhl." width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Tvrdí, že do případu byla zatažena!</strong></p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/dc/tereza-hluskova-koronavirus-paseracka-09_denik-630.jpg" loading="lazy" alt="Přitom právě přátelství ostatních žen bylo pro českou pašeračku jedna z věcí, která ji držela nad vodou. Toho se ale vyděšená Hlůšková zřekla, zdraví je prý přednější." title="Přitom právě přátelství ostatních žen bylo pro českou pašeračku jedna z věcí, která ji držela nad vodou. Toho se ale vyděšená Hlůšková zřekla, zdraví je prý přednější." width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Nový právník by mohl vše zvrátit.</strong></p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/a1/tereza-hluskova-koronavirus-paseracka-07_denik-630.jpg" loading="lazy" alt="Češka se koronaviru obává natolik, že přijala několik drastických opatření!Obavy o své zdraví vyřešila Tereza Hlůšková opravdu radikálně, úplně se odřízla od ostatních vězeňkyň!" title="Češka se koronaviru obává natolik, že přijala několik drastických opatření!Obavy o své zdraví vyřešila Tereza Hlůšková opravdu radikálně, úplně se odřízla od ostatních vězeňkyň!" width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Hlůšková je zadržená již dva a půl roku.</strong></p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/98/tereza-hluskova-koronavirus-paseracka-12_denik-630.jpg" loading="lazy" alt="Jedno je ale jasné, kauze Hlůškové to rozhodně nepomůže, a nejspíš bude muset další měsíce čekat a užírat se v cele…" title="Jedno je ale jasné, kauze Hlůškové to rozhodně nepomůže, a nejspíš bude muset další měsíce čekat a užírat se v cele…" width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <p><strong>Pobyt ve vězení snáší pašeračka velice těžce.</strong></p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/56/54/tereza-hluskova-koronavirus-paseracka-04_denik-630.jpg" loading="lazy" alt="Navíc přímo ve věznici v Koh Lakhpat už vir propukl a Hlůšková se v panické hrůze nechala uvěznit na samotce!" title="Navíc přímo ve věznici v Koh Lakhpat už vir propukl a Hlůšková se v panické hrůze nechala uvěznit na samotce!" width="" height="" /><span class="inserted-image__author">Zdroj: Profimedia.cz</span></span></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <div class="video-container video-wrap inserted-video"><video id="video_MLZxP" class="video-js vjs-default-skin vjs-16-9" data-title="Meghan Markle si postěžovala na poměry v královské rodině." data-video="298292477" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/56/57/profimedia-0478877835_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"></video></div><div class="inserted-video__author">Zdroj: Jan Novák</div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="chapter__slide slide hide"> <div class="slide-content"> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-dalsi-narozeniny-v-base.html" title="Číst článek: Tereza Hlůšková slaví již třetí narozeniny za mřížemi, tentokrát bez dárků!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/f0/hluskova-d200507shu6y1_sip-360.jpg" width="360" height="202" alt="Tereza Hlůšková" title="Tereza Hlůšková"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Tereza Hlůšková slaví již třetí narozeniny za mřížemi, tentokrát bez dárků!</h3> </div> </div> <div class="nahled-perex "> Tereza Hlůšková oslavila v zajetí už třetí smutné narozeniny! Zatímco v minulých letech dostávala dárky alespoň od svého právníka, letos… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/paseracka-tereza-koronavirus-dorazil-musela-na-testy.html" title="Číst článek: Tereza Hlůšková tváří v tvář koronaviru: Testování a povinná hladovka!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/4e/hluskova-d200329amd9q1_sip-360.jpg" width="360" height="203" alt="Tereza Hlůšková" title="Tereza Hlůšková"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Tereza Hlůšková tváří v tvář koronaviru: Testování a povinná hladovka!</h3> </div> </div> <div class="nahled-perex "> Tereza Hlůšková stále čeká na nový termín odvolacího soudu a mezitím prožívá doslova muka! Přímo do věznice Koh Lakhpat už pronikl koronavirus,… </div> </a> </div> </div> </div> <p></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> </div> </div> <div class="gallery-square" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/12/hluskova-d200719ds4g11_sip-1140.jpg);"></div> </div> </article> <div style="clear: both"></div> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/paseracka-tereza-hluskova-vezeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Eliška Krásnohorská</span></div> <div class="clearfix"></div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/operator-ka-vyroby--49482717-wtypcg.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Výroba - </span><span>Operátor/ka výroby *</span> <span class="item-money">24 000 Kč</span> </span> <span class="item-text">OPERÁTOR/KA VÝROBY * Pracovní poměr na 1 rok s možností prodloužení doby určité. Nástup možný ihned. POŽADUJEME: manuální zručnost na jemnou motoriku, pečlivost, spolehlivost. NÁPLŇ PRÁCE: kompletace dílů reproduktorů do automobilů. NABÍZÍME: kreativní zaměstnání v moderní mezinárodní společnosti, práce v příjemném kolektivu, pracovní doba 7,5 hod./směna, volné víkendy. Příspěvky na dopravné, stravenky, flexipassy, dodatková dovolená, výkonnostní prémie, motivační příspěvky, docházkový bonus. PRVNÍ KONTAKT: telefonicky Po-Pá od 8-15 hod. na čísle 556 674 011 nebo e-mailem: hpaprskarova@sonavox.cz ov. 16.7.2020</span> </a> <a href="https://www.annonce.cz/inzerat/recepcni-masera-maserku-52367941-w3h363.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Služby - </span><span>Recepční, maséra/masérku</span> <span class="item-money">10 000 Kč</span> </span> <span class="item-text">Komplex Červený mlýn Tišnov přijme na HPP i brigádně: recepční, maséra/masérku, obsluhu van a mokrého baru, pokojskou, uklízečku. Nástup od září 2020. Plat dle pracovních pozic: 10.000 - 20.000 Kč. Možnost přespání mezi směnami.</span> </a> <a href="https://www.annonce.cz/inzerat/asistent-ka-reditele-52398009-w4rx1v.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Administrativa - </span><span>asistent/ka ředitele</span> <span class="item-money">35 000 Kč</span> </span> <span class="item-text">BOGDAN LYVRYNETS, tel.: 737245534, e-mail: bohdan99@seznam.cz Upřesňující informace: praxe na obdobné pozici podmínkou </span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/renault-megane/sedan/benzin/renault-megane-1-3tce-103kw-edc-grandcoupe-in-30510351.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/30510351_1/1588266938" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/renault-megane/sedan/benzin/renault-megane-1-3tce-103kw-edc-grandcoupe-in-30510351.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Renault Mégane <span>1.3TCE-103KW EDC GRANDCOUPÉ IN</span></span> <span class="item-text">2019 perfektní</span> <span class="item-money">Cena: 419 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-combi-2-0-tdi-style-navi-10724240.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>III Combi 2.0 TDi Style Navi, 2017 perfektní</span> </span> <span class="item-money">Cena: 359 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-grandtour-intens-tce-140-edc-g-17011162.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Renault Mégane</span> <span>Grandtour Intens TCe 140 EDC G, 2019 dobrý</span> </span> <span class="item-money">Cena: 459 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ostrava-mjr-novaka-1264-33-3955385#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/166049/img_5f15127ae6ee88.55603912.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-ostrava-mjr-novaka-1264-33-3955385#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Ostrava, Mjr. Nováka 1264/33</span> <span class="item-text">Prodej bytu 1+1</span> <span class="item-money">Cena: 1 190 000 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-ritka-u-sokolovny-3955384#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Řitka, U Sokolovny</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 11 450 000 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-studanka-3955381#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Studánka</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 892 500 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85k-Kombi-1522182138409753.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/6136/14796/13941/0/12547343886136/images/001_01960205_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCi-85k-Kombi-1522182138409753.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Ford Focus</span> <span class="item-text">2012 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 199 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Porsche/Cayenne/Cayenne-SUV-158987715990716.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Porsche Cayenne</span> <span>2011 první majitel, servisní knížka, koupeno v CZ, nehavarované</span> </span> <span class="item-money">Cena: 599 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Ti-Kombi-1580746080267232.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Ford Focus</span> <span>2012 servisní knížka, koupeno v D</span> </span> <span class="item-money">Cena: 149 999 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full kapitolovy-clanek"> <a class="info" href="/galerie/gabriela-koukalova-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>27</div> </a> <a rel="noopener" title="Číst článek: Koukalová bez manžela řádí jako utržená ze řetězu: Fanouškům ukázala zadeček!" class="nahled-wrap" href="/celebrity/gabriela-koukalova-krize.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/34/untitled-collage-4-d200716c8fed1_denik-630.jpg" width="630" height="354" alt="Gabriela Koukalová" title="Gabriela Koukalová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Koukalová bez manžela řádí jako utržená ze řetězu: Fanouškům ukázala zadeček!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Gabriela Koukalová se ke krizi s manželem Petrem Koukalem nijak nevyjadřuje. Na sociálních sítích se s ní ale objevil několik měsíců dozadu, takže je jasné, že spolu příliš času netráví. Bez něho se…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Utrpení dcer Karla Gotta: Od smrti tatínka musí zažívat peklo" class="nahled-wrap" href="/celebrity/karel-gott-dcery-utrpeni.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/3f/untitled-collage-6-d191221vxfvq1_sip-360.jpg" width="360" height="203" alt="Karel Gott" title="Karel Gott" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Utrpení dcer Karla Gotta: Od smrti tatínka musí zažívat peklo</h3> </div> </div> <div class="nahled-perex "> <span>Karel Gott měl čtyři dcery – Dominiku, Lucii, Charlotte Ellu a Nelly Sofii. Všechny odchod jejich otce velmi trápí. Nejhůře jeho smrt musí zákonitě…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Je Kramný vrah? Kajínek popsal jejich společné debaty ve vězení" class="nahled-wrap" href="/celebrity/kramny-kajinek-kauza.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/73/untitled-collage-7-d200717b4wf61_sip-360.jpg" width="360" height="203" alt="Kajínek, Kramný" title="Kajínek, Kramný" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Je Kramný vrah? Kajínek popsal jejich společné debaty ve vězení</h3> </div> </div> <div class="nahled-perex "> <span>Petr Kramný byl v roce 2016 odsouzen za vraždu manželky a dcery v egyptské Hurghadě. Zabít je měl pomocí elektrického proudu. Stejně jako nejznámější…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Bohuš Matuš: Rád by bydlel u otce své Lucinky, ten ho ale chtěl zabít!" class="nahled-wrap" href="/celebrity/bohus-matus-miminko-s-lucinkou.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/c8/matus-d200717sxeji1_sip-360.jpg" width="360" height="203" alt="Bohuš Matuš" title="Bohuš Matuš" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Bohuš Matuš: Rád by bydlel u otce své Lucinky, ten ho ale chtěl zabít!</h3> </div> </div> <div class="nahled-perex "> <span>Bohuš Matuš a jeho vztah se sedmnáctiletou Lucinkou pokročil a nesourodá dvojice spolu očekává potomka! Zpěvák prozradil, že by se rád nastěhoval k…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a rel="noopener" title="Číst článek: Eva Burešová v šoku: Fanoušci pohřbili její matku!" class="nahled-wrap" href="/celebrity/eva-buresova-smrt-matky.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/d9/buresova-d200717lniiu1_sip-360.jpg" width="360" height="202" alt="Eva Burešová" title="Eva Burešová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Eva Burešová v šoku: Fanoušci pohřbili její matku!</h3> </div> </div> <div class="nahled-perex "> <span>Celým světem před pár otřásla smutná zpráva o náhlém úmrtí zpěvačky Nayi Rivery, která utonula v jezeře Piru. Eva Burešová chtěla vzdát hvězdě hold,…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a class="info" href="/galerie/galerie-klubu-27-zesnule-hvezdy-budi-smutek-dodnes.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>31</div> </a> <a rel="noopener" title="Číst článek: Tragicky proslulý Klub 27: Které celebrity do něj patří a jak vznikl?" class="nahled-wrap" href="/celebrity/klub-27-kdo-v-nem-byl.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/9a/winehouse_sip-360.jpg" width="360" height="203" alt="Amy Winehouse" title="Amy Winehouse" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Tragicky proslulý Klub 27: Které celebrity do něj patří a jak vznikl?</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Klub 27 ve své podstatě není příliš pozitivní. Jedná se o skupinu několika slavných umělců, kteří většinou dobrovolně opustili naši planetu předčasně…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="264" poster="https://g.denik.cz/56/ee/kabelka-evy-buresove_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/08/01/056/kabelka-buresova.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/eva-buresova-slunecna.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Eva Burešová"> <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/eva-buresova-slunecna.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Eva Burešová">Eva Burešová</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/9/0/7/9/3/1890793-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">15.07. - 21.07.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/9/3/8/9/2/1893892-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">16.07. - 22.07.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/8/8/2/5/5/1888255-500-810.jpg" width="180" alt="Albert"> </div> <div class="prometheus-text"> Albert <div class="prometheus-date">15.07. - 21.07.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/8/1/1/9/6/1881196-500-810.jpg" width="180" alt="Globus - Zapojte se do hry se svými nákupy"> </div> <div class="prometheus-text"> Globus - Zapojte se do hry se svými nákupy <div class="prometheus-date">09.07. - 22.07.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/9/5/9/4/7/1895947-500-810.jpg" width="180" alt="BILLA - Bonus club"> </div> <div class="prometheus-text"> BILLA - Bonus club <div class="prometheus-date">15.07. - 28.07.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <div class="popup-wrap"> <div class="popup"> <div class="nadpis">Vypadá to, že používáte AdBlock!</div> <div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div> <a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a> <a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a> <div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div> <div class="jak-vypnout-content"> <div class="browser"> <ol> <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li> <li> <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span> <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span> </li> </ol> </div> </div> </div> </div> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css"> <script src="https://g.denik.cz/webtemp/jsloader-75a31283c4df-1594975528.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1594975528.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1594975528.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1594975528.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-d536efbf5435-slidebox-1594975528.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
