<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Pašeračka Tereza zůstává v Pákistánu: Její komplic se přitom prohání na svobodě",
		'tag': ["Pákistán", "clo", "laboratoř", "Tomáš Zdechovský", "Uherské Hradiště", "KDU-ČSL", "Velká Británie", "rozsudek"],
		'author': 'Eliška Krásnohorská',
		'publishedDateTime': "2021-12-09T09:05:00+01:00",
    	'modifiedDateTime': "2021-12-09T09:05:00+01:00",
		'articleID': 1401635475,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1401635475-4238-56",
		'image': 'https://g.denik.cz/120/0c/hluskova-d211205xakfv1_denik-630-16x9.jpg',
		'topics': ["sip-celebrity-economia"],
		'galleryData': {
			'url': "https:\/\/sip.denik.cz\/galerie\/paseracka-tereza-h-komplic-na-svobode.html?photo=1&back=1401635475-4238-56",
			'images': [
					{
						'url': 'https://g.denik.cz/120/fd/hluskova-d211116ro53d1_denik-150-3x2.jpg',
						'description': "Tereza H. hrozí návrat do kriminálu",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/df/hluskova-d211129sbn4x1_denik-150-3x2.jpg',
						'description': "Nikdo neví, kdy Češka opustí Pákistán",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/53/hluskova-d211201m4kc91_denik-150-3x2.jpg',
						'description': "Tereza H. stane opět před soudem",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/56/9a/hluskova-03-d210628ymmfl4_denik-150-3x2.jpg',
						'description': "Saif Ul Malúk celníky svým tvrzením u soudu pořádně naštval",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/56/ff/hluskova-02-d210628ymmfl3_denik-150-3x2.jpg',
						'description': "Slavný právník to nyní nebude mít se svou klientkou jednoduché",
						'source': "Profimedia"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/paseracka-tereza-zustava-v-pakistanu.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Pašeračka Tereza zůstává v Pákistánu: Její komplic se přitom prohání na svobodě - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow,max-image-preview:large"> <meta name="keywords" lang="cs" content="pašeračka tereza, 2018, tereza hlůšková, tereza h., aktuálně, vězení, propuštění, soud, právník, rodina, drogy, heroin, pákistán"> <meta name="description" lang="cs" content="Tereza H. se na svátky domů nedostane. Celní správa podala proti rozhodnutí soudu námitku a celá kauza se proto znovu vrací na začátek. Pašeračka byla sice na začátku listopadu osvobozena, tím ale její případ nekončí. Zatímco Tereze hrozí další pobyt za mřížemi, její komplic je dávno venku."> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/paseracka-tereza-zustava-v-pakistanu.html"> <meta property="og:title" content="Pašeračka Tereza zůstává v Pákistánu: Její komplic se přitom prohání na svobodě"> <meta property="og:description" content="Tereza H. se na svátky domů nedostane. Celní správa podala proti rozhodnutí soudu námitku a celá kauza se proto znovu vrací na začátek. Pašeračka byla sice na začátku listopadu osvobozena, tím ale její případ nekončí. Zatímco Tereze hrozí další pobyt za mřížemi, její komplic je dávno venku."> <meta property="og:image" content="https://g.denik.cz/120/0c/hluskova-d211205xakfv1_sip-630-16x9@2x.jpg"> <meta property="og:image:width" content="1260"> <meta property="og:image:height" content="709"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Pašeračka Tereza zůstává v Pákistánu: Její komplic se přitom prohání na svobodě"> <meta name="twitter:description" content="Tereza H. se na svátky domů nedostane. Celní správa podala proti rozhodnutí soudu námitku a celá kauza se proto znovu vrací na začátek. Pašeračka byla sice na začátku listopadu osvobozena, tím ale její případ nekončí. Zatímco Tereze hrozí další pobyt za mřížemi, její komplic je dávno venku."> <meta name="twitter:image" content="https://g.denik.cz/120/0c/hluskova-d211205xakfv1_sip-630-16x9@2x.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/paseracka-tereza-zustava-v-pakistanu.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async></script> <script src="https://g.denik.cz/webtemp/jsloader-030bad333953-page-default-1638981820.js" defer></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-12-09T09:05:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/120/0c/hluskova-d211205xakfv1_sip-630-16x9@2x.jpg"> <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-714e9a349ac4-page-article-1638981820.css"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001639037911/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka"> Moje křížovka </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="header"> <a class="header__left" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp.deník.cz" title="Šíp.deník.cz" loading="eager" width="98" height="55"> </a> <div class="header__right"> <a class="header__predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">staňte se předplatitelem našich časopisů</a> <div id="js-nameday"></div> </div> </div> <div class="layout__row"> <div class="layout__left"> <div class="article "> <h1 class="article__title">Pašeračka Tereza zůstává v Pákistánu: Její komplic se přitom prohání na svobodě</h1> <a class="article-image" href="/galerie/paseracka-tereza-h-komplic-na-svobode.html?back=1401635475-4238-56"> <div class="article-image__info"> <div class="article-image__tag animated-hover"> <img class="article-image__photo" src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </div> <img src="https://g.denik.cz/120/0c/hluskova-d211205xakfv1_sip-630-16x9.jpg" width="630" height="354" alt="Pašeračka Tereza" title="Pašeračka Tereza" class="article-image__img" loading="eager" srcset="https://g.denik.cz/120/0c/hluskova-d211205xakfv1_sip-630-16x9.jpg 1x, https://g.denik.cz/120/0c/hluskova-d211205xakfv1_sip-630-16x9&#64;2x.jpg 2x"> <div class="article-image__title">Pašeračka Tereza</div> </a> <div class="article-image__source">Zdroj: Profimedia</div> <div class="article-gallery"> <a class="article-gallery__item " href="/galerie/paseracka-tereza-h-komplic-na-svobode.html?photo=1&amp;back=1401635475-4238-56"> <img src="https://g.denik.cz/120/fd/hluskova-d211116ro53d1_sip-150-16x9.jpg" width="150" height="84" alt="Tereza H. hrozí návrat do kriminálu" title="Tereza H. hrozí návrat do kriminálu" loading="lazy" srcset="https://g.denik.cz/120/fd/hluskova-d211116ro53d1_sip-150-16x9.jpg 1x, https://g.denik.cz/120/fd/hluskova-d211116ro53d1_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/paseracka-tereza-h-komplic-na-svobode.html?photo=1&amp;back=1401635475-4238-56"> <img src="https://g.denik.cz/120/df/hluskova-d211129sbn4x1_sip-150-16x9.jpg" width="150" height="84" alt="Nikdo neví, kdy Češka opustí Pákistán" title="Nikdo neví, kdy Češka opustí Pákistán" loading="lazy" srcset="https://g.denik.cz/120/df/hluskova-d211129sbn4x1_sip-150-16x9.jpg 1x, https://g.denik.cz/120/df/hluskova-d211129sbn4x1_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/paseracka-tereza-h-komplic-na-svobode.html?photo=1&amp;back=1401635475-4238-56"> <img src="https://g.denik.cz/120/53/hluskova-d211201m4kc91_sip-150-16x9.jpg" width="150" height="84" alt="Tereza H. stane opět před soudem" title="Tereza H. stane opět před soudem" loading="lazy" srcset="https://g.denik.cz/120/53/hluskova-d211201m4kc91_sip-150-16x9.jpg 1x, https://g.denik.cz/120/53/hluskova-d211201m4kc91_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item article-gallery__item-more" href="/galerie/paseracka-tereza-h-komplic-na-svobode.html?photo=1&amp;back=1401635475-4238-56"> <img src="https://g.denik.cz/56/9a/hluskova-03-d210628ymmfl4_sip-150-16x9.jpg" width="150" height="84" alt="Saif Ul Malúk celníky svým tvrzením u soudu pořádně naštval" title="Saif Ul Malúk celníky svým tvrzením u soudu pořádně naštval" loading="lazy" srcset="https://g.denik.cz/56/9a/hluskova-03-d210628ymmfl4_sip-150-16x9.jpg 1x, https://g.denik.cz/56/9a/hluskova-03-d210628ymmfl4_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <p class="article__perex">Tereza H. se na svátky domů nedostane. Celní správa podala proti rozhodnutí soudu námitku a celá kauza se proto znovu vrací na začátek. Pašeračka byla sice na začátku listopadu osvobozena, tím ale její případ nekončí. Zatímco Tereze hrozí další pobyt za mřížemi, její komplic je dávno venku.</p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="article-content bbtext"> <p>Tereza H. se čtyři roky těšila na své propuštění, vše ale probíhá jinak, než si původně vysnila. Češku zadrželi v roce 2018 na letišti a našli u ní v kufru téměř devět kilo heroinu. Za pašování drog dostala rodačka z Uherského Hradiště osm let a osm měsíců natvrdo.</p> <p>Po odpykání téměř poloviny trestu se díky právníkovi Saif Ul Malúkovi dostala Tereza na svobodu. Místo vytouženého odletu do rodné země ale byla z věznice převezena na tajné místo, kde je pod neustálým dohledem.</p> <p>"Dá se předpokládat, že ta opatření jsou nutná, protože se jí taky může chtít někdo pomstít," vysvětlil před časem webu <a href="https://tn.nova.cz/zpravodajstvi/clanek/449757-navrat-terezy-h-je-stale-v-nedohlednu-ministerstvo-vysvetlilo-jak-to-ted-s-ceskou-vypada?fbclid=IwAR0-K65hAzaCu9Odyy1jUz52rDTwEifhbVr5oykbYA5ZA2Wm6JA0c6odOKk" target="_blank" rel="noopener">TN.cz</a> europoslanec Tomáš Zdechovský z KDU-ČSL.</p> <h2 class="pseudo-h3">Celníci mají proti pašeračce nové důkazy</h2> <p>Pákistánská celní správa se od začátku netají tím, že s propuštěním Terezy H. nesouhlasí. Advokát Saif Ul Malúk totiž použil u soudu argument, který nepřímo obviňuje právě zaměstnance toho úřadu z možné výměny drog během převozu do laboratoře.</p> <p>"Nepodařilo se prokázat, že domnělá narkotika byla bezpečně převezena do laboratoře na testování. Není jasné, kdo vzorky do laboratoře přepravil, takže existuje možnost, že byly vyměněny," vysvětlil <a href="https://www.expres.cz/zpravy/tereza-h-drogy-pakistan-soud-propusteni-shoaib.A211203_101047_dx-zpravy_lare" target="_blank" rel="noopener">Expresu </a>Terezin právník.</p> <p>Naštvaní celníci proto podali námitku vůči rozsudku a odmítli vydat pašeračce pas bez soudního příkazu. Úředníci navíc shromáždili proti ní nové důkazy a chtějí celý případ znovu otevřít. To nejsou pro Terezu H. vůbec dobré zprávy. Než se situace vyřeší, může to trvat další týdny i měsíce a navíc hrozí, že se Češka znovu vrátí do vězení. Bývalé fotomodelce zbývá jediná naděje.</p> <h2 class="pseudo-h3">Ani komplice Terezy nechtěli pustit, bude mít stejné štěstí?</h2> <p>Do podobné situace jako Tereza H., se před časem dostal i Shoaib Hafeez Khan, který v kauze figuroval jako údajný komplic pašeračky. Bývalý realitní makléř měl Tereze H. i dalším dívkám shánět ubytování.</p> <p>I v jeho případě se celní správa proti rozhodnutí soudu odvolala. "Celní správa s odvoláním k nejvyššímu soudu neuspěla. Nejvyšší soud tak definitivně rozhodl o jeho nevině," sdělil <a href="https://www.expres.cz/zpravy/tereza-h-drogy-pakistan-soud-propusteni-shoaib.A211203_101047_dx-zpravy_lare" target="_blank" rel="noopener">Expresu</a> dobře informovaný zdroj z Pákistánu.</p> <p>Shoaib se vrátil do Velké Británie a žije spokojený život. Zda bude mít ale Tereza H. stejné štěstí jako její společník, to ukáží až příští týdny či měsíce. Cesta za svobodou ale pro českou rodačku rozhodně nebude jednoduchá.</p> <p><strong>Tereza H. se těšila domů, přišlo ale další zklamání</strong></p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/BeJKiRfAHsI/embed/" frameborder="0" title="Instagram" scrolling="no" allowtransparency="true"></iframe></div></p> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/tereza-h-celnici-podali-odvolani.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/paseracka-tereza-h-propusteni-pakistan.html" title="Číst článek: Je rozhodnuto: Pašeračka Tereza H. Pákistán neopustí, jedinou možností je útěk" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/120/fd/hluskova-d211116ro53d1_sip-300-16x9.jpg" width="300" height="169" alt="Tereza H." title="Tereza H." class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/fd/hluskova-d211116ro53d1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/fd/hluskova-d211116ro53d1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Je rozhodnuto: Pašeračka Tereza H. Pákistán neopustí, jedinou možností je útěk</h3> <div class="nahled-perex"> Tereze H. se celý sen o svobodě začal sypat jako domeček z karet. Ačkoliv byla Češka 1. listopadu osvobozena od trestu, místní celníci kauzu… </div> </a> </div> </div> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/tereza-h-zadrzeni-pasu.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/paseracka-tereza-h-propusteni-aktualne.html" title="Číst článek: Pašeračka Tereza trne hrůzou: Je bez pasu a hrozí jí návrat za mříže" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-300-16x9.jpg" width="300" height="169" alt="Tereza H." title="Tereza H." class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Pašeračka Tereza trne hrůzou: Je bez pasu a hrozí jí návrat za mříže</h3> <div class="nahled-perex"> Tereze H. se skutečně lepí smůla na paty. Když už se konečně po necelých čtyřech letech dostala ven z vězení a čekala na tajném místě na odlet… </div> </a> </div> </div> </div> <div class="reklama-box"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <div class="article-footer"> <span class="article-footer__date">Dnes 09:05</span> <span>Autor: <a class="article-footer__author" href="/autor/eliska-krasnohorska-3565.html"> Eliška Krásnohorská </a> </span> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="taboola_article"></div> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"></div> <h2 class="section-title">Doporučené články</h2> <div class="clanek-box-630-full"> <a class="info" href="/galerie/richard-genzer-je-opet-s-pavlou-kalinovou.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Richard Genzer už kvůli rozchodu nesmutní, krásná Pavla se k němu vrátila" href="/celebrity/richard-genzer-navrat-pritelkyne.html"> <img src="https://g.denik.cz/120/f9/profimedia-0471258477_sip-630-16x9.jpg" width="630" height="354" alt="Richard Genzer a Pavla Kalinová" title="Richard Genzer a Pavla Kalinová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/f9/profimedia-0471258477_sip-630-16x9.jpg 1x, https://g.denik.cz/120/f9/profimedia-0471258477_sip-630-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Richard Genzer už kvůli rozchodu nesmutní, krásná Pavla se k němu vrátila</h3> </a> <a class="nahled-perex" href="/celebrity/richard-genzer-navrat-pritelkyne.html"> Porotce taneční show StarDance a komik Richard Genzer v letošním roce dlouho neprožíval úplně šťastné období. Před několika měsíci jej totiž opustila jeho partnerka Pavla Kalinová a Genzer se po… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/agata-hanychova-nejnovejsi-milenec-lekar.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Agáta Hanychová odtajnila partnera číslo sedm, vypadá jako filmová hvězda" href="/celebrity/agata-hanychova-partner-7-v-roce-2021.html"> <img src="https://g.denik.cz/120/e0/hanychova-d211206h3x7y1_sip-300-16x9.jpg" width="300" height="169" alt="Agáta Hanychová" title="Agáta Hanychová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/e0/hanychova-d211206h3x7y1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/e0/hanychova-d211206h3x7y1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Agáta Hanychová odtajnila partnera číslo sedm, vypadá jako filmová hvězda</h3> </a> <a class="nahled-perex" href="/celebrity/agata-hanychova-partner-7-v-roce-2021.html"> Agáta Hanychová opět hraje svou oblíbenou hru s postupným odhalováním nového partnera. Před pár dny se oficiálně pochlubila milencem na Instagramu a… </a> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/porotkyne-promluvila-o-zakulisi-stardance.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Výměna tanečníků je ošemetná: Porotkyně StarDance řekla, co představuje problém" href="/celebrity/stardance-vymena-tanecniku.html"> <img src="https://g.denik.cz/120/ea/profimedia-0644131217_sip-300-16x9.jpg" width="300" height="169" alt="Tatiana Drexlerová" title="Tatiana Drexlerová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/ea/profimedia-0644131217_sip-300-16x9.jpg 1x, https://g.denik.cz/120/ea/profimedia-0644131217_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Výměna tanečníků je ošemetná: Porotkyně StarDance řekla, co představuje problém</h3> </a> <a class="nahled-perex" href="/celebrity/stardance-vymena-tanecniku.html"> Zvládnout své taneční vystoupení bez jediné chybičky je v oblíbené show StarDance pro všechny zúčastněné takřka nemožným úkolem. Pozorné oči porotců… </a> </div> <div class="mb15"> <pnespwgtplaceholder holdername="embedded_1623160316071" class="traqli-widget"></pnespwgtplaceholder> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/hana-zagorova-dalsi-zrusene-koncerty-kvuli-covidu.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Hana Zagorová se na pódia nevrátí: Bolesti a další komplikace s covidem" href="/celebrity/hana-zagorova-navrat-a-covid.html"> <img src="https://g.denik.cz/120/61/zagorova-d211126qiij01_sip-300-16x9.jpg" width="300" height="169" alt="Hana Zagorová" title="Hana Zagorová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/61/zagorova-d211126qiij01_sip-300-16x9.jpg 1x, https://g.denik.cz/120/61/zagorova-d211126qiij01_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Hana Zagorová se na pódia nevrátí: Bolesti a další komplikace s covidem</h3> </a> <a class="nahled-perex" href="/celebrity/hana-zagorova-navrat-a-covid.html"> Hana Zagorová má opravdu smůlu. Když už se hvězdě konečně udělalo trochu zdravotně lépe, vláda zavedla opatření, kvůli kterým musí hvězda rušit další… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/jsou-vubec-spolu-lucie-vondrackova-a-vojnar-se-spolu-uz-takrka-nikde-neobjevuji.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Jsou vůbec spolu? Lucie Vondráčková a Vojnar se spolu už takřka nikde neobjevují" href="/celebrity/vondrackova-vojnar-pauza.html"> <img src="https://g.denik.cz/120/1f/profimedia-0631548127-16_sip-300-16x9.jpg" width="300" height="169" alt="Lucie Vondráčková Petr Vojnar" title="Lucie Vondráčková Petr Vojnar" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/1f/profimedia-0631548127-16_sip-300-16x9.jpg 1x, https://g.denik.cz/120/1f/profimedia-0631548127-16_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Jsou vůbec spolu? Lucie Vondráčková a Vojnar se spolu už takřka nikde neobjevují</h3> </a> <a class="nahled-perex" href="/celebrity/vondrackova-vojnar-pauza.html"> Ještě nedávno spolu obráželi nejrůznější společenské akce a všem dávali najevo svou lásku. Jenže postupem času se Lucie Vondráčková a Petr Vojnar bok… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/rasistou-byl-pry-princ-charles.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Rasista princ Charles? Dle nové knihy to byl on, kdo řešil barvu pleti Archieho" href="/celebrity/princ-charles-rasismus.html"> <img src="https://g.denik.cz/56/fa/collage-fotor-archie_sip-300-16x9.jpg" width="300" height="169" alt="Archie a princ Charles" title="Archie a princ Charles" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/56/fa/collage-fotor-archie_sip-300-16x9.jpg 1x, https://g.denik.cz/56/fa/collage-fotor-archie_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Rasista princ Charles? Dle nové knihy to byl on, kdo řešil barvu pleti Archieho</h3> </a> <a class="nahled-perex" href="/celebrity/princ-charles-rasismus.html"> Od doby, kdy Meghan Markle v rozhovoru s Oprah uvedla, že se v Buckinghamském paláci řešila barva pleti malého Archieho, se mnozí snažili dopátrat… </a> </div> <div id="cx_kafe-box" class="article-box-wrap"></div> </div> <div class="layout__right"> <div class="video-box"> <a href="/galerie/" class="video-box__title">VIDEO ŠÍPU</a> <div class="video-box__wrap"> <video class="video-box__video" id="video-player" height="169" width="300" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-300-16x9.jpg" preload="none" loop muted autoplay playsinline> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-box__video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"></a> </div> <a class="video-box__description" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> Celebrity s koronavirem </a> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <a class="divka-sipu" href="/galerie/divka-sipu-2021.html?photo=last"> <div class="divka-sipu__title">DÍVKA ŠÍPU</div> <img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg" width="300" height="450" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="divka-sipu__img" loading="lazy" srcset="https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3.jpg 1x, https://g.denik.cz/56/e7/profimedia-0225768117_sip-300-2x3&#64;2x.jpg 2x"> <div class="divka-sipu__teaser" data-text="Klikněte ZDE">Chcete vidět více?</div> </a> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> </div> <div id="taboola-desktop"></div> <div class="reklama-box-leaderboard reklama-box-leaderboard-bottom"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> <div class="wrapper"> <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2> <div class="letaky-prometheus prometheus__wrap"> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak1', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/7/2/2/1/0/5/2722105-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> BILLA - Novinky v Bille <div class="prometheus-date prometheus__date">09.12. - 09.12.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak2', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/7/1/6/9/1/2/2716912-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus <div class="prometheus-date prometheus__date">02.12. - 15.12.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak3', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/7/3/3/0/4/6/2733046-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Kaufland <div class="prometheus-date prometheus__date">08.12. - 14.12.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak4', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/7/1/4/8/0/6/2714806-500-810.jpg" width="180" alt="Globus - Gourmet - Ty nejlepší delikatesy na jednom místě" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus - Gourmet - Ty nejlepší delikatesy na jednom místě <div class="prometheus-date prometheus__date">02.12. - 31.12.</div> </div> </a> <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_letaky', 'eventAction': 'click_letak5', 'eventLabel': this.href})" target="_blank" rel="noopener nofollow"> <img src="https://kompasslev.cz/public/gimg/2/7/1/4/8/6/6/2714866-500-810.jpg" width="180" alt="Globus - Vánoce se spoustou zajímavých dárků začínají u nás" loading="lazy" class="prometheus__img"> <div class="prometheus-text prometheus__text"> Globus - Vánoce se spoustou zajímavých dárků začínají u nás <div class="prometheus-date prometheus__date">02.12. - 24.12.</div> </div> </a> </div> </section> </div> <div class="sitewide"> <div class="sitewide__box"> <h3 class="sitewide__title">Rubriky</h3> <a class="sitewide__item" href="/celebrity/">Celebrity</a> <a class="sitewide__item" href="/zabava-a-video/">Zábava a video</a> <a class="sitewide__item" href="/cestovani/">Cestování</a> <a class="sitewide__item" href="/pribehy-a-udalosti/">Příběhy a události</a> <a class="sitewide__item" href="/moda-a-zdravi/">Móda a zdraví</a> <a class="sitewide__item" href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Keltské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a class="sitewide__item" data-date="21. 3. (jarní rovnodennost)" href="/horoskopy/keltsky/dub.html">Dub</a> <a class="sitewide__item" data-date="1. 5. &ndash; 10. 5. &#8230;" href="/horoskopy/keltsky/topol.html">Topol</a> <a class="sitewide__item" data-date="11. 5. &ndash; 20. 5. &#8230;" href="/horoskopy/keltsky/kastan.html">Kaštan</a> <a class="sitewide__item" data-date="21. 5. &ndash; 30. 5. &#8230;" href="/horoskopy/keltsky/jasan.html">Jasan</a> <a class="sitewide__item" data-date="31. 5. &ndash; 10. 6. &#8230;" href="/horoskopy/keltsky/habr.html">Habr</a> <a class="sitewide__item" data-date="11. 6. &ndash; 20. 6. &#8230;" href="/horoskopy/keltsky/fikovnik.html">Fíkovník</a> <a class="sitewide__item" data-date="21. 6. (letní slunovrat)" href="/horoskopy/keltsky/briza.html">Bříza</a> <a class="sitewide__item" data-date="22. 6. &ndash; 2. 7. &#8230;" href="/horoskopy/keltsky/jablon.html">Jabloň</a> <a class="sitewide__item" data-date="3. 7. &ndash; 13. 7. &#8230;" href="/horoskopy/keltsky/jedle.html">Jedle</a> <a class="sitewide__item" data-date="14. 7. &ndash; 24. 7. &#8230;" href="/horoskopy/keltsky/jilm.html">Jilm</a> <a class="sitewide__item" data-date="25. 7. &ndash; 4. 8. &#8230;" href="/horoskopy/keltsky/cypris.html">Cypriš</a> <a class="sitewide__item" data-date="15. 8. &ndash; 24. 8. &#8230;" href="/horoskopy/keltsky/cedr.html">Cedr</a> <a class="sitewide__item" data-date="25. 8. &ndash; 3. 9. &#8230;" href="/horoskopy/keltsky/borovice.html">Borovice</a> <a class="sitewide__item" data-date="4. 9. &ndash; 13. 9. &#8230;" href="/horoskopy/keltsky/vrba.html">Vrba</a> <a class="sitewide__item" data-date="14. 9. &ndash; 22. 9. &#8230;" href="/horoskopy/keltsky/lipa.html">Lípa</a> <a class="sitewide__item" data-date="23. 9. (podzimní rovn.)" href="/horoskopy/keltsky/oliva.html">Oliva</a> <a class="sitewide__item" data-date="24. 9. &ndash; 2. 10. &#8230;" href="/horoskopy/keltsky/liska.html">Líska</a> <a class="sitewide__item" data-date="3. 10. &ndash; 11. 10. &#8230;" href="/horoskopy/keltsky/jerab.html">Jeřáb</a> <a class="sitewide__item" data-date="12. 10. &ndash; 21. 10. &#8230;" href="/horoskopy/keltsky/javor.html">Javor</a> <a class="sitewide__item" data-date="22. 10. &ndash; 31. 10. &#8230;" href="/horoskopy/keltsky/oresak.html">Ořešák</a> <a class="sitewide__item" data-date="21. 12. (zimní slunovrat)" href="/horoskopy/keltsky/buk.html">Buk</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Západní horoskopy</h3> <a class="sitewide__item" href="/horoskopy/">Přehled západních horoskopů</a> <a class="sitewide__item" data-date="21. 1. &ndash; 20. 2." href="/horoskopy/zverokruh/vodnar.html">Vodnář</a> <a class="sitewide__item" data-date="21. 2. &ndash; 20. 3." href="/horoskopy/zverokruh/ryby.html">Ryby</a> <a class="sitewide__item" data-date="21. 3. &ndash; 20. 4." href="/horoskopy/zverokruh/beran.html">Beran</a> <a class="sitewide__item" data-date="21. 4. &ndash; 21. 5." href="/horoskopy/zverokruh/byk.html">Býk</a> <a class="sitewide__item" data-date="22. 5. &ndash; 21. 6." href="/horoskopy/zverokruh/blizenci.html">Blíženci</a> <a class="sitewide__item" data-date="22. 6. &ndash; 22. 7." href="/horoskopy/zverokruh/rak.html">Rak</a> <a class="sitewide__item" data-date="23. 7. &ndash; 22. 8." href="/horoskopy/zverokruh/lev.html">Lev</a> <a class="sitewide__item" data-date="23. 8. &ndash; 22. 9." href="/horoskopy/zverokruh/panna.html">Panna</a> <a class="sitewide__item" data-date="23. 9. &ndash; 23. 10." href="/horoskopy/zverokruh/vahy.html">Váhy</a> <a class="sitewide__item" data-date="24. 10. &ndash; 22. 11." href="/horoskopy/zverokruh/stir.html">Štír</a> <a class="sitewide__item" data-date="23. 11. &ndash; 21. 12." href="/horoskopy/zverokruh/strelec.html">Střelec</a> <a class="sitewide__item" data-date="22. 12. &ndash; 20. 1." href="/horoskopy/zverokruh/kozoroh.html">Kozoroh</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Čínské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a class="sitewide__item" data-date="1960, 1972, 1984 &#8230;" href="/horoskopy/cinsky/krysa.html">Krysa</a> <a class="sitewide__item" data-date="1961, 1973, 1985 &#8230;" href="/horoskopy/cinsky/buvol.html">Buvol</a> <a class="sitewide__item" data-date="1962, 1974, 1986 &#8230;" href="/horoskopy/cinsky/tygr.html">Tygr</a> <a class="sitewide__item" data-date="1963, 1975, 1987 &#8230;" href="/horoskopy/cinsky/kralik.html">Králík</a> <a class="sitewide__item" data-date="1964, 1976, 1988 &#8230;" href="/horoskopy/cinsky/drak.html">Drak</a> <a class="sitewide__item" data-date="1965, 1977, 1989 &#8230;" href="/horoskopy/cinsky/had.html">Had</a> <a class="sitewide__item" data-date="1966, 1978, 1990 &#8230;" href="/horoskopy/cinsky/kun.html">Kůň</a> <a class="sitewide__item" data-date="1967, 1979, 1991 &#8230;" href="/horoskopy/cinsky/ovce.html">Ovce</a> <a class="sitewide__item" data-date="1968, 1980, 1992 &#8230;" href="/horoskopy/cinsky/opice.html">Opice</a> <a class="sitewide__item" data-date="1969, 1981, 1993 &#8230;" href="/horoskopy/cinsky/kohout.html">Kohout</a> <a class="sitewide__item" data-date="1970, 1982, 1994 &#8230;" href="/horoskopy/cinsky/pes.html">Pes</a> <a class="sitewide__item" data-date="1971, 1983, 1995 &#8230;" href="/horoskopy/cinsky/vepr.html">Vepř</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Partnerské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" loading="lazy" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" loading="lazy" width="20" height="20" alt="Rss"> </a> <button type="button" class="footer__icon-link js-platform-switch"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy"> <span>Mobilní<br>verze</span> </button> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001639037911/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;"> <noscript> <link rel="stylesheet" href="https://g.denik.cz/001639037911/build/style/shared/footer.css" media="all"> </noscript> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <nav class="shared-footer__logs"> <a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> denik </a> <a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> dotyk </a> <a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> sip </a> <a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> krizovka </a> <a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> daz </a> <a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kondice </a> <a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> realcity </a> <a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kafe </a> <a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> ireceptar </a> <a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> tipcars </a> <a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> vlasta </a> <a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kvety </a> <a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> annonce </a> <a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> story </a> <a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> estranky </a> <a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> cars </a> <a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> igurmet </a> <a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> prekvapeni </a> <a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> automix </a> <a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> ng </a> <a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kreativ </a> <a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> automodul </a> <a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> poznatsvet </a> </nav> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sticky" data-loaded="false"></div> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> </body> </html>
