<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>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</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Harry a Meghan spolu končí? Sestra vévodkyně promluvila o jejich rozvodu - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="princ Harry, Meghan Markle, Oprah, dítě, šikana, alžběta II., britská královská rodina, obvinění, rozhovor, samantha markle"> <meta name="description" lang="cs" content="Jejich otevřená zpověď šokovala celý svět, pořádně však rozzuřila hlavně sestru Meghan, Samanthu. Podle ní je totiž vévodkyně lhářka, jejíž lži už podle Samanthy musel prokouknout i sám Harry. A ten možná již brzy začne jednat…"> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/princ-harry-meghan-samantha-oprah.html"> <meta property="og:title" content="Harry a Meghan spolu končí? Sestra vévodkyně promluvila o jejich rozvodu"> <meta property="og:description" content="Jejich otevřená zpověď šokovala celý svět, pořádně však rozzuřila hlavně sestru Meghan, Samanthu. Podle ní je totiž vévodkyně lhářka, jejíž lži už podle Samanthy musel prokouknout i sám Harry. A ten možná již brzy začne jednat…"> <meta property="og:image" content="https://g.denik.cz/56/9e/harry-d200326pwt4j1_sip-1140.jpg"> <meta property="og:image:width" content="1139"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Harry a Meghan spolu končí? Sestra vévodkyně promluvila o jejich rozvodu"> <meta name="twitter:description" content="Jejich otevřená zpověď šokovala celý svět, pořádně však rozzuřila hlavně sestru Meghan, Samanthu. Podle ní je totiž vévodkyně lhářka, jejíž lži už podle Samanthy musel prokouknout i sám Harry. A ten možná již brzy začne jednat…"> <meta name="twitter:image" content="https://g.denik.cz/56/9e/harry-d200326pwt4j1_sip-1140.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/princ-harry-meghan-samantha-oprah.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1616093392.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1616093392.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-03-17T11:14:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/56/9e/harry-d200326pwt4j1_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Harry a Meghan spolu končí? Sestra vévodkyně promluvila o jejich rozvodu</h1> <div class="hlavni-obrazek"> <a href="/galerie/do-meghan-se-oprela-jeji-vlastni-rodina.html?photo=1&amp;back=1347259559-4238-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 25</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/9e/harry-d200326pwt4j1_denik-630.jpg" width="630" height="355" alt="Meghan a Harry" title="Meghan a Harry" class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Meghan a Harry</span></div> </a> </div> <div class="main-image__source">Zdroj: Profimedia</div> <div class="galerie"> <div class="item"> <a href="/galerie/do-meghan-se-oprela-jeji-vlastni-rodina.html?photo=1&amp;back=1347259559-4238-56" class="first"><img src="https://g.denik.cz/56/d5/profimedia-0356902169_sip-140up.jpg" width="140" height="146" alt="Thomas Markle, Meghan Markle" title="Thomas Markle, Meghan Markle"></a> </div> <div class="item"> <a href="/galerie/do-meghan-se-oprela-jeji-vlastni-rodina.html?photo=1&amp;back=1347259559-4238-56"><img src="https://g.denik.cz/56/75/profimedia-0356902174_sip-140up.jpg" width="140" height="96" alt="Thomas Markle, Meghan Markle" title="Thomas Markle, Meghan Markle"></a> </div> <div class="item"> <a href="/galerie/do-meghan-se-oprela-jeji-vlastni-rodina.html?photo=1&amp;back=1347259559-4238-56"><img src="https://g.denik.cz/56/4d/profimedia-0371052221_sip-140up.jpg" width="140" height="140" alt="Thomas Markle, Meghan Markle" title="Thomas Markle, Meghan Markle"></a> </div> <div class="item"> <a href="/galerie/do-meghan-se-oprela-jeji-vlastni-rodina.html?photo=1&amp;back=1347259559-4238-56"><img src="https://g.denik.cz/56/52/untitled-collage-d200115jg9ow1_sip-140up.jpg" width="140" height="79" alt="Thomas Markle, Meghan Markle" title="Thomas Markle, Meghan Markle"></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/princ-harry-meghan-samantha-oprah.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Jejich otevřená zpověď šokovala celý svět, pořádně však rozzuřila hlavně sestru Meghan, Samanthu. Podle ní je totiž vévodkyně lhářka, jejíž lži už podle Samanthy musel prokouknout i sám Harry. A ten možná již brzy začne jednat…</p> <div class="bbtext"> <p>V rozhovoru Meghan a Harryho s moderátorkou Oprah padala hodně ostrá slova. Kromě toho, že vévodkyně poukázala na údajný rasismus v britské královské rodině, se také rozpovídala o své polorodé sestře Samanthě. Řekla, že si jsou velmi cizí a že se mnoho let neviděly. Podle Samanthy však jde o holou lež. Ta teď nenechala na Meghan nit suchou.</p> <h2 class="pseudo-h3">Blíží se rozvod Harryho a Meghan?</h2> <p>Samantha tvrdí, že její sestra lže. A podle ní si musel lží už dávnou všimnout i sám princ Harry. Jak píše server <a href="https://pagesix.com/2021/03/15/meghan-harry-could-be-headed-for-divorce-samantha-markle/?fbclid=IwAR1jNPkFq-miQcrr9vVYihz42rMtfBrgUwanW5UopWV58M2IFwvSQa6Lt00" target="_blank" rel="noopener">Page Six</a>, Harry by vzhledem k tomu, nakolik se Meghan již podařilo poškodit jeho rodinu, mohl přemýšlet o rozvodu. „Možná už sám sobě pokládá tu otázku. Musí si ji pokládat, má mozek. Není mu dvanáct let,” řekla Samantha na adresu prince. „Musí si říkat: ,Bože, všechno, co jsi mi řekla, byla lež.’,” dodala ještě polorodá sestra Meghan. </p> <p>„To manželství skončí rozvodem, pokud se nějak nedohodnout a nezačnou pracovat na tom, aby byli upřímní, uměli se omlouvat a aby znovu našli cestu k těm, které během posledních dvou let pošpinili,” píše ještě <a href="https://pagesix.com/2021/03/15/meghan-harry-could-be-headed-for-divorce-samantha-markle/?fbclid=IwAR1jNPkFq-miQcrr9vVYihz42rMtfBrgUwanW5UopWV58M2IFwvSQa6Lt00" target="_blank" rel="noopener">Page Six</a> s odkazem na Samanthu Markle.</p> <h2 class="pseudo-h3">Obrovská rána pro britskou královskou rodinu</h2> <p>Na čí straně je pravda, nelze se stoprocentní jistotou říci. Vypadá to ale, že Samantha je plně odhodlaná jméno své sestry pořádně očernit. „Rozhodně vidím narcistickou poruchu osobnosti. Nesnažím se jí diagnostikovat. Měla by navštívit lékaře,” řekla plně upřímně Samantha podle <a href="https://pagesix.com/2021/03/08/half-sister-says-meghan-markle-has-narcissistic-personality-disorder/" target="_blank" rel="noopener">Page Six</a> v australské radiové show. „Je mi líto Harryho. Odtrhla ho od jeho rodiny, přátel a života, jaký znal,” pokračovala. „Připomíná mi jednu z těch obětí únosu, která nakonec začne věřit tomu, že byl její život skutečně hrozný, a zamiluje se do svého únosce,” nešetřila Samantha drsnými slovy. </p> <p>Samantha zároveň tvrdí, že podle ní nebylo nic, co v posledních letech Meghan udělala, upřímné. Škoda, jakou způsobila Meghan dle své sestry královské rodině, je prý masivní. Možná právě i proto se Samantha rozhodla vydat svou vlastní knihu s názvem Deník princezniny ctižádostivé sestry. Dílo dokonce rozdělila do dvou částí. Spousta lidí však Samanthu obviňuje z toho, že se na situaci, ve které se její sestra nachází, jen snaží vydělat…</p> <p></p> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/grammy-2021.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>9</div> </a> <a href="https://sip.denik.cz/celebrity/grammy-2021-harry-styles-taylor-swift.html" title="Číst článek: Ceny Grammy 2021: Harry Styles, Taylor Swift a přehlídka elegance i nevkusu" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/b7/collage-fotorjj_sip-360.jpg" width="360" height="203" alt="Grammy 2021" title="Grammy 2021"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Ceny Grammy 2021: Harry Styles, Taylor Swift a přehlídka elegance i nevkusu</h3> </div> </div> <div class="nahled-perex icon-visible"> Udílení cen Grammy není jen večerem zpěváků a perfektních vystoupení, ale také oslavou módy. Je jednou z těch událostí, kdy nestačí vytáhnout… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/meghan-markle-a-princezna-diana.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>23</div> </a> <a href="https://sip.denik.cz/celebrity/harry-meghan-oprah-interview.html" title="Číst článek: Síla Harryho a Meghan: Křesla, na kterých s Oprah seděli, se ihned vyprodala" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/1a/profimedia-0594255264_sip-360.jpg" width="360" height="203" alt="Meghan a princ Harry" title="Meghan a princ Harry"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Síla Harryho a Meghan: Křesla, na kterých s Oprah seděli, se ihned vyprodala</h3> </div> </div> <div class="nahled-perex icon-visible"> Téměř 50 milionů lidé zhlédlo v přímém přenosu rozhovor prince Harryho a Meghan s moderátorkou Oprah. Kromě šokujících informací se však mnozí… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/princ-harry-a-meghan-o-pohlavi-druheho-ditete.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>27</div> </a> <a href="https://sip.denik.cz/celebrity/meghan-oprah-harry-rozhovor.html" title="Číst článek: Kamarádka brání Meghan: Královská rodina věděla, jak se vévodkyně cítí, tvrdí" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_sip-360.jpg" width="360" height="203" alt="Vévodkyně Meghan, Meghan Markle" title="Vévodkyně Meghan, Meghan Markle"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Kamarádka brání Meghan: Královská rodina věděla, jak se vévodkyně cítí, tvrdí</h3> </div> </div> <div class="nahled-perex icon-visible"> Rozhovor prince Harryho a Meghan s moderátorkou Oprah rozpoutal doslova šílenství. Zatímco většina lidí s párem soucítí, najdou se i tací, kteří… </div> </a> </div> </div> </div> <p></p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/princ-harry-meghan-samantha-oprah.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"> <span>Autor: <a href="/autor/karel-frankl-4050.html"> Karel Frankl </a> </span> </div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-56100633-wayntz.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Stavebnictví - </span><span>Dělníci v oblasti výstavby a údržby budov</span> <span class="item-money">16 800 Kč</span> </span> <span class="item-text"></span> </a> <a href="https://www.annonce.cz/inzerat/odborny-prodejce-vodo-55473699-w5h8kr.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>Odborný prodejce vodo, topo Šumperk</span> <span class="item-money">24 000 Kč</span> </span> <span class="item-text">Chcete se stát členem našeho prodejního týmu pobočky Šumperk? Máte předpoklady/zkušenosti obchodníka? Znáte naše produkty nebo jen máte chuť se naučit něco nového? Umíte motivovat k práci sebe, ale i ostatní? Odpověděli jste si "ano" na výše uvedené otázky? Pak tedy hledáme možná právě Vás! Co bude Vaší náplní práce? Aktivní komunikace se zákazníkem s cílem naplnit jeho požadavky, příjem poptávek, objednávek, zpracování nabídek, konzultační činnost, smluvní uzavření obchodního případu, fakturace, spolupráce s obchodními zástupci a dalšími kolegy na pobočce.</span> </a> <a href="https://www.annonce.cz/inzerat/obchodni-namestci-reditele-56098839-wznczu.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Management - </span><span>Obchodní náměstci (ředitelé)</span> <span class="item-money">56 000 Kč</span> </span> <span class="item-text">Požadujeme: - znalost ruštiny a ukrajinštiny na úrovní rodilého mluvčího ; -znalost angličtiny - kreativní myšlení a přístup k navrhování obchodní a prodejní strategie ; - svědomitost, schopnost samostatné práce, zodpovědnost; - VŠ vzdělání v oboru "právo a právní věda" Nabízíme: - práci na hlavní pracovní poměr - mzdové ohodnocení odpovídající praxi - místo výkonu: Praha Společnost si vyhrazuje právo nekontaktovat kandidáty, kteří nebudou splňovat výše uvedené požadavky. </span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-2-0-tdi-cr-dpf-elegance-48085514.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/48085514_1/1599730119" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-2-0-tdi-cr-dpf-elegance-48085514.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Škoda Octavia <span>2.0 TDI CR DPF Elegance</span></span> <span class="item-text">2015 velmi dobrý</span> <span class="item-money">Cena: 244 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-mivec-cr-2-maj-800094.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Mitsubishi ASX</span> <span>1.6 MIVEC, ČR,2.maj, 2017 perfektní</span> </span> <span class="item-money">Cena: 350 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77-kw-4x4-ambiti-59341679.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>Combi 1.6 TDI 77 kW 4x4 Ambiti, 2011 velmi dobrý</span> </span> <span class="item-money">Cena: 159 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-stihlice-4022523#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/12359/img_60552b24bd61c7.63177618.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-domu-stihlice-4022523#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Štíhlice</span> <span class="item-text">Prodej domu</span> <span class="item-money">Cena: 7 053 097 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-milevsko-alsova-4022522#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Milevsko, Alšova</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 3 600 000 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-praha-9-cihakova-4022521#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 9, Čihákova</span> <span>Prodej bytu 3+1</span> </span> <span class="item-money">Cena: 6 960 000 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-4-T-Kombi-1609851945403194.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/8435/28441/13575/0/12218353238435/images/001_09774190_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-4-T-Kombi-1609851945403194.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Škoda Fabia</span> <span class="item-text">2015 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 139 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-CR-Sedan-Limuzina-16119069540573141.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Rapid</span> <span>2014 servisní knížka, koupeno v CZ, nehavarované</span> </span> <span class="item-money">Cena: 189 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDi-103k-Sedan-Limuzina-16109781534011043.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Superb</span> <span>2012 servisní knížka, koupeno v CZ</span> </span> <span class="item-money">Cena: 149 900 Kč</span> </a> </div> </div> </div> </div> </div> <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full"> <a class="info" href="/galerie/eva-pilarova-koronavirus-strach.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>15</div> </a> <a rel="noopener" title="Číst článek: Rok od smrti Evy Pilarové: V soukromí dlouho nemohla najít štěstí" class="nahled-wrap" href="/celebrity/eva-pilarova-vyroci-umrti.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/a9/pilarova-d200522xc6j81_denik-630.jpg" width="630" height="354" alt="Eva Pilarová" title="Eva Pilarová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Rok od smrti Evy Pilarové: V soukromí dlouho nemohla najít štěstí</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>14. března uplynul rok od smrti zpěvačky Evy Pilarové, která zemřela ve věku 80 let. Umělkyně, která disponovala obrovským rozsahem, byla stejně slavná třeba jako Karel Gott. Navíc ji všichni znali…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/magda-mala.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>12</div> </a> <a rel="noopener" title="Číst článek: Magda Malá končí s muzikály: Natočila CD pro děti a zpívá pro seniory" class="nahled-wrap" href="/celebrity/magda-mala-muzikaly.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/f0/magda-mala_sip-360.jpg" width="360" height="203" alt="Magda Malá" title="Magda Malá" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Magda Malá končí s muzikály: Natočila CD pro děti a zpívá pro seniory</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Hvězda muzikálu Bídníci nebo Dracula zpívala už od školky a vždy věděla, že se tím jednou chce živit. Chodila tedy na nejrůznější pěvecké soutěže a k…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Velké plány Gotta a Štaidla: Dcera zpěváka prozradila, co už dvojice nestihla" class="nahled-wrap" href="/celebrity/karel-gott-ladislav-staidl.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/fb/profimedia-0023839507_sip-360.jpg" width="360" height="202" alt="Ladislav Štaidl a Karel Gott" title="Ladislav Štaidl a Karel Gott" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Velké plány Gotta a Štaidla: Dcera zpěváka prozradila, co už dvojice nestihla</h3> </div> </div> <div class="nahled-perex "> <span>Legendární zpěvák Karel Gott měl na sklonku svého života velké přání. Svého dlouholetého kamaráda Ladislava Štaidla poprosil o laskavost. Kvůli…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/jiri-stepnicka-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>8</div> </a> <a rel="noopener" title="Číst článek: Svoji postavu v Sestřičkách nechal umřít, Štěpnička měl panický strach z korony" class="nahled-wrap" href="/celebrity/stepnicka-sestricky.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/8a/untitled-collage-14-d2103188mp8l1_sip-360.jpg" width="360" height="203" alt="Jiří Štěpnička" title="Jiří Štěpnička" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Svoji postavu v Sestřičkách nechal umřít, Štěpnička měl panický strach z korony</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Jiří Štěpnička v seriálu Sestřičky definitivně skončil. Herec má totiž svůj věk a nezastírá, že se bojí koronaviru. Právě proto primáře Bojana už…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/frantisek-nedved-usmireni-s-bratrem.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>6</div> </a> <a rel="noopener" title="Číst článek: Bratři Nedvědovi opět v kontaktu: Spojila je vážná nemoc Františka!" class="nahled-wrap" href="/celebrity/frantisek-nedved-nemoc-bratr.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/06/nedvedovi_sip-360.jpg" width="360" height="202" alt="Bratři Nedvědovi" title="Bratři Nedvědovi" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Bratři Nedvědovi opět v kontaktu: Spojila je vážná nemoc Františka!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>František Nedvěd statečně bojuje s rakovinou a i když musí stále docházet na ozařování, jeho stav se pomalu zlepšuje a dokonce už zkouší zpívat. To…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Narození dítěte oznámila netradičně: Princezna Eugenie jde ve stopách Meghan" class="nahled-wrap" href="/celebrity/princezna-eugenie-porod.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/5c/princess-eugenie-jack-brooksbank_sip-360.jpg" width="360" height="202" alt="Princezna Eugenie z Yorku" title="Princezna Eugenie z Yorku" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Narození dítěte oznámila netradičně: Princezna Eugenie jde ve stopách Meghan</h3> </div> </div> <div class="nahled-perex "> <span>Britská královská rodina má pořádný důvod k radosti. Princezna Eugenie totiž 9. února porodila zdravého chlapečka. Při oznamování šťastné novinky ale…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="row"> <div class="box externi-clanky-box no-margin foto-video-box js-hideSeznamTraffic"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem">Celebrity s koronavirem</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2021.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2021.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2021.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/3/6/9/8/0/2336980-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">17.03. - 23.03.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/2/9/9/8/1/2329981-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">18.03. - 04.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/1/8/0/4/4/2318044-500-810.jpg" width="180" alt="BILLA - Jaro plné čerstvých chutí"> </div> <div class="prometheus-text"> BILLA - Jaro plné čerstvých chutí <div class="prometheus-date">08.03. - 04.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín"> </div> <div class="prometheus-text"> Albert - Magazín <div class="prometheus-date">03.03. - 06.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/3/1/8/2/0/2331820-500-810.jpg" width="180" alt="Lidl - Brožura regiony"> </div> <div class="prometheus-text"> Lidl - Brožura regiony <div class="prometheus-date">15.03. - 21.03.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul">automodul</div> </a> <a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item poznatsvet">poznatsvet</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616069403.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616069403.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1611051203.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1606386736.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1605521219.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
