<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({'serverAdresa': 'sip.denik.cz','rubrikaTitle': 'Celebrity','rubrikaName': 'celebrity','template': 'clanek','title': "Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!",'tag': ["Koronavirus", "zlato", "Alžběta II.", "královská rodina", "Catherine, vévodkyně z Cambridge", "Royal Air Force", "infarkt", "USA"],'author': 'Eliška Krásnohorská','publishedDateTime': "2020-04-06T10:02:00+02:00",'modifiedDateTime': "2020-04-06T10:02:00+02:00",'articleID': 2548979190,'back': "2548979190-4238-56",'image': "https:\/\/g.denik.cz\/56\/fd\/william_denik-630-16x9.jpg",'topics': [],'breadcrumb': [{'name':"Šíp", 'link':"sip.denik.cz"},{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},{'name':"Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!", 'link':"https:\/\/sip.denik.cz\/celebrity\/princ-william-a-jeho-sokujici-rozhodnuti.html"},],'time': {'clientStart': new Date().toISOString()},'homepage': "https:\/\/sip.denik.cz\/",'device': "desktop",'url': 'https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html','safety': [0],'pageclass': "article",'version':'live',});
</script><!-- Google Tag Manager HEAD --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --><script type="application/ld+json">{"@context": "http://schema.org","@type": "Article","headline": "Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!","description": "Princ William do roku 2017 vykonával práci u charitativní organizace East Anglian Air Ambulance, kde létal vrtulníkem na pomoc lidem postiženým infarktem a dalším pacientům. Nyní se tam chce vrátit, pomáhat pacientům s koronavirem!","dateCreated": "2020-04-06T10:02:00+02:00","dateModified": "2020-04-05T13:39:00+02:00","datePublished": "2020-04-06T10:02:00+02:00","genre": "Celebrity","articleBody": "Více než dva roky princ William dobrovolně pomáhal tím, že jezdil u EAAA, později působil také jako pilot záchranné helikoptéry u britského Královského letectva. Potom se ale následovník trůnu rozhodl, že bude více pomáhat své babičce Alžbětě II, a věnovat se své manželce Kate Middleton a svým třem dětem. Celosvětová pandemie ale donutila prince Williama znovu přemýšlet, že se vrátí do první linie bojovat za záchranu lidských životů!William má zlaté srdce po své tragicky zesnulé matce Lady Di.Před pár dny se dostala do médií znepokojivá informace, že otce Williama, princ Charles se nakazil koronavirem! I to byl jeden z impulsů, proč se rozhodl vrátit zpět k dobročinným akcím! Ušlechtilé přání Williama ale nebude mít tak lehký průběh, jak se může na první pohled zdát! Ačkoliv mu práce chybí, a rád by bojoval v první linii, zavázal se plnit své královské povinnosti! Právě náročné závazky vůči královské rodině byly příčinou, proč před třemi lety přestal princ vykonávat svou funkci u letectva! Není tedy jasné, zda bude jeho přání vyslyšeno!Charles měl pozitivní test na COVID-19. Byla jeho nemoc impulsem pro Williama?&quot;William velmi vážně uvažuje o návratu k práci pilota záchranky. Ví, že v této zemi snaží aktuálně každý pomáhat, takže by také rád pomohl. Bohužel je to složité, jelikož se civilního povolání vzdal, aby mohl vykonávat oficiálně funkce člena královské rodiny! Veškerá zodpovědnost nyní navíc leží jen na něm, jelikož Harry odešel a vzdal se královského jména, a Andrew má zákaz se ukazovat na veřejnosti kvůli skandálům!&quot; napsal časopis Nový čas pre ženy. Zda si tedy bude moci William dovolit skloubit dobročinnost s povinnostmi prince, je zatím ve hvězdách. On sám ale své přání prosazuje a doufá, že bude jedním z těch, kteří budou pomáhat v prvních řadách. Jedná se ale o velice riskantní práci, při které by následník trůnu měl na starosti letecky převážet vážné případy nakažených pacientů koronavirem, kteří vyžadují napojení na plicní ventilaci. To by však znamenalo dlouhodobou izolaci od manželky, dětí a celé rodiny. O vývoji situace Vás budeme nadále informovat!Na Williamovi zůstali povinnosti, které ostatní členové královské rodiny neplní.Princ Harry odjel s manželkou žít do USA.Princezna Diana předala velké srdce svým synům.William chtěl pomáhat své babičce, Alžbětě II.Harry a Meghan raději před vším upláchli za hranice.","keywords": "princ william, kate middleton, děti, alžběta II, koronavirus, pandemie, princ charles, PRINCEZNA diana, lady di","author": {"@type": "Person","name": "Eliška Krásnohorská"},"Publisher": {"@type": "Organization","name": "sip.denik.cz","url": "https://sip.denik.cz/","sameAs": ["https://www.facebook.com/bulvarsip/","https://cs.wikipedia.org/wiki/Magazín_Šíp","https://www.vlmedia.cz/online/sip.html"],"logo": {"@type": "ImageObject","url": "http://g.denik.cz/images/vlmedia/loga/web/sip_portfolio.png"}},"editor": {"@type": "Person","name": "Eliška Krásnohorská"},"mainEntityOfPage": {"@type": "WebPage","@id": "http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html","primaryImageOfPage": {"@id": "https://g.denik.cz/56/fd/william.jpg"}},"image":{"@type":"ImageObject","url":"https://g.denik.cz/56/fd/william.jpg","description":"Prince William a Kate Middleton","name":"Prince William a Kate Middleton","width": 1215,"height": 684}}</script> <title>Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William! - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="princ william, kate middleton, děti, alžběta II, koronavirus, pandemie, princ charles, PRINCEZNA diana, lady di"> <meta name="description" lang="cs" content="Princ William do roku 2017 vykonával práci u charitativní organizace East Anglian Air Ambulance, kde létal vrtulníkem na pomoc lidem postiženým infarktem a dalším pacientům. Nyní se tam chce vrátit, pomáhat pacientům s koronavirem! - 1 kapitola"> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html"> <meta property="og:title" content="Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!"> <meta property="og:description" content="Princ William do roku 2017 vykonával práci u charitativní organizace East Anglian Air Ambulance, kde létal vrtulníkem na pomoc lidem postiženým infarktem a dalším pacientům. Nyní se tam chce vrátit, pomáhat pacientům s koronavirem! - 1 kapitola"> <meta property="og:image" content="https://g.denik.cz/56/fd/william_sip-1140.jpg"> <meta property="og:image:width" content="1139"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!"> <meta name="twitter:description" content="Princ William do roku 2017 vykonával práci u charitativní organizace East Anglian Air Ambulance, kde létal vrtulníkem na pomoc lidem postiženým infarktem a dalším pacientům. Nyní se tam chce vrátit, pomáhat pacientům s koronavirem! - 1 kapitola"> <meta name="twitter:image" content="https://g.denik.cz/56/fd/william_sip-1140.jpg"><script><!--//--><![CDATA[//><!--var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';function gemius_pending(i) {window[i] = window[i] || function () {var x = window[i + '_pdata'] = window[i + '_pdata'] || [];x[x.length] = arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function (d, t) {try {var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];gt.setAttribute('async', 'async');gt.setAttribute('defer', 'defer');gt.src = 'https://spir.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt, s);} catch (e) {}})(document, 'script');//--><!]]></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-091048f9c1b5-1585823767.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8676a84b0817-1583232715.css"><script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-04-06T10:02:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/fd/william_sip-1140.jpg"><script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script><script async src="//domslc.com/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022"> <div id="js-shared-header" class="shared-header"> <div class="shared-header__container"> <div id="js-shared-header-projects" class="shared-header__projects" data-open="false"> <nav id="js-shared-header-nav" class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix"> Automix </a> <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <div id="js-shared-header-button" class="shared-header__button" data-visible="true"> více >> </div> </div> </div><script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek chapter"> <h1>Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!</h1> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Princ William do roku 2017 vykonával práci u charitativní organizace East Anglian Air Ambulance, kde létal vrtulníkem na pomoc lidem postiženým infarktem a dalším pacientům. Nyní se tam chce vrátit, pomáhat pacientům s koronavirem!</p> <div class="bbtext"> <article id="kapitola" class="chapter-range"> <div class="chapter-inner navChapter"> <div class="arrow arrowPrev"> <a><span class="icon icon-chevron-left-1"></span></a> </div> <div class="js-count"><span class="actual_count">1</span><span> / 12</span></div> <div class="arrow arrowNext"> <a><span class="icon icon-chevron-right-1"></span></a> </div> </div> <div class="sliderWrap" style="background-image:url(https://g.denik.cz/56/fd/william_denik-w630.jpg);"> <div id="sliderChapter" class="beforeInit" data-slide="0"> <div> <div class="slide "> <div class="slide-content"> <p>Více než dva roky princ William dobrovolně pomáhal tím, že jezdil u EAAA, později působil také jako pilot záchranné helikoptéry u britského Královského letectva.</p> <p>Potom se ale následovník trůnu rozhodl, že bude více pomáhat své babičce Alžbětě II, a věnovat se své manželce Kate Middleton a svým třem dětem.</p> <p>Celosvětová pandemie ale donutila prince Williama znovu přemýšlet, že se vrátí do první linie bojovat za záchranu lidských životů!</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>William má zlaté srdce po své tragicky zesnulé matce Lady Di.</strong></p> <p><img src="https://g.denik.cz/56/48/princ-william-a-princ-harry-rozpory-06_denik-630.jpg" alt="'S nikým to předem nekonzultovali. Je to ostuda. A porušení snad všech protokolů.' „Všichni v paláci jsou rozčilení nad tím, jak to udělali.'" title="'S nikým to předem nekonzultovali. Je to ostuda. A porušení snad všech protokolů.' „Všichni v paláci jsou rozčilení nad tím, jak to udělali.'" class="w600" data-autor="Profimedia.cz" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p>Před pár dny se dostala do médií znepokojivá informace, že otce Williama, princ Charles se nakazil koronavirem! I to byl jeden z impulsů, proč se rozhodl vrátit zpět k dobročinným akcím!</p> <p>Ušlechtilé přání Williama ale nebude mít tak lehký průběh, jak se může na první pohled zdát! Ačkoliv mu práce chybí, a rád by bojoval v první linii, zavázal se plnit své královské povinnosti!</p> <p>Právě náročné závazky vůči královské rodině byly příčinou, proč před třemi lety přestal princ vykonávat svou funkci u letectva! Není tedy jasné, zda bude jeho přání vyslyšeno!</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Charles měl pozitivní test na COVID-19. Byla jeho nemoc impulsem pro Williama?</strong></p> <p><img src="https://g.denik.cz/56/5c/charles-d200325jeohz1_denik-630.jpg" alt="Princ Charles" title="Princ Charles" class="w600" data-autor="Profimedia" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p>"William velmi vážně uvažuje o návratu k práci pilota záchranky. Ví, že v této zemi snaží aktuálně každý pomáhat, takže by také rád pomohl. Bohužel je to složité, jelikož se civilního povolání vzdal, aby mohl vykonávat oficiálně funkce člena královské rodiny! Veškerá zodpovědnost nyní navíc leží jen na něm, jelikož Harry odešel a vzdal se královského jména, a Andrew má zákaz se ukazovat na veřejnosti kvůli skandálům!" napsal časopis Nový čas pre ženy.</p> <p>Zda si tedy bude moci William dovolit skloubit dobročinnost s povinnostmi prince, je zatím ve hvězdách. On sám ale své přání prosazuje a doufá, že bude jedním z těch, kteří budou pomáhat v prvních řadách.</p> <p>Jedná se ale o velice riskantní práci, při které by následník trůnu měl na starosti letecky převážet vážné případy nakažených pacientů koronavirem, kteří vyžadují napojení na plicní ventilaci. To by však znamenalo dlouhodobou izolaci od manželky, dětí a celé rodiny. O vývoji situace Vás budeme nadále informovat!</p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Na Williamovi zůstali povinnosti, které ostatní členové královské rodiny neplní.</strong></p> <p><img src="https://g.denik.cz/56/76/princ-william-a-princ-harry-rozpory-05_denik-630.jpg" alt="Uvedli, že doufají, že se stanou finančně nezávislými a že se vzdávají svých vyšších rolí v rodině. „Svůj výrok nebyl nikým schválen. '" title="Uvedli, že doufají, že se stanou finančně nezávislými a že se vzdávají svých vyšších rolí v rodině. „Svůj výrok nebyl nikým schválen. '" class="w600" data-autor="Profimedia.cz" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Princ Harry odjel s manželkou žít do USA.</strong></p> <p><img src="https://g.denik.cz/56/68/princ-william-a-princ-harry-rozpory-13_denik-630.jpg" alt="Harry uvedl, že bratra miluje, ale každý z nich se vydal jinou cestou." title="Harry uvedl, že bratra miluje, ale každý z nich se vydal jinou cestou." class="w600" data-autor="Profimedia.cz" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Princezna Diana předala velké srdce svým synům.</strong></p> <p><img src="https://g.denik.cz/56/52/princezna-diana-2-svatba-001-profimedia-0226399092_denik-630.jpg" alt="Když se v roce 1996 rozvedl nejslavnější britský královský pár, svět truchlil. A zatímco Charlesova oblíbenost aférou s Camillou skončila a veřejnost ho zavrhla, Dianě přáli štěstí a lásku do dalšího manželství." title="Když se v roce 1996 rozvedl nejslavnější britský královský pár, svět truchlil. A zatímco Charlesova oblíbenost aférou s Camillou skončila a veřejnost ho zavrhla, Dianě přáli štěstí a lásku do dalšího manželství." class="w600" data-autor="Profimedia.cz" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>William chtěl pomáhat své babičce, Alžbětě II.</strong></p> <p><img src="https://g.denik.cz/56/f0/rozpory-kralovna-alzbeta-vydala-zakaz-01_denik-630.jpg" alt="Vévodkyně Meghan a manžel Harry plánovali zcela novou budoucnost, královna Alžběta však plány páru neustále narušuje svými zákazy! Nyní jim dokonce zatrhla používání přízviska Royal!" title="Vévodkyně Meghan a manžel Harry plánovali zcela novou budoucnost, královna Alžběta však plány páru neustále narušuje svými zákazy! Nyní jim dokonce zatrhla používání přízviska Royal!" class="w600" data-autor="Profimedia.cz" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <p><strong>Harry a Meghan raději před vším upláchli za hranice.</strong></p> <p><img src="https://g.denik.cz/56/97/princ-william-a-princ-harry-rozpory-08_denik-630.jpg" alt="Princ z Walesu a vévoda z Cambridge pro Harryho krok nemají žádné pochopení. 'Nemohou tomu uvěřit.'Zdroj také řekl, že Harry a Meghan jsou momentálně „vyhoštěni“ z královské rodiny." title="Princ z Walesu a vévoda z Cambridge pro Harryho krok nemají žádné pochopení. 'Nemohou tomu uvěřit.'Zdroj také řekl, že Harry a Meghan jsou momentálně „vyhoštěni“ z královské rodiny." class="w600" data-autor="Profimedia.cz" /></p> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <div class="video-container video-wrap"><video id="video_MLZxP" class="video-js vjs-default-skin vjs-16-9" data-title="Meghan Markle si postěžovala na poměry v královské rodině." data-video="298292477" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/56/57/profimedia-0478877835_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"></video></div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> <div class="slide hide"> <div class="slide-content"> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/proc-se-kate-a-william-nikdy-nedrzi-za-ruce-duvod-vas-hodne-prekvapi.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>24</div> </a> <a href="https://sip.denik.cz/zabava-a-video/princ-william-a-vevodkyne-kate-intimnosti.html" title="Číst článek: Princ William a vévodkyně Kate jsou na veřejnosti jako cizí: Krize na obzoru?" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/4f/profimedia-0222552186_sip-360.jpg" width="360" height="203" alt="Kate Middleton a princ William" title="Kate Middleton a princ William"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Princ William a vévodkyně Kate jsou na veřejnosti jako cizí: Krize na obzoru?</h3> </div> </div> <div class="nahled-perex icon-visible"> Ačkoli je často z fotografií poznat, že se ti dva mají rádi, přesto asi nenajdete snímek, na kterém by se Kate Middletonová a princ William… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/galerie/vevodkyne-kate-naha.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>12</div> </a> <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-nevera-prince-harryho.html" title="Číst článek: Vévodkyně Kate trne strachy: Princ William podvedl milovanou manželku?" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/67/profimedia-0491830215_sip-360.jpg" width="349" height="203" alt="Kate Middleton" title="Kate Middleton"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Vévodkyně Kate trne strachy: Princ William podvedl milovanou manželku?</h3> </div> </div> <div class="nahled-perex icon-visible"> Kate Middletonová propadla obavám, že její manžel princ William bude úplně stejný jako jeho otec princ Charles… </div> </a> </div> </div> </div> </div> <div class="sip-sdileni right inChapter" style="display:none"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> </div> </div> </div> <div class="gallery-square" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/fd/william_denik-w630.jpg);"></div> </div> </article> <div style="clear: both"></div> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Eliška Krásnohorská</span></div> <div class="clearfix"></div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/svarec--zamecnik-48728699-w2hcg2.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Řemeslné práce - </span><span>Svářeč - zámečník</span> <span class="item-money">28 000 Kč</span> </span> <span class="item-text">Hledáme do našeho kolektivu kolegu či kolegyni na pozici: svářeč-zámečník. Požadujeme ŘP B. Práce na železničním svršku pro provozovny Praha Uhříněves a Benešov u Prahy. Pracovní doba 6:30-15h. Nabízíme dobré platové ohodnocení a benefity k tomu. Zašli svůj životopis na e-mail.</span> </a> <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48200811-wbp6ws.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span> <span class="item-money">35 000 Kč</span> </span> <span class="item-text">Předváděči zboží. Požadované vzdělání: vysokoškolské. Noční provoz, úvazek: . Mzda min. 35000 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce:, - Poděbradská 606, 250 90 Jirny, , Prvotní kontakt:, - tel.: 602 270 137, po: 14:00-16:00 hod., , Upřesňující údaje:, - pracovní doba od 03:00, - znalost jazyků: rumunština, čeština, ukrajinština, ruština. Pracoviště: 1. pražská agentura práce s.r.o. - jirny, Poděbradská, ďż˝.p. 606, 250 90 Jirny. Informace: Lydie Poláková, +420 602 270 137.</span> </a> <a href="https://www.annonce.cz/inzerat/hlavni-pekar-ka-pekar-ka-48745089-wqwmqr.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Potravinářství - </span><span>Hlavní pekař/ka, pekař/ka, pomocný pekař</span> <span class="item-money">20 000 Kč</span> </span> <span class="item-text">Pekařství Farno - Praha 6, Dejvice - hledá pracovníky do malé rodinné pekárny s 30letou tradicí. Naši pekaři rozpékají pouze pec, vše ostatní je vždy čerstvě upečené.</span> </a> </div> </div><div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tgi-cng-automat-7042292.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/07042292_1/1578913052" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-4-tgi-cng-automat-7042292.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Volkswagen Golf <span>1.4 TGI CNG, Automat</span></span> <span class="item-text">2017 perfektní</span> <span class="item-money">Cena: 376 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-2-0d-autom-dph-sport-panoram-11447183.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">BMW Řada 3</span> <span>2.0D Autom. DPH Sport Panoram, 2013 perfektní</span> </span> <span class="item-money">Cena: 389 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/bmw-x5/suv/nafta/bmw-x5-2-0-sdrive25d-170kw-100140675.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">BMW X5</span> <span>2.0 sDrive25d /170kW, 2015 dobrý</span> </span> <span class="item-money">Cena: 649 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-dlazov-3922049#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <img src="//media.realcity.cz/files/mobile/158507/img_5e8b0028dd54d0.15504918.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-domu-dlazov-3922049#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Dlažov</span> <span class="item-text">Prodej domu</span> <span class="item-money">Cena: 890 000 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-tr-budovatelu-2367-3922048#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Most, tř. Budovatelů 2367</span> <span>Prodej bytu 2+1</span> </span> <span class="item-money">Cena: 580 000 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-teplice-u-nadrazi-697-3922047#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Teplice, U nádraží 697</span> <span>Pronájem bytu 2+1</span> </span> <span class="item-money">Cena: 7 000 Kč /měs.</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-kli-Hatchback-1584012786116105.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://img.cars.cz/inzerce/user/1875/28167/13575/0/12218345011875/images/001_06956039_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-kli-Hatchback-1584012786116105.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Škoda Fabia</span> <span class="item-text">2012 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 138 990 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCI-70-Kombi-15783202477542818.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Ford Focus</span> <span>2015 koupeno v CZ</span> </span> <span class="item-money">Cena: 189 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Hatchback-158506215640615.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Škoda Superb</span> <span>2018 první majitel, servisní knížka, koupeno v CZ, nehavarované</span> </span> <span class="item-money">Cena: 420 000 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full kapitolovy-clanek"> <a class="info" href="/galerie/michal-david-priznal-poradnou-nerest-je-to-jeste-vubec-normalni.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>13</div> </a> <a title="Číst článek: Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?" class="nahled-wrap" href="/celebrity/michal-david-tajemstvi.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/40/michal-david_denik-630.jpg" width="630" height="354" alt="I ve svých letech to umí pořádně rozjet." title="I ve svých letech to umí pořádně rozjet." class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Hitmaker Michal David se nikdy netajil tím, že miloval bohémský způsob života. Ale když přišla rodina, zklidnil se, aby byl milujícím manželem i tatínkem. Jenže památná léta, kdy si bezstarostně…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a class="info" href="/galerie/ceska-klasika-samotari-jak-jsou-na-tom-18-let-od-nataceni-poznali-byste-vesnu.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>14</div> </a> <a title="Číst článek: 20 let od natáčení Samotářů: Jak dnes vypadá překrásná Vesna?" class="nahled-wrap" href="/celebrity/film-samotari-2020.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/c9/perex-samotari_sip-360.jpg" width="360" height="202" alt="" title="" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>20 let od natáčení Samotářů: Jak dnes vypadá překrásná Vesna?</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Samotáři. Dnes už legendární huličská komedie, kterou si zamilovala generace Husákových dětí. Jak dnes vypadají hlavní hvězdy filmu zjistíte v naší…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a class="info" href="/galerie/frances-cobain-fotky.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>32</div> </a> <a title="Číst článek: Frances Bean Cobain: Jak vypadá dcera Kurta Cobaina z Nirvany?" class="nahled-wrap" href="/celebrity/kurt-cobain-dcera-frances.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/e3/frances-cobain-31_sip-360.png" width="360" height="202" alt="Frances Bean Cobain" title="Frances Bean Cobain" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Frances Bean Cobain: Jak vypadá dcera Kurta Cobaina z Nirvany?</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Její otec byl slavný Kurt Cobain, frontam skupiny Nirvana a tvůrce hitů Smells Like Teen Spirit či Lithium. Frances Bean Cobain už dávno není malou…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a class="info" href="/galerie/10-deti-celebrit-ktere-maji-zaznam-u-policie-tohle-si-jejich-slavni-rodice-za-ramecek-nedaji-36313.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>20</div> </a> <a title="Číst článek: 10 DĚTÍ CELEBRIT, které mají ZÁZNAM U POLICIE: Tohle si jejich slavní rodiče za rámeček nedají" class="nahled-wrap" href="/celebrity/10-deti-celebrit-ktere-maji-zaznam-u-policie-tohle-si-jejich-slavni-rodice-za-ramecek-nedaji-2018060.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/120/72/celebrity-deti-kriminal-velka_sip-360.jpg" width="360" height="200" alt="Snímky dětí celebrit z policejních archivů" title="Snímky dětí celebrit z policejních archivů" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>10 DĚTÍ CELEBRIT, které mají ZÁZNAM U POLICIE: Tohle si jejich slavní rodiče za rámeček nedají</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Jasně, jsou mladí a nespoutaní. Kdo nebyl? Ale tyto děti jsou pod drobnohledem, protože mají slavné rodiče. A některé to nedokáží skousnout, a tak…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a title="Číst článek: Zadlužené hvězdy: Které celebrity málem skončily na ulici?" class="nahled-wrap" href="/celebrity/celebrity-dluhy-20190425.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/de/mustr-630x350-7-3polesikmyksobe-d1904251yfjb1_sip-360.png" width="360" height="202" alt="Zadlužené celebrity" title="Zadlužené celebrity" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Zadlužené hvězdy: Které celebrity málem skončily na ulici?</h3> </div> </div> <div class="nahled-perex "> <span>Vydělávají miliony, ale přesto se dokážou natolik zadlužit, že jim seberou barák a pohrozí jim několikaletým pobytem za mřížemi? Představujeme vám…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix kapitolovy-clanek"> <a title="Číst článek: Jiří Langmajer: &quot;O změnách v manželství, proč je konečně šťastný?" class="nahled-wrap" href="/celebrity/langmajer-a-gondikova-zmeny-ve-vztahu.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/8a/langmajer-d2004051yuuv1_sip-360.jpg" width="360" height="202" alt="Langmajer Gondíková" title="Langmajer Gondíková" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Jiří Langmajer: &quot;O změnách v manželství, proč je konečně šťastný?</h3> </div> </div> <div class="nahled-perex "> <span>Jiří Langmajer před pár měsíci v otevřeném rozhovoru přiznal, že se málem rozvedl, dochází pravidelně k psychiatrovi a bere léky! To, že změnil…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="264" poster="https://g.denik.cz/56/57/profimedia-0478877835_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!"> <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!">Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="spklw-strossle"> <div style="position:absolute" data-spklw-widget="widget-57019c80e4609"></div><script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/9/3/4/9/5/1693495-500-810.jpg" width="180" alt="Albert"> </div> <div class="prometheus-text"> Albert <div class="prometheus-date">01.04. - 07.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/7/0/2/6/0/9/1702609-500-810.jpg" width="180" alt="Lidl"> </div> <div class="prometheus-text"> Lidl <div class="prometheus-date">06.04. - 12.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/9/9/7/6/5/1699765-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">02.04. - 08.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO"> </div> <div class="prometheus-text"> TESCO <div class="prometheus-date">27.03. - 01.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/9/8/7/5/1/1698751-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">01.04. - 07.04.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <svg class="footer__icon" width="20" height="20"> <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use> </svg> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <svg class="footer__icon" width="26" height="26"> <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use> </svg> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo"> <svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg> </a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg> </a> <a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank"> <svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer><script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script> </div> <div id="sign-info" data-login-check="//sip.denik.cz/sign/info/"></div> <div id="sticky" data-loaded="false"></div><script>(function(t) { var e =document.createElement("script");e.setAttribute("id", "tqflexsdksel"),e.setAttribute("fusionId", t), e.type = "text/javascript", e.src ="//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <div class="popup-wrap"> <div class="popup"> <div class="nadpis">Vypadá to, že používáte AdBlock!</div> <div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div> <a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a> <a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a> <div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div> <div class="jak-vypnout-content"> <div class="browser"> <ol> <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li> <li> <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span> <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span> </li> </ol> </div> </div> </div> </div><script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css"><script src="https://g.denik.cz/webtemp/jsloader-a987380e8808-1580206725.js"></script><script src="https://g.denik.cz/webtemp/jsloader-90d47f6e55c7-slider-1583232715.js"></script><script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1580206725.js"></script> <div id="fb-root"></div><script>window.fbAsyncInit = function() {FB.init({appId: "531066950575594",xfbml: true,version: "v2.10"});};(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/cs_CZ/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script src="https://g.denik.cz/webtemp/jsloader-8a9b042afb62-social-buttons-ga-1504768043.js"></script><script src="https://g.denik.cz/webtemp/jsloader-1e77a30fcd46-slidebox-1584103138.js"></script><script>$(document).ready(function() {var nd = nameday(new Date());document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);});
</script> </body> </html>
