<!DOCTYPE html>
<!--[if lte IE 9]>  <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#">  <![endif]-->
<!--[if !IE]><!-->
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<!--<![endif]-->
<head>





<script>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</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script>
<!-- End Google Tag Manager HEAD-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <title>30 NYMFOMANEK showbyznysu! Které celebrity to mají rády až příliš? - Šíp</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index,follow">
    <meta name="keywords" lang="cs" content="celebrity, sex, americké celebrity nahé, slavné nymfomanky, nymfomanky, vztahy, herečky, herečka, selena gomez, taylor swift">
    <meta name="description" lang="cs" content="Sex je stále ještě pro mnoho žen dost tabuizované téma. Ovšem najdou se i výjimky, což platí i pro známé tváře. Které osobnosti se za svou sexualitu nestydí a milerády se rozpovídají o svém životě za dveřmi ložnice? A které jsou ty, co se občas ani neobtěžují s přesunem do ložnice a rády si užijí sex se svým partnerem kdekoli? To vše zjistíte v naší fotogalerii.">
    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn">
    <meta name="yandex-verification" content="cf0d50ed09ff0d8a">

    <meta property="og:site_name" content="Šíp">
    <meta property="fb:pages" content="233319406683503">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://sip.denik.cz/celebrity/slavne-nymfomanky.html">
    <meta property="og:title" content="30 NYMFOMANEK showbyznysu! Které celebrity to mají rády až příliš?">
    <meta property="og:description" content="Sex je stále ještě pro mnoho žen dost tabuizované téma. Ovšem najdou se i výjimky, což platí i pro známé tváře. Které osobnosti se za svou sexualitu nestydí a milerády se rozpovídají o svém životě za dveřmi ložnice? A které jsou ty, co se občas ani neobtěžují s přesunem do ložnice a rády si užijí sex se svým partnerem kdekoli? To vše zjistíte v naší fotogalerii.">
    <meta property="og:image" content="https://g.denik.cz/56/c8/perexovkafdfg_sip-1140.jpg">
    <meta property="og:image:width" content="454">
    <meta property="og:image:height" content="255">

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="30 NYMFOMANEK showbyznysu! Které celebrity to mají rády až příliš?">
    <meta name="twitter:description" content="Sex je stále ještě pro mnoho žen dost tabuizované téma. Ovšem najdou se i výjimky, což platí i pro známé tváře. Které osobnosti se za svou sexualitu nestydí a milerády se rozpovídají o svém životě za dveřmi ložnice? A které jsou ty, co se občas ani neobtěžují s přesunem do ložnice a rády si užijí sex se svým partnerem kdekoli? To vše zjistíte v naší fotogalerii.">
    <meta name="twitter:image" content="https://g.denik.cz/56/c8/perexovkafdfg_sip-1140.jpg">

    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-38107f70c3e3-1576757992.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8676a84b0817-1575634293.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp">

    
        <meta property="article:published_time" content="2019-12-27T05:00:00+01:00">
    <link rel="previewimage" href="https://g.denik.cz/56/c8/perexovkafdfg_sip-1140.jpg">

<script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script>
    <script async src="//domslc.com/c/sip.denik.js"></script>
</head>
<body class="" id="sip">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-sip">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>

<div class="wrapper">
    <div class="header">
        <div class="logo left">
            <a href="/">
                <img src="https://g.denik.cz/images/sip/sip_logo.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55">
            </a>
        </div>
        <div class="promo-header">
<div class="onesignal promo-box left" id="js-onesignal-promo-box">
    <div class="onesignal-content promo-content">
        <div class="img"></div>
        <div class="text">
            <h3>Novinka</h3>
            <p>Přihlaste se k odběru našich novinek ještě dnes!</p>
        </div>
        <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div>
    </div>
</div>        </div>

        <div class="right align-right">
            <div id="svatek"></div>
        </div>
        <div class="clearfix"></div>
    </div>

    <div class="sticky-range">
	<div class="main">
	    <div class="left-col">
	        <div class="clanek ">

<h1>30 NYMFOMANEK showbyznysu! Které celebrity to mají rády až příliš?</h1>

<div class="hlavni-obrazek">
        <a href="/galerie/nymfomanky.html?photo=1&amp;back=1183047144-4238-56">
    <div class="info">
        <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 30</div>
    </div>
    <div class="nahled-obrazek">
        <img src="https://g.denik.cz/56/c8/perexovkafdfg_denik-630.jpg" width="454" height="255" alt="" title="" class="img-responsive">
        <span class="gradient"></span>
    </div>
    <div class="popisek"><span></span></div>
    </a>
</div>
<div class="galerie">
        <div class="item">
            <a href="/galerie/nymfomanky.html?photo=1&amp;back=1183047144-4238-56" class="first"><img src="https://g.denik.cz/56/6e/angelinajoliefdf_sip-140up.jpg" width="140" height="77" alt="V době, kdy se s Bradem Pittem snažili počít první dítě, spolu měli sex i pětkrát za den" title="V době, kdy se s Bradem Pittem snažili počít první dítě, spolu měli sex i pětkrát za den"></a>
        </div>
        <div class="item">
            <a href="/galerie/nymfomanky.html?photo=1&amp;back=1183047144-4238-56"><img src="https://g.denik.cz/56/3b/blakelively_sip-140up.jpg" width="140" height="83" alt="Blake Lively přiznala, že měla jednou poměr se ženou" title="Blake Lively přiznala, že měla jednou poměr se ženou"></a>
        </div>
        <div class="item">
            <a href="/galerie/nymfomanky.html?photo=1&amp;back=1183047144-4238-56"><img src="https://g.denik.cz/56/57/amandaseyfried_sip-140up.jpg" width="140" height="83" alt="Amanda Seyfried prý nemá dobrý den, pokud nemá po ránu sex" title="Amanda Seyfried prý nemá dobrý den, pokud nemá po ránu sex"></a>
        </div>
        <div class="item">
            <a href="/galerie/nymfomanky.html?photo=1&amp;back=1183047144-4238-56"><img src="https://g.denik.cz/56/b0/gwynethpaltrow_sip-140up.jpg" width="140" height="83" alt="Gwyneth Paltrow doma ráda chodí nahá, jedním z důvodů je to, že se nemusí obtěžovat se svlékáním, když dostanou s manželem chuť na sex" title="Gwyneth Paltrow doma ráda chodí nahá, jedním z důvodů je to, že se nemusí obtěžovat se svlékáním, když dostanou s manželem chuť na sex"></a>
        </div>
</div>


<div class="sip-sdileni right">
	<div>
	    <span>Sdílej článek:</span>
	    <ul>
	    	<li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/slavne-nymfomanky.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
	    	<li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
	    </ul>
	</div>
</div>
<div class="clanek-obsah clearfix">



    <p class="clanek-perex">Sex je stále ještě pro mnoho žen dost tabuizované téma. Ovšem najdou se i výjimky, což platí i pro známé tváře. Které osobnosti se za svou sexualitu nestydí a milerády se rozpovídají o svém životě za dveřmi ložnice? A které jsou ty, co se občas ani neobtěžují s přesunem do ložnice a rády si užijí sex se svým partnerem kdekoli? To vše zjistíte v naší fotogalerii.</p>

    <div class="bbtext">
            
    
    <div class="vlozeny-clanek">
        <div class="nadpis">Nesmí vám uniknout</div>    
        <div class="box">
            <div class="clanek-box-630-half">
                <a href="https://sip.denik.cz/galerie/fotogalerie-celebrity-ukazuji-prsa-v-prusvitnych-satech-ne-kazda-na-to-ale-ma-36312.html?photo=1" class="info">
                    <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>25</div>
                        <div class="tag red hard">18+</div>
                </a>
                <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrity-ukazuji-prsa-v-prusvitnych-satech-ne-kazda-na-to-ale-ma-20180912.html" title="Číst článek: FOTOGALERIE: Celebrity UKAZUJÍ PRSA v průsvitných šatech. Ne každá na to ale má..." class="nahled-wrap">
                    <div class="nahled-obrazek">
                        <div class="obrazek">
                            <img src="https://g.denik.cz/120/bf/detail-prsa-2_sip-360.jpg" width="360" height="200" alt="FOTOGALERIE: Celebrity UKAZUJÍ PRSA v průsvitných šatech. Ne každá na to ale má..." title="FOTOGALERIE: Celebrity UKAZUJÍ PRSA v průsvitných šatech. Ne každá na to ale má...">
                        </div>
                        <div class="gradient"></div>
                    </div>
                    <div class="nahled-obsah">
                        <div class="title">
                            <h3>FOTOGALERIE: Celebrity UKAZUJÍ PRSA v průsvitných šatech. Ne každá na to ale má...</h3>
                        </div>
                    </div>
                    <div class="nahled-perex icon-visible">
                        Vypadá to, že pomalu padají všechna tabu. Žhavým trendem totiž je odhalit na společenských akcích úplně vše! Dámy se tak oblékají do překrásných…
                    </div>
                </a>
            </div>
        </div>
    </div>


    
    
    <div class="vlozeny-clanek">
        <div class="nadpis">Nesmí vám uniknout</div>    
        <div class="box">
            <div class="clanek-box-630-half">
                <a href="https://sip.denik.cz/galerie/fotogalerie-celebrit-v-bikinach-temto-damam-byste-jejich-vek-rozhodne-nehadali-36006.html?photo=1" class="info">
                    <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>21</div>
                </a>
                <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrit-v-bikinach-temto-damam-byste-jejich-vek-rozhodne-nehadali-20180531.html" title="Číst článek: Fotogalerie CELEBRIT v BIKINÁCH: Těmto dámám byste JEJICH VĚK rozhodně NEHÁDALI" class="nahled-wrap">
                    <div class="nahled-obrazek">
                        <div class="obrazek">
                            <img src="https://g.denik.cz/120/6b/celebrity-plavky-velka_sip-360.jpg" width="360" height="200" alt="Super postavy známých tváří, kterým je přes čtyřicet" title="Super postavy známých tváří, kterým je přes čtyřicet">
                        </div>
                        <div class="gradient"></div>
                    </div>
                    <div class="nahled-obsah">
                        <div class="title">
                            <h3>Fotogalerie CELEBRIT v BIKINÁCH: Těmto dámám byste JEJICH VĚK rozhodně NEHÁDALI</h3>
                        </div>
                    </div>
                    <div class="nahled-perex icon-visible">
                        Tak tomu se říká postavička! Leckterá dvacítka by jim mohla závidět a to je některým těmto dámám přes padesát. Co říkáte? Že na svůj věk vážně…
                    </div>
                </a>
            </div>
        </div>
    </div>


    </div>

</div>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>

<div class="sip-sdileni right">
	<div>
	    <span>Sdílej článek:</span>
	    <ul>
	    	<li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/slavne-nymfomanky.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
	    	<li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
	    </ul>
	</div>
</div>
<div class="clearfix"></div>

<div class="autor right"><span>Autor: Veronika Lišková</span></div>

<div class="clearfix"></div>

<div id="outstream" data-loaded="false"></div>


        

			</div>

			<div class="fb-send-to-messenger-wrap">
				<div class="fb-send-to-messenger"
				  messenger_app_id="531066950575594"
				  page_id="233319406683503"
				  data-ref=""
				  color="blue"
				  size="xlarge">
				</div>
			</div>




	        <div class="mb">
<div id="cx_servis-box" class="service-box clanek">
    <div class="boxes">
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	</div>
	<div class="offers">
			<a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-47482509-wbe925.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
						<span class="item-money">25 000 Kč</span>
					</span>
			<span class="item-text">Všeobecné sestry s osvědčením Všeobecné zdravotní sestry. Požadované vzdělání: úso s maturitou (bez vyučení). Nepřetržitý provoz, úvazek: . Mzda min. 25000 kč, mzda max. 36500 kč. Volných pracovních míst: 1. Poznámka: Místo výkonu práce:, náměstí 17. listopadu č.p. 703, Benátky nad Jizerou II, 294 71  Benátky nad Jizerou 1, , Prvotní kontakt: tel.: 733 736 490, e-mail: personalni@domovuanezky.cz+, , Požadujeme: střední odborné vzdělání v oboru Všeobecná sestra, práci bez odborného dohledu, zájem o práci se seniory, praxe a znalost standardů sociálních služeb výhodou. Nástup možný od 1.3. 2020., Nabízíme: stabilní zázemí, příjemné pracovní prostředí, velmi dobrý pracovní kolektiv, osobní ohodnocení po zapracování, mimořádné odměny, příspěvky z FKSP: na stravování, penzijní nebo životní připojištění, kulturní a společenské akce, pobytové zájezdy apd., podporujeme další vzdělávání a osobní rozvoj, na vzdělávání finančně přispíváme. Platové ohodnocení dle Nařízení vlády 341/2017 Sb. v platném znění., Strukturovaný životopis se souhlasem se zpracováním osobních údajů zasílejte na e-mailovou adresu: personalni@domovuanezky.cz., , Zaměstnanecké výhody: stravování, příspěvky z FKSP, mimořádné odměny, vzdělávání.. Pracoviště:  Domov u anežky, poskytovatel sociálních služeb - pracoviště benátky nad jiz., náměstí 17. listopadu, ďż˝.p. 703, 294 71 Benátky nad Jizerou 1. Informace: Jana Soumarová, +420 733 736 490.</span>
			</a>
			<a href="https://www.annonce.cz/inzerat/voda-plyn-topeni-47188159-w4y3rz.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Řemeslné práce - </span><span>VODA-PLYN-TOPENÍ</span>
						<span class="item-money">25 000 Kč</span>
					</span>
			<span class="item-text">Do naší firmy zabývající se opravami v Praze přijmeme nové posily. Technici na pozice instalatér/topenář, plynař/servisní technik plynových spotřebičů, jsou u nás vítáni. Praxe v oboru nebo vzdělání v oboru podmínkou, obojí výhodou. Pro více informací o nás na webu</span>
			</a>
			<a href="https://www.annonce.cz/inzerat/administrativa-administrativni-47482705-wwxsky.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
						<span class="item-money">17 970 Kč</span>
					</span>
			<span class="item-text">Všeobecní administrativní pracovníci. Požadované vzdělání: bakalářské. Jednosměnný provoz, úvazek: . Mzda min. 17970 kč. Volných pracovních míst: 2. Poznámka: Kontakt:  Dzsulaj Ilona, tel.: 608 875 758, e-mail: martomwork@post.cz, Požadují: , - Aj, Rj, ČJ, výhodou ukrajinština, - PC, MS Office. Pracoviště:  Martom work s.r.o. - sídlo, K Žižkovu, ďż˝.p. 282, 190 00 Praha 9. Informace: Ilona Dzsulaj, +420 608 875 758.</span>
			</a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-highline-dsg-klima-alu-22643877.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/22643877_1/1568806300" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-highline-dsg-klima-alu-22643877.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Volkswagen Touran <span>2,0TDI HIGHLINE DSG KLIMA ALU</span></span>
			                   	<span class="item-text">2009 velmi dobrý</span>
			                	<span class="item-money">Cena: 149 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-x1/kombi/nafta/bmw-x1-sdrive18d-automat-7791600.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">BMW X1</span> <span>sDrive18d - Automat, 2017 předváděcí vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 719 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0tdi-110kw-topstav-15895045.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>III.-2.0TDI,110KW,TOPSTAV, 2013 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 279 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-3883841#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/168378/img_5def6e237c5f63.93446656.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-3883841#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Praha 10</span>
			                   	<span class="item-text">Pronájem bytu 3+kk</span>
			                	<span class="item-money">Cena: 13 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-na-urbance-1680-3883838#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Roudnice nad Labem, Na Urbance 1680</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 160 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-vyskovicka-635-192-3883836#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Ostrava, Výškovická 635/192</span> <span>Pronájem bytu 1+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 6 500 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i16V-63-Hatchback-15507090422541857.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/17059/24394/12002/0/10802531837059/images/1576836972934194.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i16V-63-Hatchback-15507090422541857.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2011 první majitel, servisní knížka,…</span>
			                	<span class="item-money">Cena: 99 999 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-1-m-Kombi-157288052197458.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 první majitel, servisní knížka, koupeno v I, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 158 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-II-Sedan-Limuzina-15590315812787278.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Superb</span> <span>2012 koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>	        </div>

	        <h2 class="section-title">Doporučené články</h2>
	        <div data-spklw-widget="widget-5746bdbba3371"></div>





<div class="box">
    <div class="clanek-box-630-full">
        <a title="Číst článek: 10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" class="nahled-wrap" href="/celebrity/tri-orisky-pro-popelku-zajimavosti.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/120/86/detail-popelka_denik-630.jpg" width="630" height="350" alt="10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" title="10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Jedna z nejoblíbenějších vánočních pohádek Tři oříšky pro Popelku dělá radost malým i velkým divákům už 44 let! Divák by si tedy mohl myslet, že ví o malé umouněné holce a krásném princi vše… My pro…</span>
            </div>
        </a>
    </div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Lucie Borhyová a její ODVÁŽNÉ PLÁNY: Chystá se opustit ty, co ji nejvíce milují?" class="nahled-wrap" href="/celebrity/lucie-borhyova-2019.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/07/lucie-borhyova-eva-perkausova1_sip-360.jpg" width="244" height="203" alt="Obě mají sexy vzhled a neodolatelný úsměv." title="Obě mají sexy vzhled a neodolatelný úsměv." class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Lucie Borhyová a její ODVÁŽNÉ PLÁNY: Chystá se opustit ty, co ji nejvíce milují?</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Lucie Borhyová je na svoje soukromí spíše opatrná, do médií se příliš nevyjadřuje a svoje vztahy též nepropírá na veřejnosti! Jelikož se denně už…</span>
            </div>
        </a>
    </div>
</div>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Podivné chování Evy Josefíkové, je to ještě normální? Známe názor odborníka!" class="nahled-wrap" href="/celebrity/eva-josefikova-chovani.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/1b/josefikova-d190619qyqtp1_sip-360.jpg" width="360" height="203" alt="Eva Josefíková" title="Eva Josefíková" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Podivné chování Evy Josefíkové, je to ještě normální? Známe názor odborníka!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Eva Josefíková byla vždy takovou éterickou vílou českého showbyznysu. Rodačka z Moravy svým šarmem okouzlila tisíce fanoušků u obrazovek, sláva jí…</span>
            </div>
        </a>
    </div>
</div>

	                     <div class="mb">

	<tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder>
	        			</div>




<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Oldřich Nový: Tajemství adoptované dcery a nemoc zlé macechy!" class="nahled-wrap" href="/celebrity/oldrich-novy-tajemstvi-dcery.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/22/novy-01_sip-360.jpg" width="360" height="203" alt="Oldřich Nový" title="Oldřich Nový" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Oldřich Nový: Tajemství adoptované dcery a nemoc zlé macechy!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Oldřich Nový patřil k největším hereckým ikonám své doby a dodnes zůstává jakýmsi vzorem mužské elegance a vzorového chování vůči něžnému pohlaví. V…</span>
            </div>
        </a>
    </div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a class="info" href="/galerie/popelka-galerie.html?photo=1">
            <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>15</div>
        </a>
        <a title="Číst článek: Nejoblíbenější Vánoční pohádka Popelka: Znáte osudy herců?" class="nahled-wrap" href="/celebrity/popelka-osud-hercu.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/02/popelka-d191215ngjgr1_sip-360.jpg" width="360" height="203" alt="Vladimír Menšík s  Carolou Braunbock a Danou Hlaváčovou." title="Vladimír Menšík s  Carolou Braunbock a Danou Hlaváčovou." class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Nejoblíbenější Vánoční pohádka Popelka: Znáte osudy herců?</h3>
                </div>
            </div>
            <div class="nahled-perex icon-visible">
               <span>Tři oříšky pro Popelku patří dnes již ke klasice českých Vánoc. Většina rodin si vybírá právě tuto pohádku, aby jim zpříjemnila sváteční večery a…</span>
            </div>
        </a>
    </div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Fotbalista Norbert Dickel: S Karlem Gottem se měl setkat v Praze, nestihl to!" class="nahled-wrap" href="/celebrity/karel-gott-norbert-dickel.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/4f/dickel-d191219ihibo1_sip-360.jpg" width="360" height="203" alt="Robert Dickel" title="Robert Dickel" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Fotbalista Norbert Dickel: S Karlem Gottem se měl setkat v Praze, nestihl to!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Karel Gott byl slavný nejen u nás, ale i v Německu. Až do své smrti udržoval s přáteli ze sousední země kontakt přes telefon. Jedním ze známých…</span>
            </div>
        </a>
    </div>
</div>




	        <div class="clearfix"></div>

	        <div class="box box-flex">
	        </div>

	        <div id="cx_kafe-box" class="kafe-box-article">
	            <div class="box box-flex">
<div class="box-305 externi-clanky-box kafe-box">
    <h2><a class="logo" href="https://www.kafe.cz/" target="_blank"
    	onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'zahlavi boxu', 'eventLabel': 'url článku', 'eventValue': ''});">
    	KAFE.CZ</a>
    </h2>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/celebrity/s-certy-nejsou-zerty-ondrej-vetchy-vladimir-dlouhy-20561219.html" target="_blank" title="Číst článek: S čerty nejsou žerty: Máchalův mlýn zničil požár, při kterém zahynul majitel" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/52/janekumlyna_denik-100.jpg" width="99" height="75" alt='"Máchalův" mlýn potkala tragédie' title='"Máchalův" mlýn potkala tragédie'></a>
        
        <h3><a href="https://www.kafe.cz/celebrity/s-certy-nejsou-zerty-ondrej-vetchy-vladimir-dlouhy-20561219.html" target="_blank" title="Číst článek: S čerty nejsou žerty: Máchalův mlýn zničil požár, při kterém zahynul majitel" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">S čerty nejsou žerty: Máchalův mlýn zničil požár, při kterém zahynul majitel</a></h3>

        <a href="https://www.kafe.cz/celebrity/s-certy-nejsou-zerty-ondrej-vetchy-vladimir-dlouhy-20561219.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/rodina-a-domov/raffaello-rychly-20200101.html" target="_blank" title="Číst článek: Cukroví na poslední chvíli: Potřebujete jen 4 suroviny a za pár minut je hotovo" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/2a/cukrovi-na-posledni-chvili_denik-100.jpg" width="100" height="55" alt="Cukroví na poslední chvíli" title="Cukroví na poslední chvíli"></a>
        
        <h3><a href="https://www.kafe.cz/rodina-a-domov/raffaello-rychly-20200101.html" target="_blank" title="Číst článek: Cukroví na poslední chvíli: Potřebujete jen 4 suroviny a za pár minut je hotovo" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">Cukroví na poslední chvíli: Potřebujete jen 4 suroviny a za pár minut je hotovo</a></h3>

        <a href="https://www.kafe.cz/rodina-a-domov/raffaello-rychly-20200101.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/laska-a-vztahy/5-pravidel-manzelske-erotiky-20191219.html" target="_blank" title="Číst článek: 5 pravidel manželské erotiky aneb Jak zajistit, aby to klapalo i po letech" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/124/36/5-pravidel-manzelske-erotiky_denik-100.jpg" width="100" height="67" alt="Myslíme si, že ten druhý myslí a dokonce i cítí stejně jako my. Opak je pravdou." title="Myslíme si, že ten druhý myslí a dokonce i cítí stejně jako my. Opak je pravdou."></a>
        
        <h3><a href="https://www.kafe.cz/laska-a-vztahy/5-pravidel-manzelske-erotiky-20191219.html" target="_blank" title="Číst článek: 5 pravidel manželské erotiky aneb Jak zajistit, aby to klapalo i po letech" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">5 pravidel manželské erotiky aneb Jak zajistit, aby to klapalo i po letech</a></h3>

        <a href="https://www.kafe.cz/laska-a-vztahy/5-pravidel-manzelske-erotiky-20191219.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/celebrity/kunal-nayyar-zajimavosti-bydleni-20200101.html" target="_blank" title="Číst článek: Kunal Nayyar alias Rajesh Koothrappali: Jeho dům o jeho původu nic nevypovídá" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/2d/radges_denik-100.jpg" width="100" height="55" alt="" title=""></a>
        
        <h3><a href="https://www.kafe.cz/celebrity/kunal-nayyar-zajimavosti-bydleni-20200101.html" target="_blank" title="Číst článek: Kunal Nayyar alias Rajesh Koothrappali: Jeho dům o jeho původu nic nevypovídá" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">Kunal Nayyar alias Rajesh Koothrappali: Jeho dům o jeho původu nic nevypovídá</a></h3>

        <a href="https://www.kafe.cz/celebrity/kunal-nayyar-zajimavosti-bydleni-20200101.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
</div>	            </div>
	        </div>


	    </div>
	    <div class="right-col">






<div class="sticky-top row">
    	<div class="box externi-clanky-box no-margin foto-video-box">
    	    <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2>
            <div class="foto-video-box-video">
                <div class="fv-img">
                        <video id="video-player" height="264" poster="https://g.denik.cz/56/b3/vidensky-bramborovy-salat-2019_sip-360up.jpg" preload="none" loop muted>
                            <source src="https://v.denik.cz/p/2019/12/01/056/vidensky-bramborovy-salat.mp4" type="video/mp4">
                        </video>
                        
                        <a class="video-link" href="/galerie/vidensky-bramborovy-salat.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Vídeňský bramborový salát">
                        	<div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div>
                        </a>
                </div>
                <div class="fv-nadpis">
                    <h2><a href="/galerie/vidensky-bramborovy-salat.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Vídeňský bramborový salát">Vídeňský bramborový salát</a></h2>
                </div>
            </div>
        </div>
    
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
     

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
        
<div class="box externi-clanky-box no-margin divka-sipu">
    <h2><a href="/galerie/divka-sipu-2019.html?photo=last">DÍVKA ŠÍPU</a></h2>
    <div class="ac">
        <a href="/galerie/divka-sipu-2019.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a>
    </div>
    <a href="/galerie/divka-sipu-2019.html?photo=last"><div class="teaser">Chcete vidět více?</div></a>
</div>


        <div id="cx_kondice-articles"></div>
        <div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

    <div class="sticky-inner">
        
<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    </div>
	    </div>
	    <div class="clearfix"></div>
	</div>

		<script>
			var vv_code = "utf8";
		</script>
		<script src="https://d.vvbox.cz/vv.js?ver=1"></script>
    </div>

    <div class="clearfix" id="spklw-strossle">
        <div style="position:absolute" data-spklw-widget="widget-57019c80e4609"></div>
        <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    </div>

    <div class="banner-1000 clear-after">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>    </div>

<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/1/7/4/1/1501741-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">27.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/2/1/2/5/1532125-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">18.12. - 02.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/6/2/6/5/1536265-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">27.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/6/0/4/3/1536043-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">27.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/3/7/2/1534372-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">27.12. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>    
<div class="horoskopy-sitewide">
    <div>
        <h3>Rubriky</h3>
            <a href="/celebrity/">Celebrity</a>
            <a href="/zabava-a-video/">Zábava a video</a>
            <a href="/cestovani/">Cestování</a>
            <a href="/pribehy-a-udalosti/">Příběhy a události</a>
            <a href="/moda-a-zdravi/">Móda a zdraví</a>
            <a href="/laska-a-vztahy/">Láska a vztahy</a>
    </div>

    <div>
        <h3>Keltské horoskopy</h3>
        <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a>
        <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a>
        <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a>
        <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a>
        <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a>
        <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a>
        <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a>
        <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a>
        <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a>
    </div>

    <div>
        <h3>Západní horoskopy</h3>
        <a href="/horoskopy/">Přehled západních horoskopů</a>
        <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a>
        <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a>
        <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a>
        <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a>
        <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a>
        <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a>
        <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a>
        <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a>
        <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a>
        <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a>
        <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a>
        <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a>
    </div>

    <div>
        <h3>Čínské horoskopy</h3>
        <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a>
        <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a>
        <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a>
        <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a>
        <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a>
        <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a>
        <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a>
        <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a>
        <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a>
        <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a>
    </div>

    <div>
        <h3>Partnerské horoskopy</h3>
        <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a>
    </div>
</div></div>

<div class="footer infading">
    <div class="footer-content">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="27 0 85 18"><use xlink:href="#f-sip"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <!--<li><a href="/celebrita/">Celebrity</a></li>-->
                    <li><a href="/rss/">RSS kanály</a></li>
                    <li><a href="https://www.facebook.com/bulvarsip/" rel="nofollow">Šíp na Facebooku</a></li>
                    <li><a href="/galerie/divka-sipu-2019.html?photo=last">Dívka Šípu</a></li>
                    <li><a href="/horoskopy/">Horoskopy</a></li>
                    <li><a href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a></li>
                    <li id="mobilni-verze"><a onclick="redirectOnMobile()" rel="nofollow">Mobilní verze</a></li>
                </ul>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="15 0 85 18"><use xlink:href="#f-vlmedia"></use></svg></a>
                     <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
        </div>
        <ul class="brands">
            <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> 2019. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
    </div>
</div>
<div id="sign-info" data-login-check="//sip.denik.cz/sign/info/"></div>
<div id="sticky" data-loaded="false"></div>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script>


<div class="popup-wrap">
	<div class="popup">
		<div class="nadpis">Vypadá to, že používáte AdBlock!</div>
		<div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div>
		<a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a>
		<a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a>
		<div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div>
		<div class="jak-vypnout-content">
            <div class="browser">
				<ol>
                    <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li>
                    <li>
                        <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span>
                        <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span>
                    </li>
				</ol>
			</div>


        </div>
	</div>
</div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-e2de39026250-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-90d47f6e55c7-slider-1566990652.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>

    <div id="fb-root"></div>
	<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script>

<script src="https://g.denik.cz/webtemp/jsloader-8a9b042afb62-social-buttons-ga-1504768043.js"></script>


<script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script>
</body>
</html>
