<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <title>Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy - Šíp</title> <meta name="viewport" content="width=1024"> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy",
		'tag': ["Pákistán", "Reflex"],
		'author': 'Karel Frankl',
		'publishedDateTime': "2022-01-09T09:12:00+01:00",
    	'modifiedDateTime': "2022-01-09T09:12:00+01:00",
		'articleID': 453509893,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "453509893-4238-56",
		'image': 'https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-630-16x9.jpg',
		'topics': ["sip-celebrity-economia"],
		'galleryData': {
			'url': "https:\/\/sip.denik.cz\/galerie\/paseracka-tereza-utek-z-pakistanu.html?photo=1&back=453509893-4238-56",
			'images': [
					{
						'url': 'https://g.denik.cz/120/53/hluskova-d211201m4kc91_denik-150-3x2.jpg',
						'description': "Tereza H. údajně v tajnosti opustila Pákistán",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/40/hluskova-d211004hy9fa1_denik-150-3x2.jpg',
						'description': "Na informace ohledně pašeračky je uvalené embargo",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/85/hluskova_denik-150-3x2.jpg',
						'description': "Tereza H. má být už zpět v rodné zemi",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/44/hluskova-01_denik-150-3x2.jpg',
						'description': " Saif Ul Malúk byl prý ze situace překvapený",
						'source': "Profimedia"
					},
					{
						'url': 'https://g.denik.cz/120/b2/hluskova-01-d211109x3adb2_denik-150-3x2.jpg',
						'description': "Celníci Malúka obvinili z falšování dokumentů, jelikož na nich neměl podpisy své klientky",
						'source': "Profimedia"
					}
			],
			'count': 5,
			'count-page': 6,
			'count-foto': 5,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/tereza-h-pribeh.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script type="application/ld+json">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</script> <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-714e9a349ac4-page-article-1641476120.css"> <script src="https://g.denik.cz/webtemp/jsloader-030bad333953-page-default-1641476120.js" defer></script> <meta name="robots" content="index,follow,max-image-preview:large"> <meta name="keywords" lang="cs" content="tereza hlůšková, pašeračka tereza, aktuálně, soud, na svobodě, zrušení trestu, odvolání, advokát, rodiče, v čr"> <meta name="description" lang="cs" content="Nakupovala drahé oblečení, vyrážela na luxusní dovolené a ráda ukazovala, v jakém přepychu žije. Někdejší modelka a společnice Tereza H., která byla v listopadu po takřka čtyřech letech strávených v pákistánské věznici zproštěna viny, si dříve uměla život užívat plnými doušky. Jenže se pak podle mnohých stala obětí vlastní naivity a důvěřivosti."> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/tereza-h-pribeh.html"> <meta property="og:title" content="Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy"> <meta property="og:description" content="Nakupovala drahé oblečení, vyrážela na luxusní dovolené a ráda ukazovala, v jakém přepychu žije. Někdejší modelka a společnice Tereza H., která byla v listopadu po takřka čtyřech letech strávených v pákistánské věznici zproštěna viny, si dříve uměla život užívat plnými doušky. Jenže se pak podle mnohých stala obětí vlastní naivity a důvěřivosti."> <meta property="og:image" content="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-630-16x9@2x.jpg"> <meta property="og:image:width" content="1260"> <meta property="og:image:height" content="709"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy"> <meta name="twitter:description" content="Nakupovala drahé oblečení, vyrážela na luxusní dovolené a ráda ukazovala, v jakém přepychu žije. Někdejší modelka a společnice Tereza H., která byla v listopadu po takřka čtyřech letech strávených v pákistánské věznici zproštěna viny, si dříve uměla život užívat plnými doušky. Jenže se pak podle mnohých stala obětí vlastní naivity a důvěřivosti."> <meta name="twitter:image" content="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-630-16x9@2x.jpg"> <link rel="canonical" href="https://sip.denik.cz/celebrity/tereza-h-pribeh.html"> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2022-01-09T09:12:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-630-16x9@2x.jpg"> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001641552438/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://www.denik.cz/mojekrizovka/" class="shared-header__item" target="_blank" rel="noopener" title="Moje křížovka"> Moje křížovka </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="header"> <a class="header__left" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp.deník.cz" title="Šíp.deník.cz" loading="eager" width="98" height="55"> </a> <div class="header__right"> <a class="header__predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow noopener">staňte se předplatitelem našich časopisů</a> <div id="js-nameday"></div> </div> </div> <div class="layout__row"> <div class="layout__left"> <div class="article "> <h1 class="article__title">Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy</h1> <a class="article-image" href="/galerie/paseracka-tereza-utek-z-pakistanu.html?back=453509893-4238-56"> <div class="article-image__info"> <div class="article-image__tag animated-hover"> <img class="article-image__photo" src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </div> <img src="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-630-16x9.jpg" width="630" height="354" alt="Tereza H." title="Tereza H." class="article-image__img" loading="eager" srcset="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-630-16x9.jpg 1x, https://g.denik.cz/120/e4/hluskova-d211119snn2e1_sip-630-16x9&#64;2x.jpg 2x"> <div class="article-image__title">Tereza H.</div> </a> <div class="article-image__source">Zdroj: Profimedia</div> <div class="article-gallery"> <a class="article-gallery__item " href="/galerie/paseracka-tereza-utek-z-pakistanu.html?photo=1&amp;back=453509893-4238-56"> <img src="https://g.denik.cz/120/53/hluskova-d211201m4kc91_sip-150-16x9.jpg" width="150" height="84" alt="Tereza H. údajně v tajnosti opustila Pákistán" title="Tereza H. údajně v tajnosti opustila Pákistán" loading="lazy" srcset="https://g.denik.cz/120/53/hluskova-d211201m4kc91_sip-150-16x9.jpg 1x, https://g.denik.cz/120/53/hluskova-d211201m4kc91_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/paseracka-tereza-utek-z-pakistanu.html?photo=1&amp;back=453509893-4238-56"> <img src="https://g.denik.cz/120/40/hluskova-d211004hy9fa1_sip-150-16x9.jpg" width="150" height="84" alt="Na informace ohledně pašeračky je uvalené embargo" title="Na informace ohledně pašeračky je uvalené embargo" loading="lazy" srcset="https://g.denik.cz/120/40/hluskova-d211004hy9fa1_sip-150-16x9.jpg 1x, https://g.denik.cz/120/40/hluskova-d211004hy9fa1_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item " href="/galerie/paseracka-tereza-utek-z-pakistanu.html?photo=1&amp;back=453509893-4238-56"> <img src="https://g.denik.cz/120/85/hluskova_sip-150-16x9.jpg" width="150" height="84" alt="Tereza H. má být už zpět v rodné zemi" title="Tereza H. má být už zpět v rodné zemi" loading="lazy" srcset="https://g.denik.cz/120/85/hluskova_sip-150-16x9.jpg 1x, https://g.denik.cz/120/85/hluskova_sip-150-16x9&#64;2x.jpg 2x"> </a> <a class="article-gallery__item article-gallery__item-more" href="/galerie/paseracka-tereza-utek-z-pakistanu.html?photo=1&amp;back=453509893-4238-56"> <img src="https://g.denik.cz/120/44/hluskova-01_sip-150-16x9.jpg" width="150" height="84" alt=" Saif Ul Malúk byl prý ze situace překvapený" title=" Saif Ul Malúk byl prý ze situace překvapený" loading="lazy" srcset="https://g.denik.cz/120/44/hluskova-01_sip-150-16x9.jpg 1x, https://g.denik.cz/120/44/hluskova-01_sip-150-16x9&#64;2x.jpg 2x"> </a> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <p class="article__perex">Nakupovala drahé oblečení, vyrážela na luxusní dovolené a ráda ukazovala, v jakém přepychu žije. Někdejší modelka a společnice Tereza H., která byla v listopadu po takřka čtyřech letech strávených v pákistánské věznici zproštěna viny, si dříve uměla život užívat plnými doušky. Jenže se pak podle mnohých stala obětí vlastní naivity a důvěřivosti.</p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="article-content bbtext"> <p>Krásná Tereza H. se v lednu 2018 stala pro mnohé celebritou. Ne však díky tomu, že by snad vydala nějaké úspěšné album, nafotila kampaň pro světově známého návrháře nebo snad ztvárnila hlavní roli v srdcervoucím dramatu ověnčeném Oscary. Modelka a bývalá společnice byla zadržena v Pákistánu na letišti, kde v jejím kufru celníci objevili 9 kilogramů heroinu. A najednou o ní psal celý svět. Podle jejích blízkých však nebyla Tereza nějakou ostřílenou drogovou dealerkou, spíše naletěla špatným lidem. </p> <p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/120/c5/hluskova-d211213lijvy1_denik-630.jpg" loading="lazy" alt="Tereza H." title="Tereza H." /><span class="inserted-image__description">Tereza H.</span><span class="inserted-image__author">Zdroj: Profimedia</span></span></p> <h2 class="pseudo-h3">Vnímavá a citlivá dívka</h2> <p>Tereza H. se po zadržení stala pro mnohé terčem posměchu a nejrůznějších vtipů. Jejím blízkým ale do smíchu rozhodně nebylo. „Tereza je vnímavá a citlivá dívka, bohužel naivní, což jsem si nikdy nemyslela. Jak dospěla do puberty, přestaly jsme si rozumět, hádaly jsme se. Pak nás to obě velmi mrzelo. Hodně toužila po tom, co měly jiné děti – chtěla úplnou rodinu,” nechala se krátce po zadržení Terezy slyšet její matka pro <a href="https://www.reflex.cz/clanek/rozhovory/85132/jaka-je-tereza-h-exkluzivne-pro-reflex-promluvila-matka-divky-zadrzene-za-pasovani-drog.html?fbclid=IwAR2mKtaUatp69JUiCpHlIX8phthUEdw8CEHXhTvBwHMn8AbSDE43dd-24Pc">Reflex</a>. </p> <p>Ta zároveň dodala, že její dcera toužila po pěkném a značkovém oblečení, jenže v rodině nebyly na takové nákupy finance. „Naše možnosti nebyly takové, abychom si mohli dovolit drahé věci pro čtyři mladé holky. Většinou jsme vše pořizovali z levných obchodních řetězců,” svěřila se matka Terezy H. I proto si pravděpodobně Tereza ještě předtím, než byla zadržena v Pákistánu, vydělávala prostitucí. </p> <p><style>.embed-container {position: relative; padding-bottom: 120%; height: 0; overflow: hidden;} .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class="embed-container"><iframe src="https://instagram.com/p/BeJKiRfAHsI/embed/" frameborder="0" title="Instagram" scrolling="no" allowtransparency="true"></iframe></div></p> <h2 class="pseudo-h3">Hodná, ale strašně hloupá</h2> <p>Nejen Tereza, ale také její někdejší nejlepší kamarádka Simona byly zaměstnankyněmi švýcarské escortní firmy Schweden Girls, kde obě nabízely svá těla. „Holky, Simonu i Terezu, znám moc dobře. Pracovaly u nás. Simona sem jezdila zhruba dva roky, Tereza o něco kratší dobu,” uvedla pro <a href="https://www.blesk.cz/clanek/zpravy-krimi/517761/paseracka-tereza-byla-luxusni-prostitutkou-ve-svycarsku-vzpomina-manazerka-nevestince.html">Blesk</a> žena, která pro agenturu pracuje. </p> <p>Zdá se tedy, že Tereza toužila po rychlých penězích, díky kterým si mohla užívat a nakupovat stejně jako její kamarádky z vyšších vrstev. A právě tato touha ji nakonec dostala až za mříže. „Tereza byla strašně hodná holka, jen bohužel strašně hloupá,” uvedla pro zmíněnou redakci její kamarádka z Moravy, která se nepřála být jmenovaná. „Ona byla takové potřeštěné trdlo. Vůbec jí to nedošlo. I proto se asi usmívala na celníky, když ji fotili při zatčení,” dodala ještě dívka u okolí Terezy H. </p> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/paseracka-tereza-utek-z-pakistanu.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/paseracka-tereza-h-navrat-do-cech.html" title="Číst článek: Jak obešla advokáta i celníky? Tereza H. se má nacházet v Čechách" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/120/40/hluskova-d211004hy9fa1_sip-300-16x9.jpg" width="300" height="169" alt="Tereza Hlůšková" title="Tereza Hlůšková" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/40/hluskova-d211004hy9fa1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/40/hluskova-d211004hy9fa1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Jak obešla advokáta i celníky? Tereza H. se má nacházet v Čechách</h3> <div class="nahled-perex"> Tereza H. se má podle nejnovějších zpráv nacházet v České republice. Osvobozená Češka se z Pákistánu dostala v tajnosti údajně na speciální… </div> </a> </div> </div> <div class="inserted-article"> <div class="inserted-article__title">Nesmí vám uniknout</div> <div class="clanek-box-630-half"> <a href="https://www.kafe.cz/galerie/tereza-h-zlate-hodinky-a-sperky.html?photo=1" class="info" target="_blank" rel="noopener"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a href="https://www.kafe.cz/celebrity/paseracka-tereza-h-aktualne-2021.html" title="Číst článek: Tereza H. žádá soud o osobní věci: Kromě pasu jí zadržují mobil i zlaté šperky" class="nahled-wrap" target="_blank" rel="noopener"> <img src="https://g.denik.cz/120/c5/hluskova-d211213lijvy1_sip-300-16x9.jpg" width="300" height="169" alt="Tereza H." title="Tereza H." class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/c5/hluskova-d211213lijvy1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/c5/hluskova-d211213lijvy1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah">Tereza H. žádá soud o osobní věci: Kromě pasu jí zadržují mobil i zlaté šperky</h3> <div class="nahled-perex"> Tereza H. stále čeká v Pákistánu na utajovaném místě a doufá, že soud co nejdříve rozhodne o vydání jejích osobních věcí. Celníci zadržují Češce… </div> </a> </div> </div> </div> <div class="reklama-box"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="article-share"> <div class="article-share__text">Sdílej článek:</div> <button class="article-share__item article-share__fb js-share-facebook"> <img src="https://g.denik.cz/build/images/sip/icon.svg#facebook" width="24" height="24" loading="lazy" alt="Facebook"> </button> <button class="article-share__item article-share__twitter js-share-twitter"> <img src="https://g.denik.cz/build/images/sip/icon.svg#twitter" width="24" height="24" loading="lazy" alt="Twitter"> </button> </div> <div class="article-footer"> <span class="article-footer__date">Dnes 09:12</span> <span>Autor: <a class="article-footer__author" href="/autor/karel-frankl-4050.html"> Karel Frankl </a> </span> </div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"></div> <h2 class="section-title">Doporučené články</h2> <div class="clanek-box-630-full"> <a class="info" href="/galerie/ben-cristovao-dostal-vyprask.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Ben Cristovao dostal výprask páskem, z děsivého rituálu si odnesl několik modřin" href="/celebrity/ben-cristovao-vyprask.html"> <img src="https://g.denik.cz/120/9b/profimedia-0646488520_sip-630-16x9.jpg" width="630" height="354" alt="Ben Cristovao" title="Ben Cristovao" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/9b/profimedia-0646488520_sip-630-16x9.jpg 1x, https://g.denik.cz/120/9b/profimedia-0646488520_sip-630-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Ben Cristovao dostal výprask páskem, z děsivého rituálu si odnesl několik modřin</h3> </a> <a class="nahled-perex" href="/celebrity/ben-cristovao-vyprask.html"> Zpěvák a influencer Ben Cristovao toho v poslední roce zvládnul mnoho. Kromě toho, že vydal novou desku a otevřel veganské bistro, získal také fialový pásek v brazilském jiu-jitsu. Kdo by si pomyslel… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/vymena-manzelek-2022.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Výměna manželek ukázala domácnost drsného havíře: Lahve alkoholu a nadávky" href="/celebrity/vymena-manzelek-2022.html"> <img src="https://g.denik.cz/120/78/vymenamanzelek-04_sip-300-16x9.jpg" width="300" height="169" alt="Výměna manželek" title="Výměna manželek" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/78/vymenamanzelek-04_sip-300-16x9.jpg 1x, https://g.denik.cz/120/78/vymenamanzelek-04_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Výměna manželek ukázala domácnost drsného havíře: Lahve alkoholu a nadávky</h3> </a> <a class="nahled-perex" href="/celebrity/vymena-manzelek-2022.html"> Dnešní Výměna manželek bude opět plná kontroverzí. V premiérové epizodě uvidíme, jak si veganka Romana, která touží po uznání, poradí se šesti dětmi… </a> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/eliska-buckova-vary.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Jak vychází s bývalou rodinou ženatého partnera? Bučková byla nezvykle otevřená" href="/celebrity/buckova-novy-partner-manzelka.html"> <img src="https://g.denik.cz/120/c5/buckova-d210826gs1vg1_sip-300-16x9.jpg" width="300" height="169" alt="Eliška Bučková" title="Eliška Bučková" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/c5/buckova-d210826gs1vg1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/c5/buckova-d210826gs1vg1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Jak vychází s bývalou rodinou ženatého partnera? Bučková byla nezvykle otevřená</h3> </a> <a class="nahled-perex" href="/celebrity/buckova-novy-partner-manzelka.html"> Už je to několik měsíců, kdy se dostalo mezi veřejnost, že bývalá Miss Eliška Bučková, která je známá především svým bojem s anorexií, našla muže… </a> </div> <div class="mb15"> <pnespwgtplaceholder holdername="embedded_1623160316071" class="traqli-widget"></pnespwgtplaceholder> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/stiny-v-mlze.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Stíny v mlze: Špalková si zahrála s vlastní dcerou, Vyorálek se s rolí popral" href="/celebrity/stiny-v-mlze-spalkova.html"> <img src="https://g.denik.cz/120/6e/stiny-v-mlze-popelar-08-20200831-9112-1_sip-300-16x9.jpg" width="300" height="169" alt="Stíny v mlze" title="Stíny v mlze" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/6e/stiny-v-mlze-popelar-08-20200831-9112-1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/6e/stiny-v-mlze-popelar-08-20200831-9112-1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Stíny v mlze: Špalková si zahrála s vlastní dcerou, Vyorálek se s rolí popral</h3> </a> <a class="nahled-perex" href="/celebrity/stiny-v-mlze-spalkova.html"> Na obrazovky České televize zamířil nový seriál s názvem Stíny v mlze. Drsné prostředí slibuje neotřelé případy, které bude řešit Petra Špalková v… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/leos-mares-a-monika-maresova-cekaji-miminko.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="4 fotografií"> 4 </div> </a> <a class="nahled-wrap" title="Číst článek: Monika Marešová se ukázala v přiléhavém modelu, bříško je vidět víc než kdy dřív" href="/celebrity/monika-maresova-pred-porodem.html"> <img src="https://g.denik.cz/120/ba/profimedia-0450374451-1_sip-300-16x9.jpg" width="300" height="169" alt="Leoš Mareš a Monika Marešová" title="Leoš Mareš a Monika Marešová" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/ba/profimedia-0450374451-1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/ba/profimedia-0450374451-1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Monika Marešová se ukázala v přiléhavém modelu, bříško je vidět víc než kdy dřív</h3> </a> <a class="nahled-perex" href="/celebrity/monika-maresova-pred-porodem.html"> Rodinka Marešových se konečně rozroste a manželka nejbohatšího českého moderátora porodí už za dva měsíce miminko. Jestli půjde o holčičku, nebo… </a> </div> <div class="clanek-box-630-half"> <a class="info" href="/galerie/dagmar-patrasova-felix-slovacek-usmireni.html?photo=1"> <div class="tag"> <img src="https://g.denik.cz/build/images/sip/icon.svg#photo" width="20" height="16" loading="lazy" alt="5 fotografií"> 5 </div> </a> <a class="nahled-wrap" title="Číst článek: Patrasová má zkroceného manžela jen pro sebe: Málem mě to přivedlo do hrobu" href="/celebrity/patrasova-slovacek-aktualne-2022.html"> <img src="https://g.denik.cz/120/fa/slovacek-d220103p5l8v1_sip-300-16x9.jpg" width="300" height="169" alt="Dagmar Patrasová Felix Slováček" title="Dagmar Patrasová Felix Slováček" class="nahled-obrazek" loading="lazy" srcset="https://g.denik.cz/120/fa/slovacek-d220103p5l8v1_sip-300-16x9.jpg 1x, https://g.denik.cz/120/fa/slovacek-d220103p5l8v1_sip-300-16x9&#64;2x.jpg 2x"> <h3 class="nahled-obsah clanek-box__title">Patrasová má zkroceného manžela jen pro sebe: Málem mě to přivedlo do hrobu</h3> </a> <a class="nahled-perex" href="/celebrity/patrasova-slovacek-aktualne-2022.html"> Felix Slováček po sedmi letech ukončil svůj románek s malířkou Lucií Gelemovou a bolavé srdíčko léčí v náruči své manželky Dagmar Patrasové.… </a> </div> <div id="cx_kafe-box" class="article-box-wrap"></div> </div> <div class="layout__right"> <div class="video-box"> <a href="/galerie/" class="video-box__title">VIDEO ŠÍPU</a> <div class="video-box__wrap"> <video class="video-box__video" id="video-player" height="169" width="300" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-300-16x9.jpg" preload="none" loop muted autoplay playsinline> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-box__video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"></a> </div> <a class="video-box__description" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> Celebrity s koronavirem </a> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <a class="divka-sipu" href="/galerie/divka-sipu-2022.html?photo=last"> <div class="divka-sipu__title">DÍVKA ŠÍPU</div> <img src="https://g.denik.cz/56/8c/divka-sipu-20170111-cen_sip-300-2x3.jpg" width="300" height="450" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="divka-sipu__img" loading="lazy" srcset="https://g.denik.cz/56/8c/divka-sipu-20170111-cen_sip-300-2x3.jpg 1x, https://g.denik.cz/56/8c/divka-sipu-20170111-cen_sip-300-2x3&#64;2x.jpg 2x"> <div class="divka-sipu__teaser" data-text="Klikněte ZDE">Chcete vidět více?</div> </a> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> </div> <div id="taboola-desktop"></div> <div class="reklama-box-leaderboard reklama-box-leaderboard-bottom"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> <div class="wrapper"> <div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/6/4/5/7/6/2764576-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.01. - 11.01.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=sip.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/7/6/5/1/3/2776513-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 18.01.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/4/6/8/0/1/2746801-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v BILLE&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;09.01. - 09.01.&quot;&gt; BILLA - Novinky v BILLE &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/6/8/0/2/0/2768020-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Jezte dobře, žijte lépe&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 01.02.&quot;&gt; TESCO - Jezte dobře, žijte lépe &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div> </div> <div class="sitewide"> <div class="sitewide__box"> <h3 class="sitewide__title">Rubriky</h3> <a class="sitewide__item" href="/celebrity/">Celebrity</a> <a class="sitewide__item" href="/zabava-a-video/">Zábava a video</a> <a class="sitewide__item" href="/cestovani/">Cestování</a> <a class="sitewide__item" href="/pribehy-a-udalosti/">Příběhy a události</a> <a class="sitewide__item" href="/moda-a-zdravi/">Móda a zdraví</a> <a class="sitewide__item" href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Keltské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a class="sitewide__item" data-date="21. 3. (jarní rovnodennost)" href="/horoskopy/keltsky/dub.html">Dub</a> <a class="sitewide__item" data-date="1. 5. &ndash; 10. 5. &#8230;" href="/horoskopy/keltsky/topol.html">Topol</a> <a class="sitewide__item" data-date="11. 5. &ndash; 20. 5. &#8230;" href="/horoskopy/keltsky/kastan.html">Kaštan</a> <a class="sitewide__item" data-date="21. 5. &ndash; 30. 5. &#8230;" href="/horoskopy/keltsky/jasan.html">Jasan</a> <a class="sitewide__item" data-date="31. 5. &ndash; 10. 6. &#8230;" href="/horoskopy/keltsky/habr.html">Habr</a> <a class="sitewide__item" data-date="11. 6. &ndash; 20. 6. &#8230;" href="/horoskopy/keltsky/fikovnik.html">Fíkovník</a> <a class="sitewide__item" data-date="21. 6. (letní slunovrat)" href="/horoskopy/keltsky/briza.html">Bříza</a> <a class="sitewide__item" data-date="22. 6. &ndash; 2. 7. &#8230;" href="/horoskopy/keltsky/jablon.html">Jabloň</a> <a class="sitewide__item" data-date="3. 7. &ndash; 13. 7. &#8230;" href="/horoskopy/keltsky/jedle.html">Jedle</a> <a class="sitewide__item" data-date="14. 7. &ndash; 24. 7. &#8230;" href="/horoskopy/keltsky/jilm.html">Jilm</a> <a class="sitewide__item" data-date="25. 7. &ndash; 4. 8. &#8230;" href="/horoskopy/keltsky/cypris.html">Cypriš</a> <a class="sitewide__item" data-date="15. 8. &ndash; 24. 8. &#8230;" href="/horoskopy/keltsky/cedr.html">Cedr</a> <a class="sitewide__item" data-date="25. 8. &ndash; 3. 9. &#8230;" href="/horoskopy/keltsky/borovice.html">Borovice</a> <a class="sitewide__item" data-date="4. 9. &ndash; 13. 9. &#8230;" href="/horoskopy/keltsky/vrba.html">Vrba</a> <a class="sitewide__item" data-date="14. 9. &ndash; 22. 9. &#8230;" href="/horoskopy/keltsky/lipa.html">Lípa</a> <a class="sitewide__item" data-date="23. 9. (podzimní rovn.)" href="/horoskopy/keltsky/oliva.html">Oliva</a> <a class="sitewide__item" data-date="24. 9. &ndash; 2. 10. &#8230;" href="/horoskopy/keltsky/liska.html">Líska</a> <a class="sitewide__item" data-date="3. 10. &ndash; 11. 10. &#8230;" href="/horoskopy/keltsky/jerab.html">Jeřáb</a> <a class="sitewide__item" data-date="12. 10. &ndash; 21. 10. &#8230;" href="/horoskopy/keltsky/javor.html">Javor</a> <a class="sitewide__item" data-date="22. 10. &ndash; 31. 10. &#8230;" href="/horoskopy/keltsky/oresak.html">Ořešák</a> <a class="sitewide__item" data-date="21. 12. (zimní slunovrat)" href="/horoskopy/keltsky/buk.html">Buk</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Západní horoskopy</h3> <a class="sitewide__item" href="/horoskopy/">Přehled západních horoskopů</a> <a class="sitewide__item" data-date="21. 1. &ndash; 20. 2." href="/horoskopy/zverokruh/vodnar.html">Vodnář</a> <a class="sitewide__item" data-date="21. 2. &ndash; 20. 3." href="/horoskopy/zverokruh/ryby.html">Ryby</a> <a class="sitewide__item" data-date="21. 3. &ndash; 20. 4." href="/horoskopy/zverokruh/beran.html">Beran</a> <a class="sitewide__item" data-date="21. 4. &ndash; 21. 5." href="/horoskopy/zverokruh/byk.html">Býk</a> <a class="sitewide__item" data-date="22. 5. &ndash; 21. 6." href="/horoskopy/zverokruh/blizenci.html">Blíženci</a> <a class="sitewide__item" data-date="22. 6. &ndash; 22. 7." href="/horoskopy/zverokruh/rak.html">Rak</a> <a class="sitewide__item" data-date="23. 7. &ndash; 22. 8." href="/horoskopy/zverokruh/lev.html">Lev</a> <a class="sitewide__item" data-date="23. 8. &ndash; 22. 9." href="/horoskopy/zverokruh/panna.html">Panna</a> <a class="sitewide__item" data-date="23. 9. &ndash; 23. 10." href="/horoskopy/zverokruh/vahy.html">Váhy</a> <a class="sitewide__item" data-date="24. 10. &ndash; 22. 11." href="/horoskopy/zverokruh/stir.html">Štír</a> <a class="sitewide__item" data-date="23. 11. &ndash; 21. 12." href="/horoskopy/zverokruh/strelec.html">Střelec</a> <a class="sitewide__item" data-date="22. 12. &ndash; 20. 1." href="/horoskopy/zverokruh/kozoroh.html">Kozoroh</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Čínské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a class="sitewide__item" data-date="1960, 1972, 1984 &#8230;" href="/horoskopy/cinsky/krysa.html">Krysa</a> <a class="sitewide__item" data-date="1961, 1973, 1985 &#8230;" href="/horoskopy/cinsky/buvol.html">Buvol</a> <a class="sitewide__item" data-date="1962, 1974, 1986 &#8230;" href="/horoskopy/cinsky/tygr.html">Tygr</a> <a class="sitewide__item" data-date="1963, 1975, 1987 &#8230;" href="/horoskopy/cinsky/kralik.html">Králík</a> <a class="sitewide__item" data-date="1964, 1976, 1988 &#8230;" href="/horoskopy/cinsky/drak.html">Drak</a> <a class="sitewide__item" data-date="1965, 1977, 1989 &#8230;" href="/horoskopy/cinsky/had.html">Had</a> <a class="sitewide__item" data-date="1966, 1978, 1990 &#8230;" href="/horoskopy/cinsky/kun.html">Kůň</a> <a class="sitewide__item" data-date="1967, 1979, 1991 &#8230;" href="/horoskopy/cinsky/ovce.html">Ovce</a> <a class="sitewide__item" data-date="1968, 1980, 1992 &#8230;" href="/horoskopy/cinsky/opice.html">Opice</a> <a class="sitewide__item" data-date="1969, 1981, 1993 &#8230;" href="/horoskopy/cinsky/kohout.html">Kohout</a> <a class="sitewide__item" data-date="1970, 1982, 1994 &#8230;" href="/horoskopy/cinsky/pes.html">Pes</a> <a class="sitewide__item" data-date="1971, 1983, 1995 &#8230;" href="/horoskopy/cinsky/vepr.html">Vepř</a> </div> <div class="sitewide__box"> <h3 class="sitewide__title">Partnerské horoskopy</h3> <a class="sitewide__item" href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" loading="lazy" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2022.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/redakce/kontakty-20210429.html">Redakce</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" loading="lazy" width="20" height="20" alt="Rss"> </a> <button type="button" class="footer__icon-link js-platform-switch"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy"> <span>Mobilní<br>verze</span> </button> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001641552438/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;"> <noscript> <link rel="stylesheet" href="https://g.denik.cz/001641552438/build/style/shared/footer.css" media="all"> </noscript> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.cpex.cz/cmp-v2/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zpracovani-dat_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Zpracování dat</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <nav class="shared-footer__logs"> <a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> denik </a> <a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> dotyk </a> <a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> sip </a> <a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> krizovka </a> <a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> daz </a> <a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kondice </a> <a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> realcity </a> <a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kafe </a> <a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> ireceptar </a> <a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> tipcars </a> <a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> vlasta </a> <a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kvety </a> <a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> annonce </a> <a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> story </a> <a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> estranky </a> <a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> cars </a> <a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> igurmet </a> <a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> prekvapeni </a> <a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> automix </a> <a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> ng </a> <a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> kreativ </a> <a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> automodul </a> <a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener"> poznatsvet </a> </nav> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sticky" data-loaded="false"></div> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> </body> </html>
