<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>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</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "headline": "Věděli jste, že kvůli těmto CELEBRITÁM VYHASLY LIDSKÉ ŽIVOTY? Víme, co se stalo!",
            "description": "Samozřejmě, že se nikdo nebude chlubit s tím, že někoho zabil, a tak je více než pravděpodobné, že ani netušíte, že vaše oblíbené tváře mají na svědomí lidské životy. Podívejte se do naší galerie, asi budete v šoku. A podobné případy se staly i u nás…",
            "dateCreated": "2020-06-22T05:08:00+02:00",
            "dateModified": "2018-09-23T00:38:10+02:00",
            "datePublished": "2020-06-22T05:08:00+02:00",
            "genre": "Celebrity",
            "articleBody": "Podívejte se na neuvěřitelné vystoupení kapely Sex Pistols, jejíž nejznámější člen pravděpodobně vraždil…  \n ",
            "keywords": "celebrity, smrt, zavinily, vězení, trest, nehody",
                "author": {
                    "@type": "Person",
                    "name": "Kafe Redakce"
                },
            "Publisher": {
                "@type": "Organization",
                "name": "sip.denik.cz",
                "url": "https://sip.denik.cz/",
                "sameAs": [
                    "https://www.facebook.com/bulvarsip/",
                    "https://cs.wikipedia.org/wiki/Magazín_Šíp",
                    "https://www.vlmedia.cz/online/sip.html"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://g.denik.cz/images/vlmedia/loga/web/sip_portfolio.png"
                }
            },
                "editor": {
                    "@type": "Person",
                    "name": "Kafe Redakce"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sip.denik.cz/celebrity/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-20180923.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/120/78/detail-d180313hpq6v.jpg"
                    }
            }
                ,"image":{
                    "@type":"ImageObject",
                    "url":"https://g.denik.cz/120/78/detail-d180313hpq6v.jpg",
                    "description":"ODHALENO! Věděli jste, že tyto CELEBRITY NĚKOHO ZABILY?",
                    "name":"ODHALENO! Věděli jste, že tyto CELEBRITY NĚKOHO ZABILY?",
                    "width": 630,
                    "height": 350
                }
        }
    </script> <title>Věděli jste, že kvůli těmto CELEBRITÁM VYHASLY LIDSKÉ ŽIVOTY? Víme, co se stalo! - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="celebrity, smrt, zavinily, vězení, trest, nehody"> <meta name="description" lang="cs" content="Samozřejmě, že se nikdo nebude chlubit s tím, že někoho zabil, a tak je více než pravděpodobné, že ani netušíte, že vaše oblíbené tváře mají na svědomí lidské životy. Podívejte se do naší galerie, asi budete v šoku. A podobné případy se staly i u nás…"> <link rel="shortcut icon" href="/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/celebrity/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-20180923.html"> <meta property="og:title" content="Věděli jste, že kvůli těmto CELEBRITÁM VYHASLY LIDSKÉ ŽIVOTY? Víme, co se stalo!"> <meta property="og:description" content="Samozřejmě, že se nikdo nebude chlubit s tím, že někoho zabil, a tak je více než pravděpodobné, že ani netušíte, že vaše oblíbené tváře mají na svědomí lidské životy. Podívejte se do naší galerie, asi budete v šoku. A podobné případy se staly i u nás…"> <meta property="og:image" content="https://g.denik.cz/120/78/detail-d180313hpq6v_sip-1140.jpg"> <meta property="og:image:width" content="630"> <meta property="og:image:height" content="350"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Věděli jste, že kvůli těmto CELEBRITÁM VYHASLY LIDSKÉ ŽIVOTY? Víme, co se stalo!"> <meta name="twitter:description" content="Samozřejmě, že se nikdo nebude chlubit s tím, že někoho zabil, a tak je více než pravděpodobné, že ani netušíte, že vaše oblíbené tváře mají na svědomí lidské životy. Podívejte se do naší galerie, asi budete v šoku. A podobné případy se staly i u nás…"> <meta name="twitter:image" content="https://g.denik.cz/120/78/detail-d180313hpq6v_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2bd7612059c-1592568600.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1592568600.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1592386209.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-06-22T05:08:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/120/78/detail-d180313hpq6v_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Věděli jste, že kvůli těmto CELEBRITÁM VYHASLY LIDSKÉ ŽIVOTY? Víme, co se stalo!</h1> <div class="hlavni-obrazek"> <a href="/galerie/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-36457.html?photo=1&amp;back=338441325-4238-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 19</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/120/78/detail-d180313hpq6v_denik-630.jpg" width="630" height="350" alt="ODHALENO! Věděli jste, že tyto CELEBRITY NĚKOHO ZABILY?" title="ODHALENO! Věděli jste, že tyto CELEBRITY NĚKOHO ZABILY?" class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>ODHALENO! Věděli jste, že tyto CELEBRITY NĚKOHO ZABILY?</span></div> </a> </div> <div class="main-image__source">Zdroj: Profimedia.cz,ČTK</div> <div class="galerie"> <div class="item"> <a href="/galerie/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-36457.html?photo=1&amp;back=338441325-4238-56" class="first"><img src="https://g.denik.cz/120/3b/48414_sip-140up.jpg" width="140" height="210" alt="Rebecca Gayheart hrála v seriálech Beverly Hills 90210, v Plastické chirurgii s.r.o. a dalších. V roce 2001 autem srazila devítiletého chlapce, který bohužel druhý den v nemocnici zemřel. Herečka dostala za svůj čin tři roky podmínku, z..." title="Rebecca Gayheart hrála v seriálech Beverly Hills 90210, v Plastické chirurgii s.r.o. a dalších. V roce 2001 autem srazila devítiletého chlapce, který bohužel druhý den v nemocnici zemřel. Herečka dostala za svůj čin tři roky podmínku, z..."></a> </div> <div class="item"> <a href="/galerie/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-36457.html?photo=1&amp;back=338441325-4238-56"><img src="https://g.denik.cz/120/ee/48425_sip-140up.jpg" width="140" height="211" alt="Rebecca Gayheart hrála v seriálech Beverly Hills 90210, v Plastické chirurgii s.r.o. a dalších. V roce 2001 autem srazila devítiletého chlapce, který bohužel druhý den v nemocnici zemřel. Herečka dostala za svůj čin tři roky podmínku, z..." title="Rebecca Gayheart hrála v seriálech Beverly Hills 90210, v Plastické chirurgii s.r.o. a dalších. V roce 2001 autem srazila devítiletého chlapce, který bohužel druhý den v nemocnici zemřel. Herečka dostala za svůj čin tři roky podmínku, z..."></a> </div> <div class="item"> <a href="/galerie/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-36457.html?photo=1&amp;back=338441325-4238-56"><img src="https://g.denik.cz/120/9d/48407_sip-140up.jpg" width="140" height="124" alt="Sid Vicious byl členem nejslavnější punkové kapely všech dob – Sex Pistols. Slávy si ale moc dlouho neužil, zemřel v jednadvaceti letech. V říjnu 1978 byl zatčen za vraždu své tehdejší přítelkyně, Nancy Spungen. Dívka byla ubodán..." title="Sid Vicious byl členem nejslavnější punkové kapely všech dob – Sex Pistols. Slávy si ale moc dlouho neužil, zemřel v jednadvaceti letech. V říjnu 1978 byl zatčen za vraždu své tehdejší přítelkyně, Nancy Spungen. Dívka byla ubodán..."></a> </div> <div class="item"> <a href="/galerie/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-36457.html?photo=1&amp;back=338441325-4238-56"><img src="https://g.denik.cz/120/12/48408_sip-140up.jpg" width="140" height="184" alt="Sid Vicious byl členem nejslavnější punkové kapely všech dob – Sex Pistols. Slávy si ale moc dlouho neužil, zemřel v jednadvaceti letech. V říjnu 1978 byl zatčen za vraždu své tehdejší přítelkyně, Nancy Spungen. Dívka byla ubodán..." title="Sid Vicious byl členem nejslavnější punkové kapely všech dob – Sex Pistols. Slávy si ale moc dlouho neužil, zemřel v jednadvaceti letech. V říjnu 1978 byl zatčen za vraždu své tehdejší přítelkyně, Nancy Spungen. Dívka byla ubodán..."></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-20180923.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Samozřejmě, že se nikdo nebude chlubit s tím, že někoho zabil, a tak je více než pravděpodobné, že ani netušíte, že vaše oblíbené tváře mají na svědomí lidské životy. Podívejte se do naší galerie, asi budete v šoku. A podobné případy se staly i u nás…</p> <div class="bbtext"> <p><em><strong>Podívejte se na neuvěřitelné vystoupení kapely Sex Pistols, jejíž nejznámější člen pravděpodobně vraždil…  </strong></em></p> <p><br /> <div class="video-container video-wrap inserted-video"><iframe id="youtube_yqrAPOZxgzU" class="video-youtube" data-title="Youtube - yqrAPOZxgzU" data-type="youtube" data-video="yqrAPOZxgzU" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/yqrAPOZxgzU" style="border:0" allowfullscreen></iframe></div><div class="inserted-video__author">Zdroj: Youtube</div> <p></p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/vedeli-jste-ze-kvuli-temto-celebritam-vyhasly-lidske-zivoty-vime-co-se-stalo-20180923.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Kafe Redakce</span></div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/samostatny-kuchar-51348547-w6xsxy.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Gastronomie - </span><span>Samostatný kuchař</span> <span class="item-money">33 000 Kč</span> </span> <span class="item-text">Přijmu šikovného samostatného kuchaře se zkušeností s českou kuchyní a steaky. Pracovní doma krátký - dlouhý týden, 8.00-22.00hod. Finanční ohodnocení pevná částka + 2% z denní tržby. Nástup ihned. Praha 10-Vršovice . Brigádu na plac. Obsluha zahrádky. Odpolední směny 16.00-22.00hod., výplata denně. Směny dle domluvy a Vašich možností.</span> </a> <a href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-49524153-wugkqd.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Gastronomie - </span><span>Pomocná síla v kuchyni</span> <span class="item-money">23 000 Kč</span> </span> <span class="item-text">Galerie Café Pardubice s.r.o Co vás čeká Směny v pracovním režimu "krátký-dlouhý" týden Jaké znalosti a dovednosti byste měli mít Schopnost týmové spolupráce a spolehlivost, chuť učit se novým věcem Co vám můžeme nabídnout Nabízíme velmi přátelské a krásné pracovní prostředí, nadprůměrné finanční ohodnocení, možnost osobního a odborného rozvoje, dostatečný prostor pro případnou osobní kreativitu. Místo je vhodné i pro absolventy. První kontakt telefonicky nebo e-mailem. </span> </a> <a href="https://www.annonce.cz/inzerat/zednik-51398097-wah69a.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Stavebnictví - </span><span>Zedník</span> <span class="item-money">28 000 Kč</span> </span> <span class="item-text">Stavební firma hledá do svého týmu zedníka na projektech v Praze a blízkém okolí.</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/peugeot-206/hatchback/benzin/peugeot-206-rallyecross-sk-n-do-1-6-47791147.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/47791147_1/1562143599" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/peugeot-206/hatchback/benzin/peugeot-206-rallyecross-sk-n-do-1-6-47791147.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Peugeot 206 <span>Rallyecross sk.N do 1,6</span></span> <span class="item-text">2002 velmi dobrý</span> <span class="item-money">Cena: 249 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/subaru-impreza/hatchback/benzin/subaru-impreza-1-5-cvt-4x4-6636274.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Subaru Impreza</span> <span>1.5 CVT 4x4, 2010 dobrý</span> </span> <span class="item-money">Cena: 138 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/kia-optima/kombi/nafta/kia-optima-1-7-business-line-1-majitel-cz-12874117.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Kia Optima</span> <span>1,7 BUSINESS Line 1 majitel CZ, 2017 perfektní</span> </span> <span class="item-money">Cena: 439 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-most-moskevska-113-3947528#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <img src="//media.realcity.cz/files/mobile/158507/img_5ef11ed615e419.51195673.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-most-moskevska-113-3947528#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Most, Moskevská 113</span> <span class="item-text">Pronájem bytu 3+1</span> <span class="item-money">Cena: 9 000 Kč /měs.</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-chomutov-palackeho-4279-3947527#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Chomutov, Palackého 4279</span> <span>Pronájem bytu 1+1</span> </span> <span class="item-money">Cena: 6 500 Kč /měs.</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-litvinov-u-zameckeho-parku-2008-3947526#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Litvínov, U Zámeckého parku 2008</span> <span>Pronájem bytu 1+1</span> </span> <span class="item-money">Cena: 6 200 Kč /měs.</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-komb-Kombi-1589212996479109.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://img.cars.cz/inzerce/user/8781/23010/13001/0/11701590308781/images/001_17702165_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-komb-Kombi-1589212996479109.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Škoda Octavia</span> <span class="item-text">2013 koupeno v CZ</span> <span class="item-money">Cena: 259 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-Highline-DS-MPV-15912797939903242.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Volkswagen Touran</span> <span>2014 servisní knížka, koupeno v D, nehavarované</span> </span> <span class="item-money">Cena: 349 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-Am-Hatchback-1591694193909427.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Škoda Fabia</span> <span>2011 servisní knížka</span> </span> <span class="item-money">Cena: 128 990 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full"> <a title="Číst článek: Karel Gott září i po smrti: Na cenách anděl se na něj vzpomínalo!" class="nahled-wrap" href="/celebrity/karel-gott-ceny-andel.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/91/gott-d200622elana1_denik-630.jpg" width="630" height="354" alt="Karel Gott" title="Karel Gott" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Karel Gott září i po smrti: Na cenách anděl se na něj vzpomínalo!</h3> </div> </div> <div class="nahled-perex "> <span>Karel Gott nás sice na podzim opustil, jeho tvorba s námi ale žije dál. Že se na národní hvězdu nezapomnělo dokázaly i ceny Anděl, kde se na zpěváka vzpomínalo!</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Nová tajemná milenka Jaromíra Jágra Dominika Branišová: Snaží se úplně zmizet!" class="nahled-wrap" href="/celebrity/jaromir-jagr-dominika-branisova.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/f1/jagr-d200622qlibq1_sip-360.jpg" width="360" height="202" alt="Jaromír Jágr" title="Jaromír Jágr" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Nová tajemná milenka Jaromíra Jágra Dominika Branišová: Snaží se úplně zmizet!</h3> </div> </div> <div class="nahled-perex "> <span>Jaromír Jágr vzbudil veliký mediální rozruch, když se před pár dny objevil na veřejnosti po boku brunetky Dominiky Branišové. Ta se musela po…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/jakub-stafek-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>25</div> </a> <a title="Číst článek: Z puberťáka zuřivým bojovníkem: Jak šel čas s Jakubem Štáfkem" class="nahled-wrap" href="/celebrity/jakub-stafek-kariera.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/4a/untitled-collage-d200621ztxmc1_sip-360.jpg" width="360" height="203" alt="Jakub Štáfek" title="Jakub Štáfek" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Z puberťáka zuřivým bojovníkem: Jak šel čas s Jakubem Štáfkem</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Jakuba Štáfka zná většina lidí ze seriálu Ulice, kde hrál od svých čtrnácti let. Postupně ale změnil priority a začal se věnovat více bojovému sportu…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Lásky Harryho Pottera a jeho přátel: Víte, s kým hvězdy filmů randí v reálu?" class="nahled-wrap" href="/celebrity/harry-potter-herci-partneri.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/3b/harry_sip-360.jpg" width="360" height="203" alt="Harry Potter herci" title="Harry Potter herci" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Lásky Harryho Pottera a jeho přátel: Víte, s kým hvězdy filmů randí v reálu?</h3> </div> </div> <div class="nahled-perex "> <span>Herecké hvězdičky z filmů o Harry Potterovi zná asi každý. Jak ale žijí a co dělají ve svém soukromí? Zapátrali jsme pro Vás po partnerech hlavních…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Těmto číslům neuvěříte! Celebrity prozradily počet sexuálních partnerů" class="nahled-wrap" href="/celebrity/celebrity-sex-20190709.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/9a/mustr-630x350-6-3poleksobe-d190709x8mzt1_sip-360.png" width="360" height="202" alt="Hvězdy prozradily počet sexuálních partnerů" title="Hvězdy prozradily počet sexuálních partnerů" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Těmto číslům neuvěříte! Celebrity prozradily počet sexuálních partnerů</h3> </div> </div> <div class="nahled-perex "> <span>Hvězdy na sebe v poslední době práskají stále víc věcí. Tentokrát přišla na řadu pravda o počtu sexuálních partnerů. Někdo se zastavil na pěti, někdo…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/rodrigo-alves-alias-jessica.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>16</div> </a> <a title="Číst článek: Roddy Alves se stále mění: Šílenství pokračuje, z Kena je Barbie a chce děti!" class="nahled-wrap" href="/celebrity/roddy-alves-promeny.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/27/untitled-collage-3-d200109mcy611_sip-360.jpg" width="360" height="203" alt="Rodrigo Alves" title="Rodrigo Alves" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Roddy Alves se stále mění: Šílenství pokračuje, z Kena je Barbie a chce děti!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Rodrigo Alves je muž, který se po celém světě proslavil jako lidská verze Kena od panenky Barbie. Jenže to už není pravda. Z Kena se stala Barbie,…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="264" poster="https://g.denik.cz/56/57/profimedia-0478877835_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!"> <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!">Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/2/3/0/5/0/1823050-500-810.jpg" width="180" alt="TESCO - Připravte se na léto"> </div> <div class="prometheus-text"> TESCO - Připravte se na léto <div class="prometheus-date">10.06. - 23.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/4/0/9/9/0/1840990-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">18.06. - 24.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/4/3/6/4/5/1843645-500-810.jpg" width="180" alt="TESCO - letní magazín"> </div> <div class="prometheus-text"> TESCO - letní magazín <div class="prometheus-date">16.06. - 03.09.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/76#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik"> </div> <div class="prometheus-text"> kik <div class="prometheus-date">22.06. - 22.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/8/3/7/3/1/2/1837312-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">17.06. - 23.06.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <div class="popup-wrap"> <div class="popup"> <div class="nadpis">Vypadá to, že používáte AdBlock!</div> <div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div> <a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a> <a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a> <div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div> <div class="jak-vypnout-content"> <div class="browser"> <ol> <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li> <li> <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span> <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span> </li> </ol> </div> </div> </div> </div> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1592386209.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1592386209.css"> <script src="https://g.denik.cz/webtemp/jsloader-75a31283c4df-1592386209.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1592386209.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1592386209.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1592386209.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
