<!DOCTYPE html>
<!--[if lte IE 9]>  <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#">  <![endif]-->
<!--[if !IE]><!-->
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<!--<![endif]-->
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Celebrity',
		'rubrikaName': 'celebrity',
		'template': 'clanek',
		'title': "Odhalení: Zesnulá Whitney Houston roky tajila vášnivý lesbický vztah!",
		'autor': 'Julien Dimitrov',
			'publishedDateTime': "2020-01-03T14:44:00+01:00",
        	'modifiedDateTime': "2020-01-03T14:44:00+01:00",
			'articleID': 1664273538,
			'back': "1664273538-4238-56",
		'topics': [],
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Celebrity", 'link':"https:\/\/sip.denik.cz\/celebrity\/"},
			{'name':"Odhalení: Zesnulá Whitney Houston roky tajila vášnivý lesbický vztah!", 'link':"https:\/\/sip.denik.cz\/celebrity\/whitney-houston-vztahy-20190621.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html',
		'safety': [0],
		'version':'live',
	});
</script><!-- Google Tag Manager HEAD -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script>
<!-- End Google Tag Manager HEAD-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
<!-- End Google Tag Manager -->    <title>Odhalení: Zesnulá Whitney Houston roky tajila vášnivý lesbický vztah! - Šíp</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="index,follow">
    <meta name="keywords" lang="cs" content="whitney houston, smrto, bobbi, utonutí, kokain, drogy, alkohol, manželství, vztahy, lesba, robyn crawford">
    <meta name="description" lang="cs" content="Zesnulá legendární zpěvačka Whitney Houston dokázala svým nádherným hlasem poblouznit nejen muže. O tajném lesbickém vztahu se rozhodla promluvit její dlouholetá kamarádka a tajná milenka. - 1 kapitola">
    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn">
    <meta name="yandex-verification" content="cf0d50ed09ff0d8a">

    <meta property="og:site_name" content="Šíp">
    <meta property="fb:pages" content="233319406683503">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html">
    <meta property="og:title" content="Odhalení: Zesnulá Whitney Houston roky tajila vášnivý lesbický vztah!">
    <meta property="og:description" content="Zesnulá legendární zpěvačka Whitney Houston dokázala svým nádherným hlasem poblouznit nejen muže. O tajném lesbickém vztahu se rozhodla promluvit její dlouholetá kamarádka a tajná milenka. - 1 kapitola">
    <meta property="og:image" content="https://g.denik.cz/56/b6/whitney-houston-02-d190621be6zh3_sip-1140.jpg">
    <meta property="og:image:width" content="903">
    <meta property="og:image:height" content="641">

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Odhalení: Zesnulá Whitney Houston roky tajila vášnivý lesbický vztah!">
    <meta name="twitter:description" content="Zesnulá legendární zpěvačka Whitney Houston dokázala svým nádherným hlasem poblouznit nejen muže. O tajném lesbickém vztahu se rozhodla promluvit její dlouholetá kamarádka a tajná milenka. - 1 kapitola">
    <meta name="twitter:image" content="https://g.denik.cz/56/b6/whitney-houston-02-d190621be6zh3_sip-1140.jpg">

    <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-38107f70c3e3-1576757992.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8676a84b0817-1575634293.css">

<script src="https://g.denik.cz/webtemp/jsloader-ddcc0594a9b5-svg-1562054730.js"></script>

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sip.denik.cz/rss/celebrity.html" type="application/rss+xml" title="RSS kanál Šíp">

    
        <meta property="article:published_time" content="2020-01-03T14:44:00+01:00">
    <link rel="previewimage" href="https://g.denik.cz/56/b6/whitney-houston-02-d190621be6zh3_sip-1140.jpg">

<script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script>
    <script async src="//domslc.com/c/sip.denik.js"></script>
</head>
<body class="" id="sip">

<!-- Google Tag Manager NOSCRIPT -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager NOSCRIPT -->

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="toplista">
    <div id="top-lista" class="top-lista-projekt-sip">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>
</div>

<div class="wrapper">
    <div class="header">
        <div class="logo left">
            <a href="/">
                <img src="https://g.denik.cz/images/sip/sip_logo.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55">
            </a>
        </div>
        <div class="promo-header">
<div class="onesignal promo-box left" id="js-onesignal-promo-box">
    <div class="onesignal-content promo-content">
        <div class="img"></div>
        <div class="text">
            <h3>Novinka</h3>
            <p>Přihlaste se k odběru našich novinek ještě dnes!</p>
        </div>
        <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div>
    </div>
</div>        </div>

        <div class="right align-right">
            <div id="svatek"></div>
        </div>
        <div class="clearfix"></div>
    </div>

    <div class="sticky-range">
	<div class="main">
	    <div class="left-col">
	        <div class="clanek chapter">

<h1>Odhalení: Zesnulá Whitney Houston roky tajila vášnivý lesbický vztah!</h1>

<div class="clanek-obsah clearfix">
    <p class="clanek-perex">Zesnulá legendární zpěvačka Whitney Houston dokázala svým nádherným hlasem poblouznit nejen muže. O tajném lesbickém vztahu se rozhodla promluvit její dlouholetá kamarádka a tajná milenka.</p>

    <div class="bbtext">
        <article id="kapitola" class="chapter-range">
    <div class="chapter-inner navChapter">
	    <div class="arrow arrowPrev">
    	   <a><span class="icon icon-chevron-left-1"></span></a>
    	</div>
        <div class="js-count"><span class="actual_count">1</span><span> / 9</span></div>
		<div class="arrow arrowNext">
    		<a><span class="icon icon-chevron-right-1"></span></a>
    	</div>
    </div>
    <div class="sliderWrap" style="background-image:url(https://g.denik.cz/56/b6/whitney-houston-02-d190621be6zh3_denik-w630.jpg);">
        <div id="sliderChapter" class="beforeInit" data-slide="0">
            <div>
                    <div class="slide ">
                        <div class="slide-content">
                            <p>Guinessovou knihou rekordů byla v roce 2009 zvolena jako nejoceňovanější umělkyně všech dob. Její ikonické písně I Will Always Love You, I Am Every Woman, Run To You nebo Jesus Love Me nás dokážou roztancovat i dojmout ještě dnes. Houston byla 11. února 2012 nalezena v bezvládném stavu ve vaně. Po neúspěšném oživování ji záchranáři prohlásili za mrtvou. Zpěvačka zemřela na následky utonutí, vinu na tom údajně nesla její závislost na kokainu.<br /><br />Stejný osud potkal i její dceru Bobbi Kristinu Brown, která se pokusila spáchat sebevraždu utonutím. Zemřela o půl roku později. <br />Téměř po deseti letech se dozvídáme šokující pravdu o milostném životě jedné z nejprodávanějších zpěvaček všech dob - Whitney Houston měla vést tajný lesbický vztah.</p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<h2 class="pseudo-h3">Vztah, o kterém nikdo neměl vědět</h2>
<p><img src="https://g.denik.cz/56/df/whitney-houston-01-d190621be6zh2_denik-630.jpg" alt="Whitney Houston" title="Whitney Houston" class="w600" data-autor="profimedia" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p>Whitneyina dlouholetá přítelkyně Robyn Crawford, neplést si ji se Cindy Crawford, se rozhodla promluvit pravdu o svém vztahu s hudební legendou. V nové knize A Song For You (Píseň pro tebe) prozrazuje Crawford pikantní momenty z dob, kdy obě vyrůstaly na předměstí v New Jersey a experimentovaly s drogami a alkoholem. Z pevného přátelství se ovšem vyklubal tajný milostný vztah, o kterém nikdo nesměl vědět.</p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<h2 class="pseudo-h3">Film Whitney odhalil pravdu</h2>
<p><img src="https://g.denik.cz/56/65/whitney-houston-d190621be6zh1_denik-630.jpg" alt="Whitney Houston" title="Whitney Houston" class="w600" data-autor="profimedia" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p>Toto téma nakousl loňský dokument Whitney, na němž Crawford nespolupracovala, ale který poodhalil jejich propletený vztah. ,,Doufám, že film vyjádří, co si myslím, že byla pravda," řekla o dokumentu režisér Kevin MacDonald, ,,že mezi nim byl romantický vztah. Jako dospívající dívka Whitney často hledala útěchu v náruči své přítelkyně Robyn."</p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<h2 class="pseudo-h3">Robyn touží uvést věci na pravou míru</h2>
<p><img src="https://g.denik.cz/56/b6/whitney-houston-02-d190621be6zh3_denik-630.jpg" alt="Whitney Houston" title="Whitney Houston" class="w600" data-autor="profimedia" /></p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p>,,Robyn Whitney milovala," prozradila manažer zesnulé zpěvačky. Tlak, pod kterým od smrti zpěvačky Crawford žila, ačkoliv se od té doby stranila veřejnosti, ji zřejmě dohnal k tomu, aby jednou provždy uvedla věci na pravou míru. <br /><br />,,Od smrti Whitney v roce 2012 stála její nejlepší a věrná přítelkyně Robyn Crawford mimo světla reflektorů a vzpomínky na radosti, divoká dobrodružství a tvrdé pravdy o životě po boku Whitney si držela těsně u srdce," stojí v tiskové zprávě knihy A Song For You.</p>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
<p>Co se děje u nás?</p>
<div class="video-container video-wrap"><video id="video_eGjva" class="video-js vjs-default-skin vjs-16-9" data-title="Jsou lepší avokádové tousty Gordona Ramsayho nebo je trumfnou ty od Jamie Olivera? O vítězi rozhodl rockový zpěvák Petr Kutheil." data-video="696124244" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/56/9e/ktera-hvezda-vari-lepe-jamie-oliver-gordon-ramsay-petr-kutheil-toasty_denik-630-16x9.jpg" controls="controls" playsinline><source src="https://v.denik.cz/2019/04/02/056/02-ktera-hvezda-vari-lepe-jamie-oliver-gordon-ramsay-petr-kutheil.mp4" type="video/mp4"></video></div>

                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                    <div class="slide hide">
                        <div class="slide-content">
                            
    
    
    <div class="vlozeny-clanek">
        <div class="nadpis">Nesmí vám uniknout</div>    
        <div class="box">
            <div class="clanek-box-630-half">
                <a href="https://sip.denik.cz/galerie/whitney-houston-smrt.html?photo=1" class="info">
                    <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>37</div>
                </a>
                <a href="https://sip.denik.cz/celebrity/whitney-houston-smrt-kokain-20190211.html" title="Číst článek: Před 7 lety zemřela Whitney Houston. Zub času ji za 48 let změnil minimálně" class="nahled-wrap">
                    <div class="nahled-obrazek">
                        <div class="obrazek">
                            <img src="https://g.denik.cz/56/84/whitney-houston-26_sip-360.jpg" width="264" height="203" alt="Whitney Houston, 2004" title="Whitney Houston, 2004">
                        </div>
                        <div class="gradient"></div>
                    </div>
                    <div class="nahled-obsah">
                        <div class="title">
                            <h3>Před 7 lety zemřela Whitney Houston. Zub času ji za 48 let změnil minimálně</h3>
                        </div>
                    </div>
                    <div class="nahled-perex icon-visible">
                        Dne 11. února 2012 obletěla svět smutná zpráva - legendární zpěvačka Whitney Houston zemřela na následky utonutí. Její bezvládné tělo bylo…
                    </div>
                </a>
            </div>
        </div>
    </div>


    
    
    <div class="vlozeny-clanek">
        <div class="nadpis">Nesmí vám uniknout</div>    
        <div class="box">
            <div class="clanek-box-630-half">
                <a href="https://sip.denik.cz/galerie/bobbi-kristina-brownova-byla-to-vrazda.html?photo=1" class="info">
                    <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>4</div>
                </a>
                <a href="https://sip.denik.cz/celebrity/policie-smrt-dcery-whitney-houstonove-byla-vrazda-kdo-je-podezrely-20150728.html" title="Číst článek: Policie: Smrt dcery Whitney Houstonové byla VRAŽDA! Kdo je podezřelý?" class="nahled-wrap">
                    <div class="nahled-obrazek">
                        <div class="obrazek">
                            <img src="https://g.denik.cz/56/87/profimedia-0166138088-00_sip-360.jpg" width="360" height="203" alt="Dcera zesnulé zpěvačky Whitney Houstonové Bobbi Kristina." title="Dcera zesnulé zpěvačky Whitney Houstonové Bobbi Kristina.">
                        </div>
                        <div class="gradient"></div>
                    </div>
                    <div class="nahled-obsah">
                        <div class="title">
                            <h3>Policie: Smrt dcery Whitney Houstonové byla VRAŽDA! Kdo je podezřelý?</h3>
                        </div>
                    </div>
                    <div class="nahled-perex icon-visible">
                        Přesně po 176 dnech nastalo to, čeho se všichni báli. Bobbi Kristina Brownová (†22), dcera zpěvačky Whitney Houston (†48), po dlouhém kómatu…
                    </div>
                </a>
            </div>
        </div>
    </div>


                        </div>

                        <div class="sip-sdileni right inChapter" style="display:none">
                            <div>
                                <span>Sdílej článek:</span>
                                <ul>
                                    <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=http://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
                                    <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C>A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
            </div>
        </div>

<div class="gallery-square" id="square-3-gallery" data-loaded="false" style="background-image:url(https://g.denik.cz/56/b6/whitney-houston-02-d190621be6zh3_denik-w630.jpg);"></div>    </div>
</article>

<div style="clear: both"></div>
    </div>

</div>


<div class="sip-sdileni right">
	<div>
	    <span>Sdílej článek:</span>
	    <ul>
	    	<li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/celebrity/whitney-houston-vztahy-20190621.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li>
	    	<li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li>
	    </ul>
	</div>
</div>
<div class="clearfix"></div>

<div class="autor right"><span>Autor: Julien Dimitrov</span></div>

<div class="clearfix"></div>

<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


			</div>

			<div class="fb-send-to-messenger-wrap">
				<div class="fb-send-to-messenger"
				  messenger_app_id="531066950575594"
				  page_id="233319406683503"
				  data-ref=""
				  color="blue"
				  size="xlarge">
				</div>
			</div>




	        <div class="mb">
<div id="cx_servis-box" class="service-box clanek">
    <div class="boxes">
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	</div>
	<div class="offers">
			<a href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-34147663-w3qf37.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zubní lékař</span>
						<span class="item-money">24 180 Kč</span>
					</span>
			<span class="item-text">Zubní lékaři Zubní lékaři. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 26500 kč. Volných pracovních míst: 1. Poznámka: . Pracoviště:  Dent group s.r.o., Vrchlického, ďż˝.p. 690, 415 01 Teplice 1. Informace: Iva Kroupová, +420 721 821 213.</span>
			</a>
			<a href="https://www.annonce.cz/inzerat/pracovni-nabidka-plavcik-47415505-wmupm8.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Kultura a sport - </span><span>Pracovní nabídka plavčík</span>
						<span class="item-money">16 000 Kč</span>
					</span>
			<span class="item-text">Sportovní zařízení Prachatice přijme na hlavní pracovní poměr: plavčík/plavčice. Přihlášky zasílejte do 3. 1. 2020. Informace na tel.: 383392057</span>
			</a>
			<a href="https://www.annonce.cz/inzerat/administrativa-administrativni-47482555-wa4xup.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
					<span class="item-title">
						<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
						<span class="item-money">25 000 Kč</span>
					</span>
			<span class="item-text">Všeobecní administrativní pracovníci ADMINISTRATIVNÍ PRACOVNÍK / PRACOVNICE PERSONÁL. ODD.. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: ADMINISTRATIVNÍ PRACOVNÍK/ PRACOVNICE PERSONÁL. ODD., - PP na dobu neurčitou, nástup dle dohody , - Požadujeme: praxi v administrativě a personalistice, - Žádosti se strukturovaným životopisem zasílejte na e-mail: info@matex.org (uveďte název pracovní pozice). V případě postupu do užšího výběru budou uchazeči/-ky vyrozuměni/-y do 14 dnů. Pracoviště:  Matex hk s.r.o. [5], Kladská, ďż˝.p. 181, 500 03 Hradec Králové 3. Informace:  Písemný kontakt, .</span>
			</a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-6g-1-0tsi-14803177.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14803177_1/1576650012" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-6g-1-0tsi-14803177.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Volkswagen T-Roc <span>6G 1.0TSI</span></span>
			                   	<span class="item-text">2019 nové vozidlo</span>
			                	<span class="item-money">Cena: 480 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-2-0-tsi-140-kw-style-p-9641170.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi 2,0 TSI / 140 kW Style P, 2019 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 630 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4-d5-awd-inscription-summum-19330281.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Volvo XC70</span> <span>2,4 D5 AWD INSCRIPTION,SUMMUM, 2015 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 488 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-3883841#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/168378/img_5def6e237c5f63.93446656.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-10-3883841#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Praha 10</span>
			                   	<span class="item-text">Pronájem bytu 3+kk</span>
			                	<span class="item-money">Cena: 13 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-na-urbance-1680-3883838#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Roudnice nad Labem, Na Urbance 1680</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 160 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-ostrava-vyskovicka-635-192-3883836#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Ostrava, Výškovická 635/192</span> <span>Pronájem bytu 1+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 6 500 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-Kombi-15779719385180.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/26792/5005/12772/0/11494950176792/images/001_48331397_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-Kombi-15779719385180.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			                   	<span class="item-title">Škoda Octavia</span>
			                   	<span class="item-text">2011 servisní knížka, koupeno v CZ</span>
			                	<span class="item-money">Cena: 179 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-6TDi-Comf-Sedan-Limuzina-156513503265236972.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Passat</span> <span>2012 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 189 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDi-105P-Hatchback-15683906465390.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 189 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>	        </div>

	        <h2 class="section-title">Doporučené články</h2>
	        <div data-spklw-widget="widget-5746bdbba3371"></div>





<div class="box">
    <div class="clanek-box-630-full">
        <a class="info" href="/galerie/michal-david-priznal-poradnou-nerest-je-to-jeste-vubec-normalni.html?photo=1">
            <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>13</div>
        </a>
        <a title="Číst článek: Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?" class="nahled-wrap" href="/celebrity/michal-david-tajemstvi.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/40/michal-david_denik-630.jpg" width="630" height="354" alt="I ve svých letech to umí pořádně rozjet." title="I ve svých letech to umí pořádně rozjet." class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Michal David přiznal POŘÁDNOU NEŘEST! Je to ještě vůbec normální?</h3>
                </div>
            </div>
            <div class="nahled-perex icon-visible">
               <span>Hitmaker Michal David se nikdy netajil tím, že miloval bohémský způsob života. Ale když přišla rodina, zklidnil se, aby byl milujícím manželem i tatínkem. Jenže památná léta, kdy si bezstarostně…</span>
            </div>
        </a>
    </div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Eva Josefíková svým přiznáním šokovala: Nahota a podfuky!" class="nahled-wrap" href="/celebrity/eva-josefikova-herectvi.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/65/untitled-collage-13-d200102pgr9x1_sip-360.jpg" width="360" height="203" alt="Eva Josefíková" title="Eva Josefíková" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Eva Josefíková svým přiznáním šokovala: Nahota a podfuky!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Eva Josefíková si zahrála princeznu v nejnovější štědrovečerní pohádce Princezna a půl království. Moc dobře ale ví, že život pohádka rozhodně není.…</span>
            </div>
        </a>
    </div>
</div>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Kate Middleton je těhotná: Zdraví čtvrtého potomka je ve velkém ohrožení!" class="nahled-wrap" href="/celebrity/vevodkyne-kate-ctvrte-tehotenstvi.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/51/mustr-630x350-8-obloukvlelo-1-8_sip-360.png" width="360" height="202" alt="Kate Middleton" title="Kate Middleton" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Kate Middleton je těhotná: Zdraví čtvrtého potomka je ve velkém ohrožení!</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Zatímco princ Harry a Meghan dál válčí s nepřízní rodiny a princ Andrew vrhá na britskou monarchii stále větší stín nedůvěry, budoucí král s…</span>
            </div>
        </a>
    </div>
</div>

	                     <div class="mb">

	<tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder>
	        			</div>




<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Ozzy Osbourne: Nepoznává manželku, je na smrtelné posteli. Co říká rodina?" class="nahled-wrap" href="/celebrity/ozzy-osbourne-2020.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/5d/shutterstock-358939766_sip-360.jpg" width="360" height="202" alt="Ozzy Osbourne s manželkou Sharon" title="Ozzy Osbourne s manželkou Sharon" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Ozzy Osbourne: Nepoznává manželku, je na smrtelné posteli. Co říká rodina?</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Rodina Ozzyho Osbournea reagovala na zprávy o zdraví zpěváka, který na tom má být velmi zle a údajně mu zbývají poslední dny života.</span>
            </div>
        </a>
    </div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Přísná pravidla u hrobu Karla Gotta: Zavedla je Ivana a musí se dodržovat" class="nahled-wrap" href="/celebrity/karel-gott-hrob-pravidla.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/17/untitled-collage-14-d2001029loo31_sip-360.jpg" width="360" height="203" alt="Karel Gott" title="Karel Gott" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Přísná pravidla u hrobu Karla Gotta: Zavedla je Ivana a musí se dodržovat</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Pro mnohé to byla radostná zpráva, když Ivana Gottová konečně zveřejnila konkrétní místo, kde Mistr leží. Na pražské Malvazinky se začaly hrnout davy…</span>
            </div>
        </a>
    </div>
</div>





<div class="box">
    <div class="clanek-box-630-half clearfix">
        <a title="Číst článek: Jiří Kajínek překvapil: Jeho dojemná slova k Karlu Gottovi zasáhnou i vás" class="nahled-wrap" href="/celebrity/kajinek-jiri-20200103.html">
            <div class="nahled-obrazek">
                <div class="obrazek">
                        <img src="https://g.denik.cz/56/1f/kajinek-d191013yw42j1_sip-360.jpg" width="360" height="202" alt="Jiří Kajínek" title="Jiří Kajínek" class="img-responsive">
                </div>
                <div class="gradient"></div>
            </div>
            <div class="nahled-obsah">
                <div class="title">
                    <h3>Jiří Kajínek překvapil: Jeho dojemná slova k Karlu Gottovi zasáhnou i vás</h3>
                </div>
            </div>
            <div class="nahled-perex ">
               <span>Smrt Karla Gotta zasáhla celou republiku, lidé se stále nechtějí smířit s odchodem hudební ikony ani po třech měsících. Lítost dodatčně vyjádříl i…</span>
            </div>
        </a>
    </div>
</div>




	        <div class="clearfix"></div>

	        <div class="box box-flex">
	        </div>

	        <div id="cx_kafe-box" class="kafe-box-article">
	            <div class="box box-flex">
<div class="box-305 externi-clanky-box kafe-box">
    <h2><a class="logo" href="https://www.kafe.cz/" target="_blank"
    	onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'zahlavi boxu', 'eventLabel': 'url článku', 'eventValue': ''});">
    	KAFE.CZ</a>
    </h2>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/krasa-a-zdravi/pityriaza-nemoc-20200401.html" target="_blank" title="Číst článek: Pityriáza: Lékaři stále váhají, co ji způsobuje, neexistuje ani léčba a prevence" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/ff/pityriaza_denik-100.jpg" width="100" height="55" alt="Pityriáza" title="Pityriáza"></a>
        
        <h3><a href="https://www.kafe.cz/krasa-a-zdravi/pityriaza-nemoc-20200401.html" target="_blank" title="Číst článek: Pityriáza: Lékaři stále váhají, co ji způsobuje, neexistuje ani léčba a prevence" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">Pityriáza: Lékaři stále váhají, co ji způsobuje, neexistuje ani léčba a prevence</a></h3>

        <a href="https://www.kafe.cz/krasa-a-zdravi/pityriaza-nemoc-20200401.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/celebrity/karel-cernoch-zivot-20191231.html" target="_blank" title="Číst článek: Karel Černoch: Zázrakem přežil nehodu, při které zemřel mladý kolega" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/09/cernoch-d200102glrrz1_denik-100.jpg" width="100" height="55" alt="Karel Černoch" title="Karel Černoch"></a>
        
        <h3><a href="https://www.kafe.cz/celebrity/karel-cernoch-zivot-20191231.html" target="_blank" title="Číst článek: Karel Černoch: Zázrakem přežil nehodu, při které zemřel mladý kolega" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">Karel Černoch: Zázrakem přežil nehodu, při které zemřel mladý kolega</a></h3>

        <a href="https://www.kafe.cz/celebrity/karel-cernoch-zivot-20191231.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/celebrity/stana-lekesova-ve-svem-poslednim-vysilani-slibila-ze-se-vrati-uz-to-nezvladla-20191228.html" target="_blank" title="Číst článek: Stáňa Lekešová ve svém posledním vysílání slíbila, že se vrátí. Už to nezvládla" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/99/stana-hlavni_denik-100.jpg" width="100" height="55" alt="Stáňa Lekešová" title="Stáňa Lekešová"></a>
        
        <h3><a href="https://www.kafe.cz/celebrity/stana-lekesova-ve-svem-poslednim-vysilani-slibila-ze-se-vrati-uz-to-nezvladla-20191228.html" target="_blank" title="Číst článek: Stáňa Lekešová ve svém posledním vysílání slíbila, že se vrátí. Už to nezvládla" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">Stáňa Lekešová ve svém posledním vysílání slíbila, že se vrátí. Už to nezvládla</a></h3>

        <a href="https://www.kafe.cz/celebrity/stana-lekesova-ve-svem-poslednim-vysilani-slibila-ze-se-vrati-uz-to-nezvladla-20191228.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
    <div class="clanek-medium">
        <a style="float:left;margin-right: 10px;" href="https://www.kafe.cz/krasa-a-zdravi/fenomen-starnuti-nazory-rady-co-jist-20501218.html" target="_blank" title="Číst článek: Odborníci radí, jak oddálit stárnutí: Důležitý je soulad třech složek života" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - fotka clanku', 'eventValue': ''});"><img src="https://g.denik.cz/120/44/resized-shutterstock-218870788_denik-100.jpg" width="100" height="55" alt="Proti stárnutí lze bojovat mentálně a stravou." title="Proti stárnutí lze bojovat mentálně a stravou."></a>
        
        <h3><a href="https://www.kafe.cz/krasa-a-zdravi/fenomen-starnuti-nazory-rady-co-jist-20501218.html" target="_blank" title="Číst článek: Odborníci radí, jak oddálit stárnutí: Důležitý je soulad třech složek života" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction':  'clanky', 'eventLabel': 'ODKAZ - nadpis clanku', 'eventValue': ''});">Odborníci radí, jak oddálit stárnutí: Důležitý je soulad třech složek života</a></h3>

        <a href="https://www.kafe.cz/krasa-a-zdravi/fenomen-starnuti-nazory-rady-co-jist-20501218.html" class="cely-clanek" target="_blank" 
        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'BOX 4 zprávy z kafe', 'eventAction': 'clanky', 'eventLabel': 'ODKAZ - celý clanek', 'eventValue': ''});">celý&nbsp;článek&nbsp;&rsaquo;</a>

        <div class="clearfix"></div>
    </div>
</div>	            </div>
	        </div>


	    </div>
	    <div class="right-col">






<div class="sticky-top row">
    	<div class="box externi-clanky-box no-margin foto-video-box">
    	    <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2>
            <div class="foto-video-box-video">
                <div class="fv-img">
                        <video id="video-player" height="264" poster="https://g.denik.cz/56/b3/vidensky-bramborovy-salat-2019_sip-360up.jpg" preload="none" loop muted>
                            <source src="https://v.denik.cz/p/2019/12/01/056/vidensky-bramborovy-salat.mp4" type="video/mp4">
                        </video>
                        
                        <a class="video-link" href="/galerie/vidensky-bramborovy-salat.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Vídeňský bramborový salát">
                        	<div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div>
                        </a>
                </div>
                <div class="fv-nadpis">
                    <h2><a href="/galerie/vidensky-bramborovy-salat.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Vídeňský bramborový salát">Vídeňský bramborový salát</a></h2>
                </div>
            </div>
        </div>
    
<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
     

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>
        
        <div id="cx_kondice-articles"></div>
        <div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

    <div class="sticky-inner">
        
<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    </div>
	    </div>
	    <div class="clearfix"></div>
	</div>

		<script>
			var vv_code = "utf8";
		</script>
		<script src="https://d.vvbox.cz/vv.js?ver=1"></script>
    </div>

    <div class="clearfix" id="spklw-strossle">
        <div style="position:absolute" data-spklw-widget="widget-57019c80e4609"></div>
        <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
    </div>

    <div class="banner-1000 clear-after">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>    </div>

<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/0/1/8/2/1550182-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">02.01. - 07.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/4/3/3/6/3/1543363-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">02.01. - 08.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">03.01. - 03.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/4/4/3/3/2/1544332-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">02.01. - 14.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/6/5/1/1537651-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">30.12. - 05.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section>    
<div class="horoskopy-sitewide">
    <div>
        <h3>Rubriky</h3>
            <a href="/celebrity/">Celebrity</a>
            <a href="/zabava-a-video/">Zábava a video</a>
            <a href="/cestovani/">Cestování</a>
            <a href="/pribehy-a-udalosti/">Příběhy a události</a>
            <a href="/moda-a-zdravi/">Móda a zdraví</a>
            <a href="/laska-a-vztahy/">Láska a vztahy</a>
    </div>

    <div>
        <h3>Keltské horoskopy</h3>
        <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a>
        <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a>
        <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a>
        <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a>
        <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a>
        <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a>
        <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a>
        <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a>
        <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a>
        <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a>
        <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a>
        <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a>
        <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a>
    </div>

    <div>
        <h3>Západní horoskopy</h3>
        <a href="/horoskopy/">Přehled západních horoskopů</a>
        <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a>
        <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a>
        <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a>
        <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a>
        <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a>
        <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a>
        <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a>
        <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a>
        <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a>
        <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a>
        <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a>
        <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a>
    </div>

    <div>
        <h3>Čínské horoskopy</h3>
        <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a>
        <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a>
        <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a>
        <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a>
        <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a>
        <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a>
        <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a>
        <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a>
        <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a>
        <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a>
        <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a>
    </div>

    <div>
        <h3>Partnerské horoskopy</h3>
        <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a>
    </div>
</div></div>

<div class="footer infading">
    <div class="footer-content">
        <div class="links">
            <div class="sl1">
                <div class="logo">
                    <a href="/"><svg viewBox="27 0 85 18"><use xlink:href="#f-sip"></use></svg></a>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <!--<li><a href="/celebrita/">Celebrity</a></li>-->
                    <li><a href="/rss/">RSS kanály</a></li>
                    <li><a href="https://www.facebook.com/bulvarsip/" rel="nofollow">Šíp na Facebooku</a></li>
                    <li><a href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a></li>
                    <li><a href="/horoskopy/">Horoskopy</a></li>
                    <li><a href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a></li>
                    <li id="mobilni-verze"><a onclick="redirectOnMobile()" rel="nofollow">Mobilní verze</a></li>
                </ul>
            </div>
            <div class="sl2">
                <div class="logo">
                    <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="15 0 85 18"><use xlink:href="#f-vlmedia"></use></svg></a>
                     <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
                </div>
                <ul>
                    <li><a href="https://www.vlmedia.cz/" target="_blank">O společnosti</a></li>
                    <li><a href="https://www.vlmedia.cz/casopisy/" target="_blank">Produkty</a></li>
                    <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
                    <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
                    <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
                    <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
                </ul>
            </div>
        </div>
        <ul class="brands">
            <li><a href="https://www.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-denik"></use></svg></a></li>
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">Copyright &copy; <a href="https://www.vlmedia.cz">VLTAVA LABE MEDIA a.s.</a> 2020. Autorská práva vykonává vydavatel. Jakékoli užití části nebo celku, zejména rozmnožování a šíření jakýmkoli způsobem (mechanickým nebo elektronickým) i v jiném než českém jazyce bez písemného svolení vydavatele je zakázáno. ISSN: 1805-9465.</div>
    </div>
</div>
<div id="sign-info" data-login-check="//sip.denik.cz/sign/info/"></div>
<div id="sticky" data-loaded="false"></div>
	<script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script>


<div class="popup-wrap">
	<div class="popup">
		<div class="nadpis">Vypadá to, že používáte AdBlock!</div>
		<div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div>
		<a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a>
		<a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a>
		<div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div>
		<div class="jak-vypnout-content">
            <div class="browser">
				<ol>
                    <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li>
                    <li>
                        <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span>
                        <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span>
                    </li>
				</ol>
			</div>


        </div>
	</div>
</div>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-e2de39026250-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-90d47f6e55c7-slider-1566990652.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>

    <div id="fb-root"></div>
	<script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script>

<script src="https://g.denik.cz/webtemp/jsloader-8a9b042afb62-social-buttons-ga-1504768043.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1e77a30fcd46-slidebox-1574246621.js"></script>


<script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script>
</body>
</html>
