<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Příběhy a události',
		'rubrikaName': 'pribehy-a-udalosti',
		'template': 'clanek',
		'title': "Rušný život Jane Seymour: Zbankrotovala a čtyřikrát se rozvedla",
		'tag': ["Jana Seymourová", "manželství", "Řád britského impéria", "Johnny Cash", "Saint-Tropez", "Jindřich VIII. Tudor", "Roger Moore", "Richard Attenborough", "James Keach", "Dave Green"],
		'author': ' Redakce',
			'publishedDateTime': "2021-02-15T01:52:00+01:00",
        	'modifiedDateTime': "2021-02-15T01:52:00+01:00",
			'articleID': 2475612271,
			'back': "2475612271-8206-56",
		'image': "https:\/\/g.denik.cz\/56\/24\/seymour-kopie-profimedia-0098095009_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/sip.denik.cz\/galerie\/jane-seymour-nikdo-s-ni-nevydrzel.html?photo=1&back=2475612271-8206-56",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/56\/48\/seymour-prvni-manzel_denik-150-3x2.jpg",
						'description': "S Michaelem Attenboroughem byla jen dva roky. ",
						'source': "archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/9d\/seymour-13-jane-seymour-vive-y-deja-morir_denik-150-3x2.jpg",
						'description': "Jane byla v 70. letech považována za jednu z nejkrásnějších dívek planety. ",
						'source': "archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/40\/seymour-profimedia-0174031207_denik-150-3x2.jpg",
						'description': "Jako Solitaire v bondovce Žít a nechat zemřít (1973)",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/95\/seymour-druhy-manzel_denik-150-3x2.jpg",
						'description': "Geoffrey Planer špatně snášel slávu své ženy. ",
						'source': "archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/da\/seymour-profimedia-0174163156_denik-150-3x2.jpg",
						'description': "V romantickém fantasy Kdysi dávno (1980) si zahrála v Christopherem Reevem.",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/62\/seymour-treti-manzel_denik-150-3x2.jpg",
						'description': "Třetí manžel  David Flynn  ji zatáhl do vážných finančních problémů. ",
						'source': "archiv"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/3b\/seymour-playboy-1_denik-150-3x2.jpg",
						'description': "Jane se za své tělo nikdy nestyděla. Objevila se také v Playboyi. ",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/63\/seymour-profimedia-0015473137_denik-150-3x2.jpg",
						'description': "S dcerou Katie, kterou má ze třetího manželství. ",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/0e\/seymour-profimedia-0018041183_denik-150-3x2.jpg",
						'description': "Jane s Jamesem a dvojčaty Johnem a Christopherem. Tady ještě byli šťastná rodina. ",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/fb\/seymour-profimedia-0174208207_denik-150-3x2.jpg",
						'description': "V roce 2005 se objevila v úspěšné komedii Nesvatbovi.",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/49\/seymour-profimedia-0052911298_denik-150-3x2.jpg",
						'description': "Herečka patří k těm, o nichž se říká, že objevili elixír mládí. ",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/4c\/seymour-profimedia-0098095009_denik-150-3x2.jpg",
						'description': "Jane Seymour",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/65\/seymour-profimedia-0158593060_denik-150-3x2.jpg",
						'description': "Vztah s Jamesem Keachem loni skončil po dvaceti letech. ",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/92\/seymour-2011_denik-150-3x2.jpg",
						'description': "Záběr z filmu Láska, svatba, manželství (2011)",
						'source': "archiv"
					}
			],
			'count': 14,
			'count-page': 15,
			'count-foto': 14,
			'count-video': 0,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Příběhy a události", 'link':"https:\/\/sip.denik.cz\/pribehy-a-udalosti\/"},
			{'name':"Rušný život Jane Seymour: Zbankrotovala a čtyřikrát se rozvedla", 'link':"https:\/\/sip.denik.cz\/pribehy-a-udalosti\/jane-seymour-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/pribehy-a-udalosti/jane-seymour-2021.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Rušný život Jane Seymour: Zbankrotovala a čtyřikrát se rozvedla - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="jane seymour, rozvod, životopis, bankrot, přítel, david green, doktorka quinnová"> <meta name="description" lang="cs" content="Patří do vzácné skupiny. Čím je starší, tím je krásnější. Jane Seymour má Řád britského impéria, hvězdu na hollywoodském chodníku slávy a obdiv milionů mužů. Také se jí ale zhroutilo už čtvrté manželství."> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/pribehy-a-udalosti/jane-seymour-2021.html"> <meta property="og:title" content="Rušný život Jane Seymour: Zbankrotovala a čtyřikrát se rozvedla"> <meta property="og:description" content="Patří do vzácné skupiny. Čím je starší, tím je krásnější. Jane Seymour má Řád britského impéria, hvězdu na hollywoodském chodníku slávy a obdiv milionů mužů. Také se jí ale zhroutilo už čtvrté manželství."> <meta property="og:image" content="https://g.denik.cz/56/24/seymour-kopie-profimedia-0098095009_sip-1140.jpg"> <meta property="og:image:width" content="1140"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Rušný život Jane Seymour: Zbankrotovala a čtyřikrát se rozvedla"> <meta name="twitter:description" content="Patří do vzácné skupiny. Čím je starší, tím je krásnější. Jane Seymour má Řád britského impéria, hvězdu na hollywoodském chodníku slávy a obdiv milionů mužů. Také se jí ale zhroutilo už čtvrté manželství."> <meta name="twitter:image" content="https://g.denik.cz/56/24/seymour-kopie-profimedia-0098095009_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1613481120.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1613481120.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/pribehy-a-udalosti.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-02-15T01:52:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/56/24/seymour-kopie-profimedia-0098095009_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Rušný život Jane Seymour: Zbankrotovala a čtyřikrát se rozvedla</h1> <div class="hlavni-obrazek"> <a href="/galerie/jane-seymour-nikdo-s-ni-nevydrzel.html?photo=1&amp;back=2475612271-8206-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 14</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/24/seymour-kopie-profimedia-0098095009_denik-630.jpg" width="630" height="354" alt="Jane Seymour" title="Jane Seymour" class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Jane Seymour</span></div> </a> </div> <div class="main-image__source">Zdroj: Profimedia.cz</div> <div class="galerie"> <div class="item"> <a href="/galerie/jane-seymour-nikdo-s-ni-nevydrzel.html?photo=1&amp;back=2475612271-8206-56" class="first"><img src="https://g.denik.cz/56/48/seymour-prvni-manzel_sip-140up.jpg" width="140" height="205" alt="S Michaelem Attenboroughem byla jen dva roky. " title="S Michaelem Attenboroughem byla jen dva roky. "></a> </div> <div class="item"> <a href="/galerie/jane-seymour-nikdo-s-ni-nevydrzel.html?photo=1&amp;back=2475612271-8206-56"><img src="https://g.denik.cz/56/9d/seymour-13-jane-seymour-vive-y-deja-morir_sip-140up.jpg" width="140" height="211" alt="Jane byla v 70. letech považována za jednu z nejkrásnějších dívek planety. " title="Jane byla v 70. letech považována za jednu z nejkrásnějších dívek planety. "></a> </div> <div class="item"> <a href="/galerie/jane-seymour-nikdo-s-ni-nevydrzel.html?photo=1&amp;back=2475612271-8206-56"><img src="https://g.denik.cz/56/40/seymour-profimedia-0174031207_sip-140up.jpg" width="140" height="95" alt="Jako Solitaire v bondovce Žít a nechat zemřít (1973)" title="Jako Solitaire v bondovce Žít a nechat zemřít (1973)"></a> </div> <div class="item"> <a href="/galerie/jane-seymour-nikdo-s-ni-nevydrzel.html?photo=1&amp;back=2475612271-8206-56"><img src="https://g.denik.cz/56/95/seymour-druhy-manzel_sip-140up.jpg" width="140" height="109" alt="Geoffrey Planer špatně snášel slávu své ženy. " title="Geoffrey Planer špatně snášel slávu své ženy. "></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/jane-seymour-2021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Patří do vzácné skupiny. Čím je starší, tím je krásnější. Jane Seymour má Řád britského impéria, hvězdu na hollywoodském chodníku slávy a obdiv milionů mužů. Také se jí ale zhroutilo už čtvrté manželství.</p> <div class="bbtext"> <p>Rodiče Jane Seymour spojila láska na první pohled. Jednoho letního dne roku 1949 se na pláži v Saint Tropez potkali dva mladí lidé. Oba byli poznamenaní nedávno skončenou válkou a oba tam hledali ztracenou duševní rovnováhu. Našli ale mnohem víc – sebe navzájem. Anglický chirurg John Frankenberg se snažil zapomenout na sešívání potrhaných těl, Holanďanka Mieke van Trigt se zase zotavovala z následků věznění. Jako Židovka skončila v koncentračním táboře.</p> <p>Oběma bylo více než třicet, takže když se do sebe zamilovali, na nic nečekali a co nejdříve měli svatbu. Narodily se jim tři dcery. Nejstarší přišla na svět 15. února 1951 ve městě Hayes v hrabství Middlesex. Rodiče ji pojmenovali Joyce Penelope Wilhelmina Frankenberg. Nakonec se ale proslavila pod zcela jiným jménem.</p> <h2 class="pseudo-h3">Zdravotní potíže</h2> <p>S mladšími sestrami Sally a Anne si odmalička hrála na divadlo, a když se poprvé podívala do toho skutečného, hluboce to na ni zapůsobilo. Svou pozornost ale neupřela k herectví, nýbrž k baletu. Otec se zprvu zdráhal, nechtěl svou dceru vidět cupitat po špičkách, ale nakonec svolil. Když si Jane díky tomu zlepšila i dosud nevalný prospěch, začal ji podporovat. Ve třinácti letech se ale všechno zvrtlo. Dívku začala bolet kolena. Lékaři ji zprvu uklidňovali, že je to jen důsledek tvrdého tréninku, ale Jane trpěla čím dál víc. Nakonec se ukázalo, že má špatnou i páteř, takže musela s tancem okamžitě skončit.</p> <p>Tehdy poslechla svou učitelku, která byla přesvědčena o jejím hereckém nadání, a hodiny baletu vyměnila za dramatický kroužek. Dodnes říká, že to byla nejlepší rada, jakou jí kdo dal.</p> <h2 class="pseudo-h3">Nejsem ramínko na šaty!</h2> <p>Joyce měla nejen talent, ale také krásnou tvář, takže se ještě při studiích na herecké škole dočkala prvních divadelních nabídek. V sedmnácti letech přijala umělecké jméno Jane Seymour po třetí manželce krále Jindřicha VIII. Pod tímto pseudonymem se objevila v muzikálu Jaká to rozkošná válka! (1969), který režíroval slavný Richard Attenborough.</p> <p>Pro Jane to znamenalo přelom také v osobním životě. Seznámila se s režisérovým synem Michaelem (*1950), za kterého se o dva roky později provdala. Manželství dvou velmi mladých lidí vydrželo jen dva roky. Jane ale neměla příliš času na truchlení. V témže roce šla do kin bondovka Žít a nechat zemřít, kde si po boku Rogera Moorea zahrála sličnou Solitaire. Díky postavě bondgirl se z ní stala světoznámá celebrita. Povzbuzena úspěchem se vydala do Ameriky, ale po několika rolích, kdy byla pouze na ozdobu, se vrátila do anglických divadel. Chtěla dokázat, že není jen ramínkem na šaty, ale nadaná umělkyně.</p> <h2 class="pseudo-h3">Na pokraji bankrotu</h2> <p>Sblížila se s umělcem Geoffreym Planerem, kamarádem svého exmanžela. V roce 1977 se vzali, ale manželství se po několika měsících začalo hroutit. Geoffrey špatně snášel mediální zájem o svou ženu a po roce požádal o rozvod. O tři roky později Jane zakotvila po boku obchodníka s realitami Davida Flynna. Zdálo se, že třetí manželství jí konečně vyjde. Do roku 1985 se jí narodila dcera Katie a syn Sean.</p> <p>Manžel ji zasvětil do tajů trhu s nemovitostmi, což Jane velmi zaujalo. Pustila se do podnikání a nevedla si vůbec špatně. Několik let vše běželo jak na drátkách, ale pak Jane náhodou zjistila, že David tají obrovské dluhy. Finanční tíseň znamenala pro manželství velkou ránu. Vztah skončil po 11 letech, ale dluhů se herečka jen tak nezbavila.</p> <p>Právě v té době dostala nabídku na seriál Doktorka Quinnová. „Vždycky jsem byla rozhodnutá, že nebudu hrát v žádném seriálu, ale tehdy jsme byla na pokraji bankrotu. Navíc se mi námět velmi líbil. Při jeho čtení jsem se dokonce rozplakala," řekla o roli lékařky na Divokém západě, která ji proslavila snad ještě víc než bondgirl. Za roli dostala i Zlatý glóbus.</p> <p>Seriál se natáčel osm let a znamenal pro Jane nejen nový příliv popularity, ale také další milostné vzplanutí. Nejprve prožila románek s hereckým kolegou Joe Landem, ale protože byl o deset let mladší, vztah záhy skončil. Jane nakonec „ulovil" režisér seriálu James Keach (*1948). „Přišlo to jako úder blesku. Trávili jsme spolu při natáčení spoustu času a nakonec jsme si uvědomili, že se už od sebe nechceme hnout," vzpomínala Jane.</p> <h2 class="pseudo-h3">Rozvod po 20 letech</h2> <p>Brali se v roce 1993, a přestože bylo herečce už 42 let, pokoušela se otěhotnět. O dva roky později se jí narodila dvojčata John a Christopher.</p> <p>Se čtvrtým manželem natočila několik dalších filmů, vydala řadu knih a s radostí sledovala, jak jejich děti rostou. Dlouho to vypadalo, že kráska konečně našla toho pravého, ale nakonec se ukázalo, že ani napočtvrté jí manželství nevyjde.</p> <p>Loni v dubnu pár překvapil oznámením, že se rozchází. James se odstěhoval z rodinné vily v kalifornském Malibu, což potvrzuje domněnku, že za rozpadem dvacetiletého manželství je jeho nevěra. Jane od roku 2014 žije s britským režisérem Davidem Greenem. A přestože oslavila sedmesátku, stále se umisťuje vysoko v žebříčcích nejvíce sexy celebrit a muži o ní stále jeví velký zájem.</p> <p></p> <h2>Co ještě nevíte</h2> <p>*Napsala několik pohádkových knih pro nejmenší děti.</p> <p>*Miluje tenis, golf a malování.</p> <p>*V roce 1987 se objevila na stránkách časopisu Playboy. Tehdy jí bylo 36 let.</p> <p>*Dvojčata pojmenovala po svých nejbližších přátelích, zpěvákovi Johnny Cashovi a herci Christopheru Reevovi.<br />Johnny Cash si díky ní zahrál v jedné epizodě seriálu Doktorka Quinnová.</p> <p>*V roce 2000 dostala Řád britského impéria.</p> <p>*Navrhuje vlastní oblečení, nábytek i šperky.</p> <p>*Roku 2005 získala americké občanství.</p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/jane-seymour-2021.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Redakce</span></div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/manipulant--delnik-ve-49464263-wdxhvc.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Výroba - </span><span>Manipulant - dělník ve výrobě</span> <span class="item-money">15 200 Kč</span> </span> <span class="item-text">Náplň práce: práce v lakovně, příprava barev k lakování. Kontakt: osobně (6:00 - 14:30 hod.), telefonicky. </span> </a> <a href="https://www.annonce.cz/inzerat/asistentka-prodeje-55593983-wgk84q.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>ASISTENTKA PRODEJE</span> <span class="item-money">25 000 Kč</span> </span> <span class="item-text">Butik s luxusní módou v centru Prahy hledá do svého týmu asistentku prodeje.</span> </a> <a href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-55637593-wb7bj3.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Gastronomie - </span><span>Kuchaři (kromě šéfkuchařů)</span> <span class="item-money">16 280 Kč</span> </span> <span class="item-text">Indická restaurace - nezbytná znalost receptur a prodedur (TANDOORI, CURRY) indické kuchyně Požadavky: praxe v indické/nepálské restauraci výhodou</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-elegance-1-5d-90kw-122k-mt6-50758957.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/50758957_1/1580218805" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-st-elegance-1-5d-90kw-122k-mt6-50758957.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Opel Astra <span>ST ELEGANCE 1.5D(90kW/122k)MT6</span></span> <span class="item-text">2020 nové vozidlo</span> <span class="item-money">Cena: 638 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-81kw-style-cr-15490625.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>1.6 TDI 81kW STYLE,ČR, 2016 perfektní</span> </span> <span class="item-money">Cena: 299 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-cr-4motion-variant-14532514.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Passat</span> <span>2,0TDi CR 4Motion Variant, 2009 velmi dobrý</span> </span> <span class="item-money">Cena: 155 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-karanska-359-16-4014512#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/176437/img_602b08c29a5620.40066207.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-praha-10-karanska-359-16-4014512#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Praha 10, Káranská 359/16</span> <span class="item-text">Prodej bytu 2+1</span> <span class="item-money">Cena: 4 300 000 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-9-ocelarska-4014511#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 9, Ocelářská</span> <span>Pronájem bytu 1+kk</span> </span> <span class="item-money">Cena: 12 000 Kč /měs.</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-buk-4014510#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Buk</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 1 080 000 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8TSI-DSG-Kombi-160683139798050.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/7994/7319/17430/0/15687219577994/images/001_00862495_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-8TSI-DSG-Kombi-160683139798050.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Škoda Octavia</span> <span class="item-text">2014 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 314 990 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSi-66K-Kombi-16130493711021472.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Fabia</span> <span>2015 první majitel, servisní knížka, koupeno v CZ, nehavarované</span> </span> <span class="item-money">Cena: 172 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-TSI-Hig-Hatchback-156778220324430.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Golf</span> <span>2011 servisní knížka, koupeno v D, nehavarované</span> </span> <span class="item-money">Cena: 179 900 Kč</span> </a> </div> </div> </div> </div> </div> <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full"> <a class="info" href="/galerie/natascha-kampuschova.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>21</div> </a> <a rel="noopener" title="Číst článek: Svoboda byla jako klec: Natascha Kumpusch řekla, co cítila po útěku od únosce" class="nahled-wrap" href="/pribehy-a-udalosti/natascha-kampusch-2021.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/5c/profimediad-0154567065_denik-630.jpg" width="630" height="354" alt="Natascha Kampusch" title="Natascha Kampusch" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Svoboda byla jako klec: Natascha Kumpusch řekla, co cítila po útěku od únosce</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Prožila si hotové peklo. Když se jí konečně podařilo po dlouhých osmi letech uniknout ze spárů svého únosce, svět se k ní obracel zády. Natascha Kampusch s lítostí přiznala, jak se k ní lidé chovali,…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/fredy-hirsch.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>12</div> </a> <a rel="noopener" title="Číst článek: Kdo byl Fredy Hirsch, hrdina holokaustu: Žid a gay, nacisté jej ale respektovali" class="nahled-wrap" href="/pribehy-a-udalosti/fredy-hirsch.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/21/fredy-hdirsch_sip-360.jpg" width="200" height="112" alt="Fredy Hirsch" title="Fredy Hirsch" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Kdo byl Fredy Hirsch, hrdina holokaustu: Žid a gay, nacisté jej ale respektovali</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Jakožto Žid a homosexuál byl během nacistické vlády odsouzen k zatracení. Přesto bylo všechno docela jinak. Fredy Hirsch si totiž dokázal vybudovat u…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Je rozhodnuto! Soudní spor vévodkyně Meghan Markle je u konce" class="nahled-wrap" href="/pribehy-a-udalosti/meghan-markle-rozsudek.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/a9/profimedia-0482075850_sip-360.jpg" width="360" height="202" alt="Meghan Markle" title="Meghan Markle" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Je rozhodnuto! Soudní spor vévodkyně Meghan Markle je u konce</h3> </div> </div> <div class="nahled-perex "> <span>Několik dlouhých měsíců se táhnul soudní spor mezi vévodkyní Meghan a vydavatelstvím novin Associated Newspapers, které v minulosti zveřejnilo…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Celebrity baby boom pokračuje: Šťastnou novinku oznámila Veronika Kopřivová!" class="nahled-wrap" href="/pribehy-a-udalosti/veronika-koprivova-tehotenstvi.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/87/koprivova-d210210xcith1_sip-360.jpg" width="360" height="203" alt="Veronika Kopřivová Miroslav Dubovický" title="Veronika Kopřivová Miroslav Dubovický" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Celebrity baby boom pokračuje: Šťastnou novinku oznámila Veronika Kopřivová!</h3> </div> </div> <div class="nahled-perex "> <span>Několik let žila po boku Jaromíra Jágra, toho pravého v něm ale Veronika Kopřivová nenašla. Influencerka dnes na sociální síti oznámila své první…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Čím ji okouzlil? Eva Burešová prozradila, kdy si z Forejta &quot;sedla na zadek&quot;" class="nahled-wrap" href="/pribehy-a-udalosti/forejt-buresova-seznameni.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/83/buresova-d201124xd5fq1_sip-360.jpg" width="360" height="203" alt="Eva Burešová" title="Eva Burešová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Čím ji okouzlil? Eva Burešová prozradila, kdy si z Forejta "sedla na zadek"</h3> </div> </div> <div class="nahled-perex "> <span>Na Evu Burešovou se konečně usmálo štěstí. Po nemálo úspěších v práci přišel i vysněný partner, o kterého Burešová tak stála. Je jím Přemek Forejt.…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Češi bojují o Oscara: Snímek Šarlatán se dostal do užšího výběru" class="nahled-wrap" href="/pribehy-a-udalosti/sarlatan-oscar.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/55/00/sarlatan_sip-360.jpg" width="360" height="203" alt="Z filmu Šarlatán." title="Z filmu Šarlatán." class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Češi bojují o Oscara: Snímek Šarlatán se dostal do užšího výběru</h3> </div> </div> <div class="nahled-perex "> <span>Česká republika má opět po čase šanci uspět na prestižním udílení filmových cen Oscar. Snímek Šarlatán s Ivanem Trojanem v hlavní roli se totiž…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box js-hideSeznamTraffic"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem">Celebrity s koronavirem</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2021.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2021.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2021.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/6/5/1/7/5/2265175-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">04.02. - 23.02.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/113#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/7/2/3/5/7/2272357-500-810.jpg" width="180" alt="PEPCO"> </div> <div class="prometheus-text"> PEPCO <div class="prometheus-date">04.02. - 24.02.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/6/4/8/7/5/2264875-500-810.jpg" width="180" alt="Globus - Výhodné týdny oblíbených produktů"> </div> <div class="prometheus-text"> Globus - Výhodné týdny oblíbených produktů <div class="prometheus-date">04.02. - 23.02.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/2/3/0/4/9/2223049-500-810.jpg" width="180" alt="Lidl"> </div> <div class="prometheus-text"> Lidl <div class="prometheus-date">04.01. - 28.03.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/128#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín"> </div> <div class="prometheus-text"> ROSSMANN - Magazín <div class="prometheus-date">20.01. - 02.03.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1611052049.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1609759628.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1609759629.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1609759629.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
