<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>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</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Královna nikdy neodstoupí: Princ Philip by prý měl velké přání - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="princ philip, královna alžběta II., královna matka, spory, hádky, britská královská rodina, věk, neshody, princ charles"> <meta name="description" lang="cs" content="S odchodem jejího milovaného manžela se nabízela otázka, zda britská královna Alžběta II. nezváží rezignaci na svou funkci a neodebere se do zaslouženého důchodu. Dle jejího bývalého pracovníka tento krok ovšem rozhodně není na programu dne."> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/pribehy-a-udalosti/princ-philip-alzbeta-ii-vlada.html"> <meta property="og:title" content="Královna nikdy neodstoupí: Princ Philip by prý měl velké přání"> <meta property="og:description" content="S odchodem jejího milovaného manžela se nabízela otázka, zda britská královna Alžběta II. nezváží rezignaci na svou funkci a neodebere se do zaslouženého důchodu. Dle jejího bývalého pracovníka tento krok ovšem rozhodně není na programu dne."> <meta property="og:image" content="https://g.denik.cz/56/bc/profimedia-0372267213_sip-1140.jpg"> <meta property="og:image:width" content="1140"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Královna nikdy neodstoupí: Princ Philip by prý měl velké přání"> <meta name="twitter:description" content="S odchodem jejího milovaného manžela se nabízela otázka, zda britská královna Alžběta II. nezváží rezignaci na svou funkci a neodebere se do zaslouženého důchodu. Dle jejího bývalého pracovníka tento krok ovšem rozhodně není na programu dne."> <meta name="twitter:image" content="https://g.denik.cz/56/bc/profimedia-0372267213_sip-1140.jpg"> <link rel="canonical" href="https://sip.denik.cz/pribehy-a-udalosti/princ-philip-alzbeta-ii-vlada.html"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1618570373.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1618570373.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/pribehy-a-udalosti.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2021-04-16T18:09:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/bc/profimedia-0372267213_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001618572163/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> <a href="https://www.poznatsvet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Poznat svět"> Poznat svět </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Královna nikdy neodstoupí: Princ Philip by prý měl velké přání</h1> <div class="hlavni-obrazek"> <a href="/galerie/princ-philip-zemrel.html?photo=1&amp;back=4122648811-8206-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 18</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/bc/profimedia-0372267213_denik-630.jpg" width="630" height="354" alt="Princ Philip a královna Alžběta II." title="Princ Philip a královna Alžběta II." class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Princ Philip a královna Alžběta II.</span></div> </a> </div> <div class="main-image__source">Zdroj: profimedia.cz</div> <div class="galerie"> <div class="item"> <a href="/galerie/princ-philip-zemrel.html?photo=1&amp;back=4122648811-8206-56" class="first"><img src="https://g.denik.cz/56/1e/profimedia-0095429119_sip-140up.jpg" width="140" height="186" alt="Královna Alžběta a princ Philip" title="Královna Alžběta a princ Philip"></a> </div> <div class="item"> <a href="/galerie/princ-philip-zemrel.html?photo=1&amp;back=4122648811-8206-56"><img src="https://g.denik.cz/56/8d/profimedia-0119164614_sip-140up.jpg" width="140" height="99" alt="Královna Alžběta a princ Philip" title="Královna Alžběta a princ Philip"></a> </div> <div class="item"> <a href="/galerie/princ-philip-zemrel.html?photo=1&amp;back=4122648811-8206-56"><img src="https://g.denik.cz/56/bf/profimedia-0103068647_sip-140up.jpg" width="140" height="179" alt="Královna Alžběta a princ Philip" title="Královna Alžběta a princ Philip"></a> </div> <div class="item"> <a href="/galerie/princ-philip-zemrel.html?photo=1&amp;back=4122648811-8206-56"><img src="https://g.denik.cz/56/e6/profimedia-0095429118_sip-140up.jpg" width="140" height="94" alt="Královna Alžběta a princ Philip" title="Královna Alžběta a princ Philip"></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/princ-philip-alzbeta-ii-vlada.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">S odchodem jejího milovaného manžela se nabízela otázka, zda britská královna Alžběta II. nezváží rezignaci na svou funkci a neodebere se do zaslouženého důchodu. Dle jejího bývalého pracovníka tento krok ovšem rozhodně není na programu dne.</p> <div class="reklama-box "> <div id="square-2" data-loaded="false"></div> </div> <div class="bbtext"> <p>Královna Alžběta II. je bezesporu nesmírně silnou ženou, která ve svém životě musela udělat bezpočet těžkých rozhodnutí. Při nich ale po jejím boku vždy stál její manžel princ Philip, jenž svou královnu za všech okolností podporoval. Jenže teď se Alžběta II. bude muset vyrovnat s manželovou smrtí i jeho absencí při všech těžkostech, které její život obnáší. Mnoho lidí proto napadlo, zda se svého královské trůnu nevzdá a vládnutí zemi nepřenechá princi Charlesovi. To se ale prý rozhodně jen tak nestane. </p> <h2 class="pseudo-h3">Rodina jí pomůže</h2> <p>Bývalý pracovník britské královské rodiny se pro web <a href="https://people.com/royals/queen-elizabeth-will-never-abdicate-philip-would-have-wanted-her-to-crack-on-says-former-aide/?fbclid=IwAR1IYG00ZYk-XEKvB0qWZGq9KeaCd2AMAi0rdZ__eSv_ltnHwggBnM5cO9o" target="_blank" rel="noopener">People</a> nechal slyšet, že místo po manželovi po jejím boku zaujme zbytek rodiny. „Její rodina se toho chopí a bude stát vedle ní. Ale ona bude nadále velitelem. Je totiž naprosto ztotožněná s tím, že je to její práce a její manžel by rozhodně chtěl, aby v ní nadále pokračovala. Ostatně přesně to samé dělala už v době, kdy se princ Philip před lety rozhodl odejít do důchodu,” řekl zdroj.</p> <p>„Nikdy neodstoupí, protože je pro ni tato služba poctou a práce pro lid je v ní hluboce usazena. Stejně jako byla pro prince Philipa,” dodal ještě zdroj. Podobný názor ostatně vyjádřil i princ William ve svém prohlášení. „Dědeček mi bude moc chybět, ale vím, že by chtěl, abychom se všichni rychle vrátili k práci,” napsal k fotografii, jež zveřejnil na sociální síti Instagram.</p> <h2 class="pseudo-h3">Pohřeb bez Meghan</h2> <p>Poslední rozloučení s princem Philipem, který zemřel v pátek 9. dubna po vleklých zdravotních problémech, se uskuteční v sobotu 17. dubna. Nepůjde však o klasický obřad, na který byli lidé zvyklí v případě úmrtí členů britské královské rodiny. Zaprvé kvůli restrikcím souvisejícím s pandemií koronaviru a zadruhé na základě osobního přání prince Philipa, který si nikdy žádné velkolepé rozloučení nepřál.</p> <p>Samotného pohřbu se tak zúčastní jen sama britská královská rodina. Dorazí dokonce i princ Harry a půjde tak o jeho vůbec první návštěvu Velké Británie od doby, kdy se s Meghan rozhodli vzdát svých královských povinností. Meghan se ceremoniálu nezúčastní. Vzhledem k jejímu pokročilému stádiu těhotenství jí bylo lékařem důsledně doporučeno, aby neabsolvovala několikahodinový let z Kalifornie do Velké Británie. </p> <p>Připomeňte si život prince Philipa:</p> <p></p> <div class="video-container video-wrap inserted-video"><div class="inserted-video__box"><iframe id="youtube_heW2tqIaBy4" class="video-youtube js-video" data-title="Youtube - heW2tqIaBy4" data-type="youtube" data-video="heW2tqIaBy4" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/heW2tqIaBy4" style="border:0" allowfullscreen></iframe></div></div><div class="inserted-video__author">Zdroj: Youtube</div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/princ-philip-zemrel.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>18</div> </a> <a href="https://sip.denik.cz/celebrity/princ-philip-alzbeta-ii.html" title="Číst článek: Láska prince Philipa a královny Alžběty II.: Měli spolu tajný rituál!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/b0/profimedia-0210143354_sip-360.jpg" width="360" height="202" alt="Princ Philip a královna Alžběta II." title="Princ Philip a královna Alžběta II."> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Láska prince Philipa a královny Alžběty II.: Měli spolu tajný rituál!</h3> </div> </div> <div class="nahled-perex icon-visible"> Princ Philip a královna Alžběta II. nejsou známí jen jako velké osobnosti Británie, ale také pro svou neutichající lásku, která trvala mnoho… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/princ-philip-a-vztah-harryho-a-williama.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>19</div> </a> <a href="https://sip.denik.cz/pribehy-a-udalosti/princ-philip-pohreb-harry-william.html" title="Číst článek: Usmíření Harryho a Williama: Svede je dědečkova smrt opět dohromady?" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/a3/collage-fotordfa_sip-360.jpg" width="360" height="203" alt="Princ Philip, princ Harry, princ William" title="Princ Philip, princ Harry, princ William"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Usmíření Harryho a Williama: Svede je dědečkova smrt opět dohromady?</h3> </div> </div> <div class="nahled-perex icon-visible"> Vztah mezi princem Harrym a jeho bratrem, princem Williamem, je již více než rok velmi pošramocený. Na tom rozhodně nepřidalo ani interview… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/princ-philip-zemrel.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>18</div> </a> <a href="https://sip.denik.cz/celebrity/princ-philip-vevoda-z-edinburghu-zemrel.html" title="Číst článek: Poslední okamžiky Prince Philipa: Usmíření s Charlesem a touha zemřít doma." class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/36/philip-d21041005jvt1_sip-360.jpg" width="360" height="202" alt="Princ Philip" title="Princ Philip"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Poslední okamžiky Prince Philipa: Usmíření s Charlesem a touha zemřít doma.</h3> </div> </div> <div class="nahled-perex icon-visible"> Těsně před výročím stých narozenin nečekaně zemřel Princ Philip. Po jeho postupně vyplývají na povrch dojemné detaily jeho posledních okamžiků.… </div> </a> </div> </div> </div> <p></p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/princ-philip-alzbeta-ii-vlada.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"> <span>Autor: <a href="/autor/karel-frankl-4050.html"> Karel Frankl </a> </span> </div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div id="taboola_article"></div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek js-hideSeznamTraffic"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/specialiste-voblasti-56485247-w37k24.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>Specialisté v oblasti prodeje, nákupu, marketingu a styku s veřejností</span> <span class="item-money">52 000 Kč</span> </span> <span class="item-text">MVP: Vyskočilova 1481/4, Michle, 140 00 Praha 4 Kontakt: PanShutong@hikvision.com Požadujeme výbornou znalost čínského jazyka slovem i písmem. Na této pozici je nutná denní komunikace s čínskou mateřskou společností a čínskými klienty. Na této pozici budete vytvářet relevantní strategie pro zavedení produktů a řešení na místní trh, formulovat rozvojové strategie a implementovat akční plány, podporovat klíčové regionální obchodní příležitosti, pravidelně analyzovat zákazníky a vytvářet jejich klasifikaci. Pohovory po předchozím zaslání CV v anglickém a čínském jazyce na email. Volné pracovní místo je ohlášeno pro uchazeče v rámci PROGRAMU VYSOCE KVALIFIKOVANÝ ZAMĚSTNANEC </span> </a> <a href="https://www.annonce.cz/inzerat/projektant-56490901-wawsf3.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Stavebnictví - </span><span>PROJEKTANT</span> <span class="item-money">25 000 Kč</span> </span> <span class="item-text">Přijmeme ihned zaměstnance na pozici projektant - konstruktér výrobní dokumentace.</span> </a> <a href="https://www.annonce.cz/inzerat/kuchar-ka-tepla-kuchyne-56431119-wwg6m3.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Gastronomie - </span><span>Kuchařka teplá kuchyně až 2.600Kč/den</span> <span class="item-money">30 000 Kč</span> </span> <span class="item-text">Do oblíbené, menší restaurace The Street Konviktská 11 hledáme samostatnou, organizačně schopnou kuchařku se zkušeností s přípravou teplé kuchyně. Burgery, tvorba denního menu, americká a mezinárodní kuchyně. Nástupní fix 2.000 Kč/den, po měsíci 2.200 Kč/den, po 2 měsících 2.400 Kč/den, po 3 měsících a uvolnění provozu 2.600 Kč/den plus sezónní bonusy až 30.000 Kč ročně. Vhodné pro paní/slečnu z Ukrajiny. Zálohy denně 1.000 Kč.</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-0-eb-trend-winter-paket-1-cr-3936574.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/03936574_1/1618218906" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-0-eb-trend-winter-paket-1-cr-3936574.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Ford Focus <span>1,0 EB Trend WINTER PAKET 1.ČR</span></span> <span class="item-text">2018 velmi dobrý</span> <span class="item-money">Cena: 349 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0tdi-140kw-dsg-4-59405502.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Superb</span> <span>Combi Style 2,0TDI 140kW DSG 4, 2016 velmi dobrý</span> </span> <span class="item-money">Cena: 419 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-avant-2-0-tdi-130kw-xenon-navi-5622083.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Audi A6</span> <span>Avant 2.0 TDi 130kW XENON NAVI, 2013 perfektní</span> </span> <span class="item-money">Cena: 388 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-kobyli-4028068#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/15886/img_607cad8a07d4b1.57770144.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-domu-kobyli-4028068#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Kobylí</span> <span class="item-text">Prodej domu</span> <span class="item-money">Cena: 160 000 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-4-v-horkach-1735-21-4028066#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 4, V Horkách 1735/21</span> <span>Pronájem bytu 3+kk</span> </span> <span class="item-money">Cena: 19 990 Kč /měs.</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-pekarska-4028060#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Opava, Pekařská</span> <span>Pronájem bytu 2+1</span> </span> <span class="item-money">Cena: 10 500 Kč /měs.</span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q3/Q3-2-0TDI-Xeno-SUV-16170806387810.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/22824/5997/17666/0/15899579932824/images/001_37153138_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q3/Q3-2-0TDI-Xeno-SUV-16170806387810.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Audi Q3</span> <span class="item-text">2012 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 279 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Toyota/-Verso-1-5D-MPV-16182289366250.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Toyota </span> <span>2021 nové vozidlo, servisní knížka, koupeno v CZ, v záruce</span> </span> <span class="item-money">Cena: 678 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSi-aut-Kombi-161779525764641.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2013 servisní knížka, koupeno v D</span> </span> <span class="item-money">Cena: 169 990 Kč</span> </a> </div> </div> </div> </div> </div> <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full"> <a class="info" href="/galerie/pohreb-princ-philip-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>20</div> </a> <a rel="noopener" title="Číst článek: Usmíření princů Harryho a Williama? Dohromady je svedla Kate!" class="nahled-wrap" href="/pribehy-a-udalosti/princ-harry-william-a-vevodkyne-kate-meghan-markle.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/84/profimedia-060d6145204_denik-630.jpg" width="630" height="355" alt="Princ Harry a princ William" title="Princ Harry a princ William" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Usmíření princů Harryho a Williama? Dohromady je svedla Kate!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Dlouhé měsíce spolu nemluvili a mnoho lidí považovalo jejich vztah ze nenávratně zničený. Nyní se princ Harry a jeho bratr princ William po dlouhé době setkali na pohřbu jejich dědečka, prince…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/shannen-doherty-2021.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>10</div> </a> <a rel="noopener" title="Číst článek: Shannen Doherty a její boj s rakovinou: Chystá se psát dopisy na rozloučenou" class="nahled-wrap" href="/pribehy-a-udalosti/shannen-doherty.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/89/untitled-collage-13-d200307cjbgg2_sip-360.jpg" width="360" height="203" alt="Shannen Doherty" title="Shannen Doherty" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Shannen Doherty a její boj s rakovinou: Chystá se psát dopisy na rozloučenou</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Proslavily ji dvě role – krásná Branda z Beverly Hills 90210 a čarodějka ze ze seriálu Čarodějky. Větších rolí pak už nedočkala. Herečka Shannen…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/princ-philip-zemrel.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>18</div> </a> <a rel="noopener" title="Číst článek: Princ Philip zachránil Jamese Bonda: Známý film by bez něj asi cenzura zakázala" class="nahled-wrap" href="/pribehy-a-udalosti/princ-philip-james-bond.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/36/collage-fotorarga_sip-360.jpg" width="360" height="203" alt="Princ Philip a James Bond" title="Princ Philip a James Bond" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Princ Philip zachránil Jamese Bonda: Známý film by bez něj asi cenzura zakázala</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Vévoda z Edinburghu byl obrovskou osobností, kterou milovali lidé po celém světě. Kromě toho, že stál po boku své manželky, královny Alžběty II., a…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/princ-philip-zemrel.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>18</div> </a> <a rel="noopener" title="Číst článek: Zesnulý princ Philip a jeho styl: Pochmurnou Anglii kdysi rozzářil" class="nahled-wrap" href="/pribehy-a-udalosti/princ-philip-styl.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/f0/profimedia-0288f856808_sip-360.jpg" width="360" height="202" alt="Princ Filip" title="Princ Filip" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Zesnulý princ Philip a jeho styl: Pochmurnou Anglii kdysi rozzářil</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Smrt prince Philipa znamená pro Velkou Británii i zbytek světa velkou ztrátu. Vysoký elegán, který stál po boku manželky, královny Alžběty II., při…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/scitani-lidu-domu-a-bytu-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>16</div> </a> <a rel="noopener" title="Číst článek: Sčítací formulář 2021: Koho se týká a kdy vám ho komisař doručí" class="nahled-wrap" href="/pribehy-a-udalosti/scitaci-formular-2021.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/f5/untitled-collage-18-d210418nardz1_sip-360.jpg" width="360" height="203" alt="formulář/ilustrační foto" title="formulář/ilustrační foto" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Sčítací formulář 2021: Koho se týká a kdy vám ho komisař doručí</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>V sobotu 17. 4. začali sčítací komisaři roznášet listinné sčítací formuláře. Do ruky se dostanou všem, kteří se z nějakého důvodu nesečetli online.…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/ockovani-vakcinou-moderna.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>8</div> </a> <a rel="noopener" title="Číst článek: Změna v očkování proti covidu? Namísto dvou dávek prý budou možná nutné tři!" class="nahled-wrap" href="/pribehy-a-udalosti/koronavirus-ockovani-davka.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/11/vaccine-5895477-1920_sip-360.jpg" width="360" height="203" alt="Vakcína proti koronaviru" title="Vakcína proti koronaviru" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Změna v očkování proti covidu? Namísto dvou dávek prý budou možná nutné tři!</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Očkování proti koronaviru je v plném proudu. U všech dostupných vakcín je nutné absolvovat podání dvou dávek s odstupem několika týdnů, aby bylo…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="row"> <div class="box externi-clanky-box no-margin foto-video-box js-hideSeznamTraffic"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/d9/denisa-pfauserova4_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/09/23/056/denisa-pfauserova-d180923vksn51.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/celebrity-s-koronavirem.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Celebrity s koronavirem">Celebrity s koronavirem</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2021.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2021.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2021.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="sticky__range"> <div class="sticky__inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-2" data-loaded="false"></div> </div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/8/1/7/2/8/2381728-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">14.04. - 20.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/7/6/2/2/0/2376220-500-810.jpg" width="180" alt="Albert Hypermarket - Ušetříte víc a za zdravé jídlo nejvíc"> </div> <div class="prometheus-text"> Albert Hypermarket - Ušetříte víc a za zdravé jídlo nejvíc <div class="prometheus-date">14.04. - 20.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/6/8/2/7/3/2368273-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">08.04. - 21.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/7/6/3/4/0/2376340-500-810.jpg" width="180" alt="Albert Supermarket - Ušetříte víc a za zdravé jídlo nejvíc"> </div> <div class="prometheus-text"> Albert Supermarket - Ušetříte víc a za zdravé jídlo nejvíc <div class="prometheus-date">14.04. - 20.04.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/3/7/4/6/2/4/2374624-500-810.jpg" width="180" alt="TESCO - Plaťte méně každý den"> </div> <div class="prometheus-text"> TESCO - Plaťte méně každý den <div class="prometheus-date">14.04. - 20.04.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2021.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001618572163/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul">automodul</div> </a> <a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item poznatsvet">poznatsvet</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617780714.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617780714.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1611051203.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1606386736.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1605521219.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
