<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Příběhy a události',
		'rubrikaName': 'pribehy-a-udalosti',
		'template': 'clanek',
		'title': "Stylová i v přírodě s kočárkem: Móda Veroniky Arichtevy je inspirací pro všechny",
		'tag': ["Inspirace", "Veronika Arichteva", "TV Nova", "Martina Pártlová", "Nikol Štíbrová", "Instagram", "Ordinace v růžové zahradě"],
		'author': ' Redakce',
			'publishedDateTime': "2020-12-10T05:14:00+01:00",
        	'modifiedDateTime': "2020-12-10T05:14:00+01:00",
			'articleID': 1311293530,
			'back': "1311293530-8206-56",
		'image': "https:\/\/g.denik.cz\/56\/ea\/snimek-obrazovky-2020-11-11-v-160012_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/sip.denik.cz\/galerie\/styl-veroniky-arichtevy.html?photo=1&back=1311293530-8206-56",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/56\/ea\/snimek-obrazovky-2020-11-11-v-160012_denik-150-3x2.jpg",
						'description': "Veronika Arichteva",
						'source': "instagram.com\/Veronika Arichteva"
					}
			],
			'count': 1,
	    },
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Příběhy a události", 'link':"https:\/\/sip.denik.cz\/pribehy-a-udalosti\/"},
			{'name':"Stylová i v přírodě s kočárkem: Móda Veroniky Arichtevy je inspirací pro všechny", 'link':"https:\/\/sip.denik.cz\/pribehy-a-udalosti\/veronika-arichteva-moda.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/pribehy-a-udalosti/veronika-arichteva-moda.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Stylová i v přírodě s kočárkem: Móda Veroniky Arichtevy je inspirací pro všechny - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="Veronika Arichteva, instagram, 3v1, móda, Luka, Biser, manžel, porod, miminko, syn"> <meta name="description" lang="cs" content="Veronika Arichteva je v současné době známá především z tria 3v1 a na sociálních sítích má statisíce fanoušků. Těm přináší inspiraci nejen v oblasti každodenního života, ale také módního stylu. Co herečka nejraději obléká?"> <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/pribehy-a-udalosti/veronika-arichteva-moda.html"> <meta property="og:title" content="Stylová i v přírodě s kočárkem: Móda Veroniky Arichtevy je inspirací pro všechny"> <meta property="og:description" content="Veronika Arichteva je v současné době známá především z tria 3v1 a na sociálních sítích má statisíce fanoušků. Těm přináší inspiraci nejen v oblasti každodenního života, ale také módního stylu. Co herečka nejraději obléká?"> <meta property="og:image" content="https://g.denik.cz/56/ea/snimek-obrazovky-2020-11-11-v-160012_sip-1140.jpg"> <meta property="og:image:width" content="1064"> <meta property="og:image:height" content="599"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Stylová i v přírodě s kočárkem: Móda Veroniky Arichtevy je inspirací pro všechny"> <meta name="twitter:description" content="Veronika Arichteva je v současné době známá především z tria 3v1 a na sociálních sítích má statisíce fanoušků. Těm přináší inspiraci nejen v oblasti každodenního života, ale také módního stylu. Co herečka nejraději obléká?"> <meta name="twitter:image" content="https://g.denik.cz/56/ea/snimek-obrazovky-2020-11-11-v-160012_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1607685312.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1607685312.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/pribehy-a-udalosti.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-12-10T05:14:00+01:00"> <link rel="previewimage" href="https://g.denik.cz/56/ea/snimek-obrazovky-2020-11-11-v-160012_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001607610208/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <a class="moje-predplatne pt-sans-bold" href="https://www.mojepredplatne.cz/?utm_source=sip.denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" target="_blank" rel="nofollow">staňte se předplatitelem našich časopisů</a> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Stylová i v přírodě s kočárkem: Móda Veroniky Arichtevy je inspirací pro všechny</h1> <div class="hlavni-obrazek"> <a href="/galerie/styl-veroniky-arichtevy.html?photo=1&amp;back=1311293530-8206-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 1</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/ea/snimek-obrazovky-2020-11-11-v-160012_denik-630.jpg" width="630" height="355" alt="Veronika Arichteva" title="Veronika Arichteva" class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Veronika Arichteva</span></div> </a> </div> <div class="main-image__source">Zdroj: instagram.com/Veronika Arichteva</div> <div class="galerie"> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/veronika-arichteva-moda.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Veronika Arichteva je v současné době známá především z tria 3v1 a na sociálních sítích má statisíce fanoušků. Těm přináší inspiraci nejen v oblasti každodenního života, ale také módního stylu. Co herečka nejraději obléká?</p> <div class="bbtext"> <p>Herečka Veronika Arichteva vstoupila do povědomí diváků svou rolí Sylva v seriálu TV Nova Ordinace v růžové zahradě. Mladším generacím je však s největší pravděpodobností známá z komické trojice 3v1, ve kterém vystupuje po boku kamarádek Nikol Štíbrové a Martiny Pártlové. Veronika má na svém Instagramu bezmála 500 tisíc sledujících, se kterými se dělí o střípky ze svého osobního života. </p> <p>Kromě toho však přináší i inspiraci na nákup nejrůznějších zlepšováků, výbavy pro miminko, dárky či módu. Přestože se na obrazovkách a v časopisech o její styling stará tým profesionálů, ve volném čase sama rozhoduje o tom, co bude nosit. A nutno říct, že její styl je parádní!</p> <h2 class="pseudo-h3">Nedbalá elegance</h2> <p>Herečka a influencerka preferuje převážně ležérní módu. Jednotlivé kousky skvěle kombinuje a vyhýbá se nudným barvám. „Baví mě originální barvy,” nechala se Veronika Arichteva slyšet pro web <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/veronika-arichteva-a-jeji-oblibene-kousky-zelena-kabelka-kostkovana-sukne-a-sako-2926.html" target="_blank" rel="noopener">ženy.cz</a> a dodala, že je podle ní na podzim ideální například křiklavě zelená barva, která se navíc hodí ke všemu. Ráda obléká modely, které jsou asymetrické a zajímavě barevně nakombinované.</p> <p>Ráda obléká saka, džíny a kožené bundy. Nepohrdne ale ani sukní se zajímavým vzorem a střihem. „Není to úplně stěžejní kousek podzimního šatníku, ale před časem jsem si koupila kostkovanou sukni, která trochu připomíná velkou deku,” nechala se ještě herečka slyšet v rozhovoru pro <a href="https://www.zeny.cz/krasa-a-moda/mesic-mody/trendy/veronika-arichteva-a-jeji-oblibene-kousky-zelena-kabelka-kostkovana-sukne-a-sako-2926.html" target="_blank" rel="noopener">ženy.cz</a>.</p> <h2 class="pseudo-h3">Pohodlné boty, které ladí</h2> <p>Veronika Arichteva si velmi potrpí i na výběru obuvi. Zřídka kdy je možné herečku zahlédnout ve vysokých podpatcích, které si obouvá převážně jen k večerním šatům na nejrůznější honosnější události. Často je možné ji zahlédnout v pohodlných teniskách, které však se zbytkem outfitu skvěle ladí. Kromě tenisek ráda nazouvá také třeba biker boots nebo loafers. Důležité pro ni je, aby celkové outfit nepůsobil nudně a fádně. </p> <h2 class="pseudo-h3">Stylová i při procházce s miminkem</h2> <p>Veronika Arichteva se před několika týdny dočkala svého prvního potomka. Svému manželovi Biserovi porodila krásného syna Luka, na kterém může od porodu oči nechat. Často s ním vyráží na procházky do přírody. A ani na ty nenechává nic náhodě a dává si záležet na tom, jak vypadá. U kočárku je to zkrátka stylová, mladá maminka!</p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/veronika-arichteva-moda.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Redakce</span></div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/ostatni-pomocni-manipulacni-54719635-wqw7p1.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>Ostatní pomocní manipulační pracovníci (kromě výroby)</span> <span class="item-money">16 800 Kč</span> </span> <span class="item-text">pomocné práce na paletách</span> </a> <a href="https://www.annonce.cz/inzerat/prodavac-klenotu-54719765-ww7ru5.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Obchod - </span><span>Prodavač klenotů</span> <span class="item-money">17 800 Kč</span> </span> <span class="item-text">MÍSTO VÝKONU : Mostecká č.p. 47/16, Malá Strana, 118 00 Praha 011 KONTAKT PRVOTNĚ E-MAILEM : KISARAVA YILIYA, tel.: 775 365 550, e-mail: krisgoldpraha@gmail.com Komunikativnost, zkušenosti z prodeje klenotů. Požadujeme znalostí cizích jazyků: Angličtina, Ruština, Čeština, Albánština.</span> </a> <a href="https://www.annonce.cz/inzerat/udrzbar--topic-54718633-wecz8j.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Technika a elektrotechnika - </span><span>údržbář / topič</span> <span class="item-money">16 100 Kč</span> </span> <span class="item-text">MÍSTO VÝKONU : Slezská č.p. 100/7, Vinohrady, 120 00 Praha 2 KONTAKT : Ing. Lucie Pelichová, tel.: 227 010 177, 770 136 160(v pracovní dny 7:15 - 15:45), e-mail: l.pelichova@svscr.cz; DOMLUVIT POHOVOR!!! Požadujeme: dobrou manuální zručnost, dovednosti v různých oblastech údržbářských prací, ŘP skupiny B je výhodou, ale není podmínkou. Náplň práce: Provádění jednoduchých údržbářských prací v budově Slezská 100/7, Praha 2; dle potřeby v dalších dvou budovách SVS v Praze (Praha 2, Praha 5). Obsluha nízkotlakých kotlů - osvědčení o způsobilosti topiče k obsluze nízkotlakých kotlů je výhodou, ale není podmínkou (lze získat na náklady zaměstnavatele). Řízení odpadového hospodářství. Servis sociálních místností - doplňování hygienických potřeb. Pravidelný úklid kolem budovy a ve dvoraně. Zaměstnanecké výhody : 5 týdnů dovolené, 5 dní indispozičního volna, stravenky, Focus Pass.</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-tsi-1-0-85-kw-ambition-plus-58770255.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/58770255_1/1596800758" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-tsi-1-0-85-kw-ambition-plus-58770255.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Škoda Octavia <span>TSI 1,0 / 85 kW Ambition Plus</span></span> <span class="item-text">2019 perfektní</span> <span class="item-money">Cena: 389 800 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-style-2-0-tdi-110-kw-dsg-6584494.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Superb</span> <span>Combi Style 2,0 TDI 110 kW DSG, 2017 perfektní</span> </span> <span class="item-money">Cena: 479 899 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-8-16v-titanium-digiklima-22140737.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Ford C-MAX</span> <span>1.8 16V Titanium Digiklima, 2009 perfektní</span> </span> <span class="item-money">Cena: 122 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-8-hnezdenska-3998615#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/150909/img_5fd2a6081ee818.79346380.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-praha-8-hnezdenska-3998615#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Praha 8, Hnězdenská</span> <span class="item-text">Pronájem bytu 1+kk</span> <span class="item-money">Cena: 11 500 Kč /měs.</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-malsin-3998595#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Malšín</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 3 249 000 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-karvina-brezova-3998593#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Karviná, Březová</span> <span>Prodej bytu 3+1</span> </span> <span class="item-money">Cena: 850 000 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0i-CNG-7m-Kombi-158754254830221.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/17808/19571/17035/0/15332087147808/images/001_51020800_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0i-CNG-7m-Kombi-158754254830221.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Volkswagen Caddy</span> <span class="item-text">2006 první majitel, servisní knížka,…</span> <span class="item-money">Cena: 99 900 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-KLIMA-Hatchback-16022530124924925.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Fabia</span> <span>2012 koupeno v D</span> </span> <span class="item-money">Cena: 109 900 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2TSI-CR-S-Sedan-Limuzina-16061518062825590.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2012 servisní knížka, koupeno v CZ</span> </span> <span class="item-money">Cena: 114 999 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div class="box"> <div class="clanek-box-630-full"> <a rel="noopener" title="Číst článek: Největší riziko: Adam Vojtěch promluvil o systému PES. Co by udělal jinak?" class="nahled-wrap" href="/pribehy-a-udalosti/adam-vojtech-pes.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/df/profimedia-0505362454_denik-630.jpg" width="630" height="354" alt="Adam Vojtěch" title="Adam Vojtěch" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Největší riziko: Adam Vojtěch promluvil o systému PES. Co by udělal jinak?</h3> </div> </div> <div class="nahled-perex "> <span>Bývalý šéf ministerstva zdravotnictví Adam Vojtěch už jednání vlády v pandemii koronaviru sleduje jen z povzdálí. Některé kroky v rámci rozvolňování nechápe a sám by se zachoval jinak. Co ho nejvíce…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Adriana Krnáčová odhalila smutné tajemství: Měsíce svádí drsný boj s rakovinou" class="nahled-wrap" href="/pribehy-a-udalosti/adriana-krnacova-nemoc.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/bd/profdimedia-0392482566_sip-360.jpg" width="360" height="202" alt="Adriana Krnáčová" title="Adriana Krnáčová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Adriana Krnáčová odhalila smutné tajemství: Měsíce svádí drsný boj s rakovinou</h3> </div> </div> <div class="nahled-perex "> <span>Bývalá primátorka Prahy Adriana Krnáčová  již v létě spoustu lidí překvapila svou razantní změnou zevnějšku, když se na veřejnosti ukázala s hodně…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Lidé se bouří! Princ William a Kate prý porušili nařízení proti šíření covidu" class="nahled-wrap" href="/pribehy-a-udalosti/princ-william-kate-covid.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/fd/william_sip-360.jpg" width="360" height="203" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Lidé se bouří! Princ William a Kate prý porušili nařízení proti šíření covidu</h3> </div> </div> <div class="nahled-perex "> <span>Britská veřejnost zuří. Princ William a vévodkyně Kate se totiž vydali do Skotska, aby poděkovali zdravotníkům za jejich práci v těchto těžkých dnech…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Tomáš Plekanec a Lucie Šafářová: Po zásnubách přišla studená sprcha!" class="nahled-wrap" href="/pribehy-a-udalosti/tomas-plekanec-a-lucie-safarova-zasnuby.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/8a/plekanec-d201205xp9rq1_sip-360.jpg" width="360" height="202" alt="Tomáš Plekanec Lucie Šafářová" title="Tomáš Plekanec Lucie Šafářová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Tomáš Plekanec a Lucie Šafářová: Po zásnubách přišla studená sprcha!</h3> </div> </div> <div class="nahled-perex "> <span>Tomáš Plekanec již více než dva roky žije spokojený život po boku bývalé tenistky Lucie Šafářové. Dvojice vychovává dceru Leontýnku a otevřeně hovoří…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Zoufalý princ William: Seriál Koruna mu naprosto ničí nervy!" class="nahled-wrap" href="/pribehy-a-udalosti/princ-william-serial-koruna.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/5e/profimedia-0329494920_sip-360.jpg" width="360" height="202" alt="Princ William" title="Princ William" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Zoufalý princ William: Seriál Koruna mu naprosto ničí nervy!</h3> </div> </div> <div class="nahled-perex "> <span>Seriál streamovací platformy Netflix The Crown (Koruna) se mezi diváky stal hitem. Mezi členy královské rodiny, z jejíž příběhů vychází, ale tolik…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Jaroslav Marvan: Záhadná smrt milenky" class="nahled-wrap" href="/pribehy-a-udalosti/jaroslav-marvan-milenka-2020.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/72/2895756-marvan-blaha-1_sip-360.jpg" width="305" height="203" alt="Jaroslav Marvan s Josefem Bláhou při natáčení filmu Pěnička a Paraplíčko." title="Jaroslav Marvan s Josefem Bláhou při natáčení filmu Pěnička a Paraplíčko." class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Jaroslav Marvan: Záhadná smrt milenky</h3> </div> </div> <div class="nahled-perex "> <span>S oblibou hrál suchary a pedanty, nejspíš proto, že takový byl do značné míry i ve skutečnosti. Navenek spořádaný a seriózní pán ale skrýval velké…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/ee/kabelka-evy-buresove_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/08/01/056/kabelka-buresova.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/eva-buresova-slunecna.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Eva Burešová"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/eva-buresova-slunecna.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Eva Burešová">Eva Burešová</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div class="box externi-clanky-box no-margin divka-sipu"> <h2><a href="/galerie/divka-sipu-2020.html?photo=last">DÍVKA ŠÍPU</a></h2> <div class="ac"> <a href="/galerie/divka-sipu-2020.html?photo=last"><img src="https://g.denik.cz/56/e7/profimedia-0225768117_sip-360up.jpg" width="360" height="540" alt="Zobrazit dívku pro dnešní den" title="Zobrazit dívku pro dnešní den" class="img-responsive"></a> </div> <a href="/galerie/divka-sipu-2020.html?photo=last"><div class="teaser">Chcete vidět více?</div></a> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/128#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita"> </div> <div class="prometheus-text"> ROSSMANN - Zdraví a imunita <div class="prometheus-date">23.09. - 31.12.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/1/7/9/4/8/6/2179486-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">10.12. - 24.12.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/1/4/3/3/0/0/2143300-500-810.jpg" width="180" alt="Globus - Vánoce 2020"> </div> <div class="prometheus-text"> Globus - Vánoce 2020 <div class="prometheus-date">19.11. - 24.12.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/1/7/9/2/4/6/2179246-500-810.jpg" width="180" alt="Globus - Zjednodušte si úklid díky výrobkům Leifheit"> </div> <div class="prometheus-text"> Globus - Zjednodušte si úklid díky výrobkům Leifheit <div class="prometheus-date">03.12. - 16.12.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/85#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy"> </div> <div class="prometheus-text"> Lidl - Sýrové delikatesy z celé Evropy <div class="prometheus-date">11.12. - 11.12.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="https://g.denik.cz/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001607610208/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1606905855.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1606386736.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1605521219.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1605521219.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
