<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sip.denik.cz',
		'rubrikaTitle': 'Příběhy a události',
		'rubrikaName': 'pribehy-a-udalosti',
		'template': 'clanek',
		'title': "Vila Tugendhat. 90 let od návrhu stavby domu, který dalece předčil svou dobu.",
		'tag': ["vila", "Ludwig Mies van der Rohe", "UNESCO", "Fritz Tugendhat", "Skleněný pokoj", "Simon Mawer"],
		'author': 'Pavel Pospíšil',
			'publishedDateTime': "2020-05-25T06:46:00+02:00",
        	'modifiedDateTime': "2020-05-25T06:46:00+02:00",
			'articleID': 3960114207,
			'back': "3960114207-8206-56",
		'image': "https:\/\/g.denik.cz\/56\/5c\/vila-tugendhat_denik-630-16x9.jpg",
		'topics': ["sip-seznam"],
		'galleryData': {
				'url': "https:\/\/sip.denik.cz\/galerie\/vila-tugendhat.html?photo=1&back=3960114207-8206-56",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/56\/5c\/vila-tugendhat_denik-150-3x2.jpg",
						'description': "Vila Tugendhat 16:9",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/93\/vila-tugendhat-0_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/60\/vila-tugendhat-0-01_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/b9\/vila-tugendhat-0-02_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/62\/vila-tugendhat-0-03_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/4e\/vila-tugendhat-0-04_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/fe\/vila-tugendhat-0-05_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/87\/vila-tugendhat-0-06_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/6f\/vila-tugendhat-0-07_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/02\/vila-tugendhat-0-08_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/4a\/vila-tugendhat-0-09_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Profimedia.cz"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/e7\/vila-tugendhat-0-10_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Ondřej Požár \/ CNC \/ Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/4b\/vila-tugendhat-0-11_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Anna Vavríková \/ MAFRA \/ Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/d3\/vila-tugendhat-0-12_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Anna Vavríková \/ MAFRA \/ Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/05\/vila-tugendhat-0-13_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Anna Vavríková \/ MAFRA \/ Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/82\/vila-tugendhat-0-14_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Anna Vavríková \/ MAFRA \/ Profimedia"
					},
					{
						'url': "https:\/\/g.denik.cz\/56\/31\/vila-tugendhat-0-15_denik-150-3x2.jpg",
						'description': "Vila Tugendhat",
						'source': "Jan Zátorský \/ MAFRA \/ Profimedia"
					}
			],
			'count': 17,
	    },
		'breadcrumb': [
			{'name':"Šíp", 'link':"sip.denik.cz"},
			{'name':"Příběhy a události", 'link':"https:\/\/sip.denik.cz\/pribehy-a-udalosti\/"},
			{'name':"Vila Tugendhat. 90 let od návrhu stavby domu, který dalece předčil svou dobu.", 'link':"https:\/\/sip.denik.cz\/pribehy-a-udalosti\/vila-tugendhat.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sip.denik.cz\/",
		'device': "desktop",
		'url': 'https://sip.denik.cz/pribehy-a-udalosti/vila-tugendhat.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">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</script> <title>Vila Tugendhat. 90 let od návrhu stavby domu, který dalece předčil svou dobu. - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="skleněný pokoj, vila tugendhat, rodina tugendhatů, foto, fotky, 2020, film, zajímavosti, brno"> <meta name="description" lang="cs" content="Brněnská vila Tugendhat je ojedinělým funkcionalistickým skvostem vzniklým podle návrhu německého architekta Ludwiga Miese van der Roheho, který projekt vypracoval v roce 1928 na zakázku manželů Grety a Fritze Tugendhatových. V posledních dnech opět přišlo jméno slavné vily na přetřes díky filmu Skleněný pokoj. Podívejte se na místa, které je právem zapsáno v seznamu světového dědictví UNESCO."> <link rel="shortcut icon" href="/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/pribehy-a-udalosti/vila-tugendhat.html"> <meta property="og:title" content="Vila Tugendhat. 90 let od návrhu stavby domu, který dalece předčil svou dobu."> <meta property="og:description" content="Brněnská vila Tugendhat je ojedinělým funkcionalistickým skvostem vzniklým podle návrhu německého architekta Ludwiga Miese van der Roheho, který projekt vypracoval v roce 1928 na zakázku manželů Grety a Fritze Tugendhatových. V posledních dnech opět přišlo jméno slavné vily na přetřes díky filmu Skleněný pokoj. Podívejte se na místa, které je právem zapsáno v seznamu světového dědictví UNESCO."> <meta property="og:image" content="https://g.denik.cz/56/5c/vila-tugendhat_sip-1140.jpg"> <meta property="og:image:width" content="1139"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Vila Tugendhat. 90 let od návrhu stavby domu, který dalece předčil svou dobu."> <meta name="twitter:description" content="Brněnská vila Tugendhat je ojedinělým funkcionalistickým skvostem vzniklým podle návrhu německého architekta Ludwiga Miese van der Roheho, který projekt vypracoval v roce 1928 na zakázku manželů Grety a Fritze Tugendhatových. V posledních dnech opět přišlo jméno slavné vily na přetřes díky filmu Skleněný pokoj. Podívejte se na místa, které je právem zapsáno v seznamu světového dědictví UNESCO."> <meta name="twitter:image" content="https://g.denik.cz/56/5c/vila-tugendhat_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2bd7612059c-1590068539.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1590068539.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1590068595.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/pribehy-a-udalosti.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-05-25T06:46:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/5c/vila-tugendhat_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Vila Tugendhat. 90 let od návrhu stavby domu, který dalece předčil svou dobu.</h1> <div class="hlavni-obrazek"> <a href="/galerie/vila-tugendhat.html?photo=1&amp;back=3960114207-8206-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 17</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/5c/vila-tugendhat_denik-630.jpg" width="630" height="355" alt="Vila Tugendhat 16:9" title="Vila Tugendhat 16:9" class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Vila Tugendhat 16:9</span></div> </a> </div> <div class="main-image__source">Zdroj: Profimedia.cz</div> <div class="galerie"> <div class="item"> <a href="/galerie/vila-tugendhat.html?photo=1&amp;back=3960114207-8206-56"><img src="https://g.denik.cz/56/93/vila-tugendhat-0_sip-140up.jpg" width="140" height="94" alt="Vila Tugendhat" title="Vila Tugendhat"></a> </div> <div class="item"> <a href="/galerie/vila-tugendhat.html?photo=1&amp;back=3960114207-8206-56"><img src="https://g.denik.cz/56/60/vila-tugendhat-0-01_sip-140up.jpg" width="140" height="93" alt="Vila Tugendhat" title="Vila Tugendhat"></a> </div> <div class="item"> <a href="/galerie/vila-tugendhat.html?photo=1&amp;back=3960114207-8206-56"><img src="https://g.denik.cz/56/b9/vila-tugendhat-0-02_sip-140up.jpg" width="140" height="102" alt="Vila Tugendhat" title="Vila Tugendhat"></a> </div> <div class="item"> <a href="/galerie/vila-tugendhat.html?photo=1&amp;back=3960114207-8206-56"><img src="https://g.denik.cz/56/62/vila-tugendhat-0-03_sip-140up.jpg" width="140" height="93" alt="Vila Tugendhat" title="Vila Tugendhat"></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/vila-tugendhat.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Brněnská vila Tugendhat je ojedinělým funkcionalistickým skvostem vzniklým podle návrhu německého architekta Ludwiga Miese van der Roheho, který projekt vypracoval v roce 1928 na zakázku manželů Grety a Fritze Tugendhatových. V posledních dnech opět přišlo jméno slavné vily na přetřes díky filmu Skleněný pokoj. Podívejte se na místa, které je právem zapsáno v seznamu světového dědictví UNESCO.</p> <div class="bbtext"> <p>Rodina Tugendhatů nejspíš netušila, co všechno způsobí svým rozhodnutím postavit si koncem dvacátých let vilu se skleněným pokojem.</p> <p>Jedinečná stavba přitahovala pozornost, tak moc, že se jí bristký spisovatel Simon Mawer rozhodl využít pro svůj román. A napsal Skleněný pokoj, který se nedávno dočkal zfilmování.</p> <p>„V knize tento dům hraje spíš druhotnou, metaforickou roli. To, že se stal jakýmsi jevištěm příběhu, jsem si uvědomil až poté, co román vyšel. Fascinovalo mě, že vila Tugendhat skutečně existuje a má své dějiny. Příběh rodiny, která v ní žila, jsem si musel vymyslet,“ řekl ke své knize Simon Mawer.</p> <p>Filmové zpracování jeho příběhu probírala celá republika, stejně jako samotnou vilu. Zajímá vás, jak vypadala? Zjistíte to v naší galerii.</p> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/jak-bydli-slavni-nejvymazelenejsi-domy-svetove-smetanky-cast-2.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>29</div> </a> <a href="https://sip.denik.cz/celebrity/jak-bydli-slavni-nejvymazlenejsi-domy-svetove-smetanky-cast-2-20170222.html" title="Číst článek: JAK BYDLÍ SLAVNÍ? Nejvymazlenější domy světové SMETÁNKY. Část 2" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/26/aaaaaaaperexak_sip-360.jpg" width="360" height="202" alt="" title=""> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>JAK BYDLÍ SLAVNÍ? Nejvymazlenější domy světové SMETÁNKY. Část 2</h3> </div> </div> <div class="nahled-perex icon-visible"> Dnes vám přinášíme pokračování našeho miniseriálu o domech slavných osobností. V první části nám svá hnízdečka ukázali Kim Kardashian a Kanye… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half kapitolovy-clanek"> <a href="https://sip.denik.cz/celebrity/nejkrasnejsi-domy-celebrit-jak-bydli-taylor-swift-lady-gaga-nebo-sarah-jessica.html" title="Číst článek: Nejkrásnější domy celebrit: Jak bydlí Reese Witherspoon, Taylor Swift či Carrie?" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/b9/jesicca-parker-winterspoon_sip-360.jpg" width="360" height="203" alt="Sarah Jessica Parker, Taylor Swift a Reese Witherspoon." title="Sarah Jessica Parker, Taylor Swift a Reese Witherspoon."> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Nejkrásnější domy celebrit: Jak bydlí Reese Witherspoon, Taylor Swift či Carrie?</h3> </div> </div> <div class="nahled-perex "> Mnoho lidí hledá u celebrit inspiraci v módě a kráse, ale co se tak podívat na jejich domovy? Zpěvačky Taylor Swift a Lady Gaga, nebo herečky… </div> </a> </div> </div> </div> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/pribehy-a-udalosti/vila-tugendhat.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Pavel Pospíšil</span></div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-36767389-w4swht.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Zdravotnictví - </span><span>Zdravotnictví Zubní lékař</span> <span class="item-money">24 180 Kč</span> </span> <span class="item-text">Zubní lékaři bez specializace Lékař/ka stomatolog. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 26500 kč, mzda max. 30000 kč. Volných pracovních míst: 3. Poznámka: Místo výkonu práce: Masarykova č.p. 111/190, Klíše, Ústí nad Labem., Požadujeme: vysokoškolské vzdělání., Nabízíme: platové podmínky 24 180 - 30 000,- Kč., Zájemci mohou zasílat své životopisy na uvedený e-mail.. Pracoviště: Dentální studio s.r.o., Masarykova, ďż˝.p. 111, 400 01 Ústí nad Labem 1. Informace: Pavel Krúpa, .</span> </a> <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-lekar-48903629-wabj2z.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Zdravotnictví - </span><span>Zdravotnictví Zubní lékař</span> <span class="item-money">600 Kč</span> </span> <span class="item-text">Zubní lékaři bez specializace Zubař - zubařka. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 600 kč. Volných pracovních míst: 1. Poznámka: ZUBAŘ - ZUBAŘKA - VŠ, DPČ ( 3 hodiny týdně, dle možností zájemce), nástup možný ihned. Pracoviště: Vězeňská služba české republiky- věznice odolov, 542 34 Malé Svatoňovice. Informace: Romana Tomancová, +420 601 572 554,499 867 206.</span> </a> <a href="https://www.annonce.cz/inzerat/prodej-cnc-obrabecich-49101955-wzq1se.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title"> <span class="field">Výroba - </span><span>Prodej CNC obráběcích nástrojů</span> <span class="item-money">65 535 Kč</span> </span> <span class="item-text">Do našeho kolektivu hledáme obchodního zástupce/kyně. Na ŽL nebo na DPP/DPČ/HPP. Co u nás budeš dělat? Jedná se o prodej nových a repasovaných obráběcích nástrojů z nadnormativních zásob. Bude ti přenechán už zajetý region o 160 aktivních zákaznících. Dále tě čeká vyhledávání a oslov nových zákazníků. Pokud máš zkušenost s CNC obrábění nebo znalosti z broušení či výrobě nástrojů je to velká výhoda. Pokud umíš programovat CNC hledáme ještě kolegu na stroj WZS 60 Reinecker.</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-sd-1-6-6mt-prestige-style-tech-50697095.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/50697095_10/1583406048" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-sd-1-6-6mt-prestige-style-tech-50697095.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Toyota Corolla <span>SD 1.6 6MT Prestige Style tech</span></span> <span class="item-text">2020 nové vozidlo</span> <span class="item-money">Cena: 481 390 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-4x4-klima-tempomat-7044793.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Škoda Octavia</span> <span>1.9 TDI, 4X4, Klima, Tempomat, 2006 dobrý</span> </span> <span class="item-money">Cena: 120 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-dsg-2-0-tdi-110-kw-l-k-9225835.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Škoda Superb</span> <span>DSG 2,0 TDI / 110 kW L&amp;K, 2017 velmi dobrý</span> </span> <span class="item-money">Cena: 499 000 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-1-malostranske-namesti-38-3938071#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <img src="//media.realcity.cz/files/mobile/10867/img_5ecbb6c4c9cc66.36887261.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-praha-1-malostranske-namesti-38-3938071#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Praha 1, Malostranské náměstí 38</span> <span class="item-text">Pronájem bytu 3+kk</span> <span class="item-money">Cena: 55 000 Kč /měs.</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-trutnov-slovenska-531-3938067#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Trutnov, Slovenská 531</span> <span>Prodej bytu 2+1</span> </span> <span class="item-money">Cena: dohodou</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-policka-dukelska-3938066#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Polička, Dukelská</span> <span>Prodej bytu 2+1</span> </span> <span class="item-money">Cena: 1 690 000 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/V90/V90-D5-AWD-AT-Kombi-1541582233399106.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <img src="https://img.cars.cz/inzerce/user/23022/28022/13574/0/12217440683022/images/l1541582234954107.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/V90/V90-D5-AWD-AT-Kombi-1541582233399106.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span class="item-title">Volvo V90</span> <span class="item-text">2020 nové vozidlo, vyrobeno v EU, v záruce</span> <span class="item-money">Cena: 1 208 790 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-103-Sedan-Limuzina-15866206400721641.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Škoda Superb</span> <span>2011 první majitel, servisní knížka, koupeno v CZ</span> </span> <span class="item-money">Cena: 155 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Honda/CR-V/CR-V-2-2CTDi-EXE-SUV-157486975476212764.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank"> <span> <span class="item-title">Honda CR-V</span> <span>2006 servisní knížka, koupeno v I</span> </span> <span class="item-money">Cena: 149 990 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full"> <a title="Číst článek: Seriál Slunečná má hvězdnou posilu: Kdo nastoupí za Veroniku Arichtevu?" class="nahled-wrap" href="/pribehy-a-udalosti/slunecna-nahrada-za-veroniku-arichtevu.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/de/arichteva-d200525p4g7i1_denik-630.jpg" width="630" height="354" alt="Veronika Arichteva" title="Veronika Arichteva" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Seriál Slunečná má hvězdnou posilu: Kdo nastoupí za Veroniku Arichtevu?</h3> </div> </div> <div class="nahled-perex "> <span>Seriál Slunečná pláče a fanoušci s ním, odešla z něj totiž divácky oblíbená Veronika Arichteva, kvůli očekávanému miminku. My už ale víme, která herečka Arichtevu ve scénáři nahradí!</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Burešová vyděsila fanoušky: Může razantní změnou zničit Slunečnou?" class="nahled-wrap" href="/pribehy-a-udalosti/eva-buresova-vlasy.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/1e/untitled-collage-d2005209wavg1_sip-360.jpg" width="360" height="203" alt="Eva Burešová" title="Eva Burešová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Burešová vyděsila fanoušky: Může razantní změnou zničit Slunečnou?</h3> </div> </div> <div class="nahled-perex "> <span>Eva Burešová je hlavní hvězdou seriálu Slunečná. Hraje skromnou dívku, která se za každou cenu snaží udržet rodinný statek. Sama herečka však…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: SuperStar v době korony: Povinné testování i živé přenosy, kde nebude ani noha" class="nahled-wrap" href="/pribehy-a-udalosti/superstar-koronavirus.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/b4/untitled-collage-d200521qfqq61_sip-360.jpg" width="360" height="203" alt="SuperStar" title="SuperStar" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>SuperStar v době korony: Povinné testování i živé přenosy, kde nebude ani noha</h3> </div> </div> <div class="nahled-perex "> <span>Letošní finále SuperStar bude poněkud jiné než ty v předchozích letech. Nebude tam totiž jediný divák v publiku. Živé přenosy musí kvůli pandemii…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Velké změny u Nikol Štíbrové! Herečka otáčí svůj život naruby!" class="nahled-wrap" href="/pribehy-a-udalosti/nikol-stibrova-velke-zmeny.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/a0/stibrova-d200523dlv021_sip-360.jpg" width="360" height="202" alt="Nikol Štíbrová" title="Nikol Štíbrová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Velké změny u Nikol Štíbrové! Herečka otáčí svůj život naruby!</h3> </div> </div> <div class="nahled-perex "> <span>Nikol Štíbrová se před třemi lety rozhodla odejít od svého snoubence Martina Kyncla a vydala se na cestu svobodné matky. Mezitím se ale dala…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Zákaz objímání a přísná pravidla! Herci ze Slunečné se vrátili před kameru" class="nahled-wrap" href="/pribehy-a-udalosti/serial-slunecna-karantena.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/79/untitled-collage-10-d200209vi7ue1_sip-360.jpg" width="360" height="203" alt="Slunečná" title="Slunečná" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Zákaz objímání a přísná pravidla! Herci ze Slunečné se vrátili před kameru</h3> </div> </div> <div class="nahled-perex "> <span>Po dvou měsících se po rozvolnění pravidel karantény vrátili herci ze Slunečné před kameru. Po poměrně dlouhé době se všichni ocitli mezi lidmi. I…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a title="Číst článek: Kdy nastává krize? Těhotná Pizingerová prozradila, kvůli čemu se doma hádají" class="nahled-wrap" href="/pribehy-a-udalosti/vendula-pizingerova-karantena-krize.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/72/untitled-collage-d2005068mpj61_sip-360.jpg" width="360" height="203" alt="Vendula Pizingerová" title="Vendula Pizingerová" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Kdy nastává krize? Těhotná Pizingerová prozradila, kvůli čemu se doma hádají</h3> </div> </div> <div class="nahled-perex "> <span>Vendula Pizingerová čeká téměř v padesáti letech miminko. S jejím o šestnáct let mladším manželem se nemohou dočkat. Karanténa jí tak vlastně přišla…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="264" poster="https://g.denik.cz/56/57/profimedia-0478877835_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2020/01/13/056/meghan-markle-megxit.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!"> <div class="button-prehrat">Přehrát video <i class="fa fa-chevron-right"></i></div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/vevodkyne-kate-meghan-ponizeni.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!">Meghan Markle se k vévodkyni Kate nesmí přiblížit: Veřejné ponížení!</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/75#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/7/8/5/9/7/0/1785970-500-810.jpg" width="180" alt="Kaufland"> </div> <div class="prometheus-text"> Kaufland <div class="prometheus-date">20.05. - 26.05.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/112#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/7/6/8/8/1/9/1768819-500-810.jpg" width="180" alt="PENNY MARKET"> </div> <div class="prometheus-text"> PENNY MARKET <div class="prometheus-date">07.05. - 29.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/17#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/7/8/3/0/3/9/1783039-500-810.jpg" width="180" alt="BILLA"> </div> <div class="prometheus-text"> BILLA <div class="prometheus-date">20.05. - 02.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/7/8/4/4/4/0/1784440-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">21.05. - 01.06.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO"> </div> <div class="prometheus-text"> TESCO <div class="prometheus-date">23.03. - 11.06.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer> </div> <div id="sign-info" data-login-check="//sip.denik.cz/sign/info/"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <div class="popup-wrap"> <div class="popup"> <div class="nadpis">Vypadá to, že používáte AdBlock!</div> <div class="text">Prosíme, podpořte náš web tím, že vypnete blokaci reklam pro naši doménu.</div> <a class="jak-vypnout" onclick="jakVypnoutAdblock();">Jak vypnout adblock ?</a> <a class="nyni-ne" onclick="closeAdblock();">Nyní ne</a> <div class="text">Po vypnutí AdBlocku znovu načtěte webovou stránku.</div> <div class="jak-vypnout-content"> <div class="browser"> <ol> <li>Klikněte na ikonu AdBlock v horním liště prohlížeče</li> <li> <span class="adblock">Klikněte na "Nespouštět na stránkách na této doméně"</span> <span class="adblock_plus">Klikněte na tlačítko "Povoleno na této stránce"</span> </li> </ol> </div> </div> </div> </div> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1590068595.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1590068595.css"> <script src="https://g.denik.cz/webtemp/jsloader-75a31283c4df-1590068595.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1590068594.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1590068595.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1590068595.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
