<!DOCTYPE html> <!--[if lte IE 9]> <html class="lte-ie9" lang="cs" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if !IE]><!--> <html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" > <!--<![endif]--> <head> <script>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</script> <!-- Google Tag Manager HEAD --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NDSVKW');
</script> <!-- End Google Tag Manager HEAD--> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script> <!-- End Google Tag Manager --> <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "headline": "Herci seriálu Krok za krokem dnes: J.T. je tlusťoch! Z Codyho se stalo monstrum!",
            "description": "Jeden z prvních rodinných komediálních seriálů, co po revoluci dorazil do tehdejšího Československa, si získal srdce mnoha diváků. Letos je to 20 let, co se Krok za krokem přestal natáčet. Většina jeho hvězd zmizela z očí veřejnosti, proto se u představitelů dětské části téhle oblíbené famílie celé roky dokola objevují pořád stejné staré fotografie, což nikomu neukáže, jak dnes vlastně doopravdy vypadají členové rodiny, která byla pro mnoho diváků součástí života. Šíp pro vás vypátral opravdovou aktuální podobu všech důležitých postav Kroku za krokem. Tentokrát neuvidíte, jak vypadali před deseti lety, jak bývá u podobných článků zvykem, nejstarší fotky, co jsme našli, jsou  z loňského roku. A budete se hodně divit, jak teď vlastně všichni vypadají!",
            "dateCreated": "2020-09-20T00:47:00+02:00",
            "dateModified": "2020-09-20T00:48:08+02:00",
            "datePublished": "2020-09-20T00:47:00+02:00",
            "genre": "Šíp",
            "articleBody": "Máme pro vás plnou galerii překvapení, většina osazenstva rodinného klanu Fosterů a Lambertů totiž za dvě dekády od konce natáčení zcela změnila vzhled.\nZvlášť mladší členové filmové rodiny jsou, snad až na představitelku Dany Staci Keanan, téměř k nepoznání!\nNajít je v současné podobě je poměrně složité, aby unikli pozornosti, tak se třeba Christopher Castille (Mark Foster) nebo Brandon Call (J.T. Lambert) vůbec neukazují na internetu, sociální sítě jsou pro ně doslova tabu! Jejich fotky jsou téměř nevypátratelné. Téměř. Naštěstí.\nI ty dva se nám totiž podařilo najít. A zvlášť J.T. Lambert už dávno není tím, čím býval. Snad i proto, že herce před odchodem ze scény postřelili, vzhled pro něj přestal být důležitý. Začal přibírat, dnes je z něj typický představitel líného Američana s nadváhou, nefalšovaný tlusťoch, co bere kila s nadhledem a na Halloween se klidně převleče za Shreka! Podle dcery Amandy je šťastný a nic mu nechybí. Což vlastně platí pro všechny, co si v seriálu zahráli.\nNěkteří členové televizní rodiny spolu drží dodnes. Můžete se o tom přesvědčit v našem videu, které natočila Christina Lakine alias Al Lambertová.\n\n\n",
            "keywords": "krok za krokem, seriál, obsazení, herci, sasha mitchell, foster, frank, carol, jt, cody, dana, patrick duffy, suzanne somers",
                "author": {
                    "@type": "Person",
                    "name": " Redakce"
                },
            "Publisher": {
                "@type": "Organization",
                "name": "sip.denik.cz",
                "url": "https://sip.denik.cz/",
                "sameAs": [
                    "https://www.facebook.com/bulvarsip/",
                    "https://cs.wikipedia.org/wiki/Magazín_Šíp",
                    "https://www.vlmedia.cz/online/sip.html"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://g.denik.cz/images/vlmedia/loga/web/sip_portfolio.png"
                }
            },
                "editor": {
                    "@type": "Person",
                    "name": " Redakce"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sip.denik.cz/sip/krok-za-kroken-serial-obsazeni.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/56/3d/krok-za-krokem-po-dvaceti-letech.jpg"
                    }
            }
                ,"image":{
                    "@type":"ImageObject",
                    "url":"https://g.denik.cz/56/3d/krok-za-krokem-po-dvaceti-letech.jpg",
                    "description":"Známá rodinka se v průběhu let hodně změnila.",
                    "name":"Známá rodinka se v průběhu let hodně změnila.",
                    "width": 1361,
                    "height": 765
                }
        }
    </script> <title>Herci seriálu Krok za krokem dnes: J.T. je tlusťoch! Z Codyho se stalo monstrum! - Šíp</title> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"> <meta name="robots" content="index,follow"> <meta name="keywords" lang="cs" content="krok za krokem, seriál, obsazení, herci, sasha mitchell, foster, frank, carol, jt, cody, dana, patrick duffy, suzanne somers"> <meta name="description" lang="cs" content="Jeden z prvních rodinných komediálních seriálů, co po revoluci dorazil do tehdejšího Československa, si získal srdce mnoha diváků. Letos je to 20 let, co se Krok za krokem přestal natáčet. Většina jeho hvězd zmizela z očí veřejnosti, proto se u představitelů dětské části téhle oblíbené famílie celé roky dokola objevují pořád stejné staré fotografie, což nikomu neukáže, jak dnes vlastně doopravdy vypadají členové rodiny, která byla pro mnoho diváků součástí života. Šíp pro vás vypátral opravdovou aktuální podobu všech důležitých postav Kroku za krokem. Tentokrát neuvidíte, jak vypadali před deseti lety, jak bývá u podobných článků zvykem, nejstarší fotky, co jsme našli, jsou  z loňského roku. A budete se hodně divit, jak teď vlastně všichni vypadají!"> <link rel="shortcut icon" href="/images/favicon/sip_denik_cz.ico" type="image/x-icon"> <meta name="viewport" content="width=1024"> <meta name="seznam-wmt" content="3S4qqyhJ5pGxttiOyS184ZEaFZYChSPn"> <meta name="yandex-verification" content="cf0d50ed09ff0d8a"> <meta property="og:site_name" content="Šíp"> <meta property="fb:pages" content="233319406683503"> <meta property="og:type" content="article"> <meta property="og:url" content="https://sip.denik.cz/sip/krok-za-kroken-serial-obsazeni.html"> <meta property="og:title" content="Herci seriálu Krok za krokem dnes: J.T. je tlusťoch! Z Codyho se stalo monstrum!"> <meta property="og:description" content="Jeden z prvních rodinných komediálních seriálů, co po revoluci dorazil do tehdejšího Československa, si získal srdce mnoha diváků. Letos je to 20 let, co se Krok za krokem přestal natáčet. Většina jeho hvězd zmizela z očí veřejnosti, proto se u představitelů dětské části téhle oblíbené famílie celé roky dokola objevují pořád stejné staré fotografie, což nikomu neukáže, jak dnes vlastně doopravdy vypadají členové rodiny, která byla pro mnoho diváků součástí života. Šíp pro vás vypátral opravdovou aktuální podobu všech důležitých postav Kroku za krokem. Tentokrát neuvidíte, jak vypadali před deseti lety, jak bývá u podobných článků zvykem, nejstarší fotky, co jsme našli, jsou  z loňského roku. A budete se hodně divit, jak teď vlastně všichni vypadají!"> <meta property="og:image" content="https://g.denik.cz/56/3d/krok-za-krokem-po-dvaceti-letech_sip-1140.jpg"> <meta property="og:image:width" content="1140"> <meta property="og:image:height" content="641"> <meta name="twitter:card" content="summary"> <meta name="twitter:site" content="@denikcz"> <meta name="twitter:creator" content="@denikcz"> <meta name="twitter:title" content="Herci seriálu Krok za krokem dnes: J.T. je tlusťoch! Z Codyho se stalo monstrum!"> <meta name="twitter:description" content="Jeden z prvních rodinných komediálních seriálů, co po revoluci dorazil do tehdejšího Československa, si získal srdce mnoha diváků. Letos je to 20 let, co se Krok za krokem přestal natáčet. Většina jeho hvězd zmizela z očí veřejnosti, proto se u představitelů dětské části téhle oblíbené famílie celé roky dokola objevují pořád stejné staré fotografie, což nikomu neukáže, jak dnes vlastně doopravdy vypadají členové rodiny, která byla pro mnoho diváků součástí života. Šíp pro vás vypátral opravdovou aktuální podobu všech důležitých postav Kroku za krokem. Tentokrát neuvidíte, jak vypadali před deseti lety, jak bývá u podobných článků zvykem, nejstarší fotky, co jsme našli, jsou  z loňského roku. A budete se hodně divit, jak teď vlastně všichni vypadají!"> <meta name="twitter:image" content="https://g.denik.cz/56/3d/krok-za-krokem-po-dvaceti-letech_sip-1140.jpg"> <script>
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'BxYw5KMEZyFYbiInfa15DZch.D6UyuRd4XT_aSpPgZP.17';
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                    var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                    x[x.length] = arguments;
                };
        };
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0];
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = 'https://spir.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-07ca5279e7cd-1601034762.css"> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-135f1ff0fa14-1601034762.css"> <script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1601034810.js"></script> <link rel="manifest" href="/manifest.json"> <link rel="alternate" href="https://sip.denik.cz/rss/sip.html" type="application/rss+xml" title="RSS kanál Šíp"> <meta property="article:published_time" content="2020-09-20T00:47:00+02:00"> <link rel="previewimage" href="https://g.denik.cz/56/3d/krok-za-krokem-po-dvaceti-letech_sip-1140.jpg"> <script>(function(a,b,c,d,e) { e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a) } )(document,'script','//straightnest.com/2939d122a304866975a2fc68c43cef6d0982dd7decd5a6e57e1e62c93535680b45d2d8fffa946512eab2b876d43b63fbdf15656830db84e06e139f7a4a4d');</script> <script async src="//pahtag.tech/c/sip.denik.js"></script> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> <script type="text/javascript" src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script> </head> <body class="" id="sip"> <!-- Google Tag Manager NOSCRIPT --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDSVKW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager NOSCRIPT --> <link rel="stylesheet" href="https://g.denik.cz/001601034762/build/style/shared/header.css" media="all"> <div class="shared-header"> <input class="shared-header__opener" type="checkbox" id="shared-header-opener"> <div class="shared-header__container"> <div class="shared-header__projects"> <nav class="shared-header__nav"> <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník"> Deník </a> <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice"> Kondice </a> <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp"> Šíp </a> <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe"> Kafe </a> <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář"> iReceptář </a> <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars"> Cars </a> <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada"> Dům a zahrada </a> <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars"> TipCars </a> <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce"> Annonce </a> <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity"> Realcity </a> <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk"> Dotyk </a> <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic"> National Geographic </a> <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix"> Automix </a> <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta"> Vlasta </a> <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story"> Story </a> <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy"> Květy </a> <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení"> Překvapení </a> <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet"> iGurmet </a> <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky"> eStránky </a> <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ"> Kreativ </a> <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz"> Automodul.cz </a> </nav> </div> <label for="shared-header-opener" class="shared-header__label"> <span class="shared-header__label-more">více &gt;&gt;</span> <span class="shared-header__label-less">&lt;&lt; méně</span> </label> </div> </div> <div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top"> <div id="leaderboard-top" data-loaded="false"></div> </div> <div class="page"> <div class="wrapper"> <div class="header"> <div class="logo left"> <a href="/"> <img src="/build/images/sip/sip.svg" alt="Šip.deník.cz" title="Šip.deník.cz" width="98" height="55"> </a> </div> <div class="promo-header"> <div class="onesignal promo-box left" id="js-onesignal-promo-box"> <div class="onesignal-content promo-content"> <div class="img"></div> <div class="text"> <h3>Novinka</h3> <p>Přihlaste se k odběru našich novinek ještě dnes!</p> </div> <div class="button faa-parent animated-hover">Zjistit více <i class="fa fa-chevron-right fa-pull-right faa-flash" aria-hidden="true"></i></div> </div> </div> </div> <div class="right align-right"> <div id="svatek"></div> </div> <div class="clearfix"></div> </div> <div class="sticky-range"> <div class="main"> <div class="left-col"> <div class="clanek "> <h1>Herci seriálu Krok za krokem dnes: J.T. je tlusťoch! Z Codyho se stalo monstrum!</h1> <div class="hlavni-obrazek"> <a href="/galerie/hvezdy-kroku-za-krokem-20-let-po-konci-serialu-nepoznate-je-j-t-je-tlustoch.html?photo=1&amp;back=856359208-11485-56"> <div class="info"> <div class="tag red faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i> 24</div> </div> <div class="nahled-obrazek"> <img src="https://g.denik.cz/56/3d/krok-za-krokem-po-dvaceti-letech_denik-630.jpg" width="630" height="354" alt="Známá rodinka se v průběhu let hodně změnila." title="Známá rodinka se v průběhu let hodně změnila." class="img-responsive"> <span class="gradient"></span> </div> <div class="popisek"><span>Známá rodinka se v průběhu let hodně změnila.</span></div> </a> </div> <div class="main-image__source">Zdroj: winto</div> <div class="galerie"> <div class="item"> <a href="/galerie/hvezdy-kroku-za-krokem-20-let-po-konci-serialu-nepoznate-je-j-t-je-tlustoch.html?photo=1&amp;back=856359208-11485-56"><img src="https://g.denik.cz/56/b1/923842bb49a5517c4768e85d3d56cf97-s-childhood-childhood-memories_sip-140up.jpg" width="140" height="180" alt="V dobách největší slávy se seriál Krok za krokem vysílal téměř po celém světě." title="V dobách největší slávy se seriál Krok za krokem vysílal téměř po celém světě."></a> </div> <div class="item"> <a href="/galerie/hvezdy-kroku-za-krokem-20-let-po-konci-serialu-nepoznate-je-j-t-je-tlustoch.html?photo=1&amp;back=856359208-11485-56"><img src="https://g.denik.cz/56/a0/profimedia-0174104896_sip-140up.jpg" width="140" height="173" alt="Od šesté série se v seriálu začal pravidelně objevovat i Jason Marsden, který hrál Riche." title="Od šesté série se v seriálu začal pravidelně objevovat i Jason Marsden, který hrál Riche."></a> </div> <div class="item"> <a href="/galerie/hvezdy-kroku-za-krokem-20-let-po-konci-serialu-nepoznate-je-j-t-je-tlustoch.html?photo=1&amp;back=856359208-11485-56"><img src="https://g.denik.cz/56/8b/profimedia-0174104895_sip-140up.jpg" width="140" height="173" alt="Patrick Duffy a Suzanne Somers, jak si je pamatujeme - jako Frank Lambert a Carole Fosterová." title="Patrick Duffy a Suzanne Somers, jak si je pamatujeme - jako Frank Lambert a Carole Fosterová."></a> </div> <div class="item"> <a href="/galerie/hvezdy-kroku-za-krokem-20-let-po-konci-serialu-nepoznate-je-j-t-je-tlustoch.html?photo=1&amp;back=856359208-11485-56"><img src="https://g.denik.cz/56/81/profimedia-0174104898_sip-140up.jpg" width="140" height="215" alt="Patrick Duffy byl v Kroku za krokem od začátku největší hvězdou, popularitu si získal už předtím v seriálu Dallas." title="Patrick Duffy byl v Kroku za krokem od začátku největší hvězdou, popularitu si získal už předtím v seriálu Dallas."></a> </div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/sip/krok-za-kroken-serial-obsazeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clanek-obsah clearfix"> <p class="clanek-perex">Jeden z prvních rodinných komediálních seriálů, co po revoluci dorazil do tehdejšího Československa, si získal srdce mnoha diváků. Letos je to 20 let, co se Krok za krokem přestal natáčet. Většina jeho hvězd zmizela z očí veřejnosti, proto se u představitelů dětské části téhle oblíbené famílie celé roky dokola objevují pořád stejné staré fotografie, což nikomu neukáže, jak dnes vlastně doopravdy vypadají členové rodiny, která byla pro mnoho diváků součástí života. Šíp pro vás vypátral opravdovou aktuální podobu všech důležitých postav Kroku za krokem. Tentokrát neuvidíte, jak vypadali před deseti lety, jak bývá u podobných článků zvykem, nejstarší fotky, co jsme našli, jsou  z loňského roku. A budete se hodně divit, jak teď vlastně všichni vypadají!</p> <div class="bbtext"> <p></p> <p>Máme pro vás plnou galerii překvapení, většina osazenstva rodinného klanu Fosterů a Lambertů totiž za dvě dekády od konce natáčení zcela změnila vzhled.</p> <p>Zvlášť mladší členové filmové rodiny jsou, snad až na představitelku Dany Staci Keanan, téměř k nepoznání!</p> <p>Najít je v současné podobě je poměrně složité, aby unikli pozornosti, tak se třeba Christopher Castille (Mark Foster) nebo Brandon Call (J.T. Lambert) vůbec neukazují na internetu, sociální sítě jsou pro ně doslova tabu! Jejich fotky jsou téměř nevypátratelné. Téměř. Naštěstí.</p> <p>I ty dva se nám totiž podařilo najít. A zvlášť J.T. Lambert už dávno není tím, čím býval. Snad i proto, že herce před odchodem ze scény postřelili, vzhled pro něj přestal být důležitý. Začal přibírat, dnes je z něj typický představitel líného Američana s nadváhou, nefalšovaný tlusťoch, co bere kila s nadhledem a na Halloween se klidně převleče za Shreka! Podle dcery Amandy je šťastný a nic mu nechybí. Což vlastně platí pro všechny, co si v seriálu zahráli.</p> <p>Někteří členové televizní rodiny spolu drží dodnes. Můžete se o tom přesvědčit v našem videu, které natočila Christina Lakine alias Al Lambertová.</p> <div class="video-container video-wrap inserted-video"><iframe id="youtube_DmGdP1GChW4" class="video-youtube" data-title="Youtube - DmGdP1GChW4" data-type="youtube" data-video="DmGdP1GChW4" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/DmGdP1GChW4" style="border:0" allowfullscreen></iframe></div><div class="inserted-video__author">Zdroj: Youtube</div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/ozvena-minulosti-herci-ze-serialu-doktorka-quinnova-jak-se-maji-dnes.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>14</div> </a> <a href="https://sip.denik.cz/celebrity/ozvena-minulosti-herci-ze-serialu-doktorka-quinnova-jak-se-maji-dnes-20180312.html" title="Číst článek: Ozvěna minulosti: Herci ze seriálu DOKTORKA QUINNOVÁ. Jak se mají dnes?" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/6f/perex-quinnova_sip-360.jpg" width="360" height="202" alt="" title=""> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Ozvěna minulosti: Herci ze seriálu DOKTORKA QUINNOVÁ. Jak se mají dnes?</h3> </div> </div> <div class="nahled-perex icon-visible"> Seriál, který oběhl celý svět a získal několik nominací na prestižní ceny jako je Zlatý Glóbus či Emmy. Děj se odehrával v odobí osidlování… </div> </a> </div> </div> </div> <div class="vlozeny-clanek"> <div class="nadpis">Nesmí vám uniknout</div> <div class="box"> <div class="clanek-box-630-half"> <a href="https://sip.denik.cz/galerie/pamatujete-si-osmdesatkovy-serial-alf-jak-vypadaji-postavy-nyni.html?photo=1" class="info"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>13</div> </a> <a href="https://sip.denik.cz/celebrity/pamatujete-si-devadesatkovy-serial-alf-jak-vypadaji-hlavni-postavy-nyni-20180319.html" title="Číst článek: Hvězdy ALFA už asi nepoznáte... Jejich současná podoba vám vyrazí dech!" class="nahled-wrap"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/54/perex-alf_sip-360.jpg" width="360" height="202" alt="" title=""> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Hvězdy ALFA už asi nepoznáte... Jejich současná podoba vám vyrazí dech!</h3> </div> </div> <div class="nahled-perex icon-visible"> Seriál ALF, který se vysílal v druhé půlce osmdesátých let, jsme milovali snad všichni. V dobách, kdy internet ještě nikdo neznal, jsme byli… </div> </a> </div> </div> </div> <p></p> <p></p> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-native-detail" data-loaded="false"></div> </div> <div class="sip-sdileni right"> <div> <span>Sdílej článek:</span> <ul> <li class="facebook"><a data-social-name="facebook" class="social-share-button" href="https://www.facebook.com/sharer.php?u=https://sip.denik.cz/sip/krok-za-kroken-serial-obsazeni.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" rel="noopener"><i class="fa fa-facebook fa-2x"></i></a></li> <li class="twitter"><a data-social-name="twitter" class="social-share-button" href="javascript:(function(){ window.twttr=window.twttr||{ };var D=550,A=450,C=screen.height,B=screen.width,H=Math.round((B/2)-(D/2)),G=0,F=document,E;if(C&gt;A){ G=Math.round((C/2)-(A/2))}window.twttr.shareWin=window.open('https://twitter.com/share','','left='+H+',top='+G+',width='+D+',height='+A+',personalbar=0,toolbar=0,scrollbars=1,resizable=1');E=F.createElement('script');E.src='https://platform.twitter.com/bookmarklets/share.js?v=1';F.getElementsByTagName('head')[0].appendChild(E)}());" target="_blank" rel="noopener"><i class="fa fa-twitter fa-2x"></i></a></li> </ul> </div> </div> <div class="clearfix"></div> <div class="autor right"><span>Autor: Redakce</span></div> <div class="clearfix"></div> <div id="outstream" data-loaded="false"></div> </div> <div class="fb-send-to-messenger-wrap"> <div class="fb-send-to-messenger" messenger_app_id="531066950575594" page_id="233319406683503" data-ref="" color="blue" size="xlarge"> </div> </div> <div class="mb"> <div id="cx_servis-box" class="service-box clanek"> <div class="boxes"> <div class="dv4-left"> <div class="box-header"> <a href="https://www.annonce.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg> </a> </div> <div class="offers"> <a href="https://www.annonce.cz/inzerat/trener-kontaktniho-centra-53560319-wxtvzd.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Lidské zdroje - </span><span>Trenér kontaktního centra (se znalostí ruského a anglického jazyka</span> <span class="item-money">40 000 Kč</span> </span> <span class="item-text">Místo výkonu práce: Praha Kontaktní osoba: Yatskovska Mariia, tel.: +420 770131898, e-mail: Mariia.yatskovska@conduent.com UPŘESŇUJÍCÍ INFORMACE: Náplň práce: na této pozici budete zajišťovat vstupní školení a následné odborné doškolování zaměstnanců zaměřené především na znalost produktů a procesů; testovat a zjišťovat úroveň dosažených znalostí. Součástí Vaší práce bude též monitorování klíčových procesů a poskytování zpětné vazby; tvorba a aktualizace školících materiálů, call scriptů apod., jakožto i úzká spolupráce s vedoucími jednotlivých týmů, řízením provozu a reportování vedoucím pracovníkům kontaktního centra. Požadujeme: znalost ruského jazyka na úrovní rodilého mluvčího, aktivní znalost anglického jazyka (slovem i písmem); zkušenosti z kontaktního centra; dynamickou a proaktivní osobnost s výbornou schopností prezentace a uměním přesvědčit; logické a procesní myšlení; samostatnost, schopnost řešit standardní i nestandardní situace. Nabízíme: zázemí silné a stabilní společnosti; prostor pro seberealizaci a osobní růst; příjemné pracovní prostředí a kolektiv; moderní pracoviště v Praze. Pracovní hodiny: 8 hodin denně, 5 dní v týdnu (pondělí-pátek). Zkušenosti s definováním vzdělávacích potřeb, sestavením a realizací tréninkových programů vzdělávání vítány. Zaměstnanecké výhody: - stravenky, občerstvení na pracovišti, bonusy. </span> </a> <a href="https://www.annonce.cz/inzerat/svareci-53559739-w2avhy.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Řemeslné práce - </span><span>Svářeči</span> <span class="item-money">25 000 Kč</span> </span> <span class="item-text">SVÁŘEČI Nástup možný ihned. Požadujeme: znalost čtení výkresové dokumentace, odborné zkoušky 111, 135, praxe v oboru svařování. Náplň práce: svařování ocelových dílů. Nabízíme: stravenky, dobré platové zařazení - dohodou. První kontakt: telefonicky 602 525 011, 571 694 580, e-mailem: dobiasova@tghrenova.cz nebo osobně po předchozí domluvě - životopis přineste s sebou. </span> </a> <a href="https://www.annonce.cz/inzerat/socialni-pracovnik-organizace-53560925-wmewrs.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title"> <span class="field">Zdravotnictví - </span><span>Sociální pracovník organizace v Sociálně aktivizačních službách pro rodiny s dětmi</span> <span class="item-money">22 000 Kč</span> </span> <span class="item-text">Pro přihlášení do výběrového řízení je podmínkou zaslání strukturovaného životopisu, motivačního dopisu a prosté kopie dokumentu o nejvyšším dosaženém vzdělání. Dokumenty zašlete na email: info@osbonanza.cz (do předmětu uveďte „Výběrové řízení“). Výběrové řízení proběhne formou osobního pohovoru. Uchazeči budou vyrozuměni prostřednictvím e-mailu o čase konání výběrového řízení. Vyhrazujeme si právo neobsadit pracovní pozici v případě, že uchazeči nenaplní očekávání organizace. Bližší informace naleznete na www.osbonanza.cz v sekci "Kariéra".</span> </a> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.tipcars.com#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg> </a> </div> <div class="tipcars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.tipcars.com/dacia-dokker/van/benzin/dacia-dokker-van-1-5-dci-amb-vyprodej-33873034.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://g.denik.cz/imgtipcars/fotky_stredni/33873034_3/1574512878" alt="tipcars-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.tipcars.com/dacia-dokker/van/benzin/dacia-dokker-van-1-5-dci-amb-vyprodej-33873034.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Dacia Dokker <span>VAN 1,5 dCi Amb+ Výprodej</span></span> <span class="item-text">2020 nové vozidlo</span> <span class="item-money">Cena: 334 686 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0-tdu-dsg-hig-full-led-40297675.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Passat</span> <span>B8 2.0 TDU DSG HIG. FULL LED, 2017 perfektní</span> </span> <span class="item-money">Cena: 399 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-16v-3652189.html#utm_source=sip.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Golf</span> <span>1,4 16V, 2009 velmi dobrý</span> </span> <span class="item-money">Cena: 134 900 Kč</span> </a> </div> </div> </div> </div> <hr> <div class="dv4-left"> <div class="box-header"> <a href="https://www.realcity.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg> </a> </div> <div class="realcity dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-3975993#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="//media.realcity.cz/files/mobile/12107/img_5f700e4d975761.98980131.jpg" alt="realcity-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.realcity.cz/nemovitost/prodej-domu-pecky-3975993#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Pečky</span> <span class="item-text">Prodej domu</span> <span class="item-money">Cena: 1 499 900 Kč </span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-praha-10-k-netlukam-3975992#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Praha 10, K Netlukám</span> <span>Prodej bytu 2+kk</span> </span> <span class="item-money">Cena: 5 145 000 Kč </span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.realcity.cz/nemovitost/prodej-domu-vinarice-3975990#utm_source=sip.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Vinařice</span> <span>Prodej domu</span> </span> <span class="item-money">Cena: 4 300 000 Kč </span> </a> </div> </div> </div> </div> <div class="dv4-right"> <div class="box-header"> <a href="https://www.cars.cz#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg> </a> </div> <div class="cars dv4-clanek-prepinaci"> <div class="active"> <div class="img"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0TDCi-TEM-Van-Minibus-15994719842391793.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <img src="https://img.cars.cz/inzerce/user/28286/28166/16233/0/14610545008286/images/001_49558377_01.jpg" alt="car-img"> </a> </div> <div class="nadpis"> <h2> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-0TDCi-TEM-Van-Minibus-15994719842391793.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span class="item-title">Ford Transit</span> <span class="item-text">2018 první majitel, servisní knížka</span> <span class="item-money">Cena: 549 000 Kč</span> </a> </h2> </div> </div> <div class="cl"></div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-1-6-TDI-Kombi-1599460943870269.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Škoda Octavia</span> <span>2016 první majitel, servisní knížka, koupeno v D, nehavarované</span> </span> <span class="item-money">Cena: 189 000 Kč</span> </a> </div> </div> <div class="nadpis without-photo"> <div class="box-text"> <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-VI-aut-7-s-Kombi-1582663114363565.html?d_aa#utm_source=sip.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener"> <span> <span class="item-title">Volkswagen Golf</span> <span>2011 první majitel, servisní knížka, koupeno v A, nehavarované</span> </span> <span class="item-money">Cena: 199 000 Kč</span> </a> </div> </div> </div> </div> </div> </div> </div> <h2 class="section-title">Doporučené články</h2> <div data-spklw-widget="widget-5746bdbba3371"></div> <div class="box"> <div class="clanek-box-630-full"> <a rel="noopener" title="Číst článek: Největší mýtus kolem královny Alžběty: Sluha prozradil rodinné tajemství!" class="nahled-wrap" href="/sip/kralovna-alzbeta-tea.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/93/untitled-collage-5-d200406vrdem1_denik-630.jpg" width="630" height="354" alt="královna Alžběta" title="královna Alžběta" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Největší mýtus kolem královny Alžběty: Sluha prozradil rodinné tajemství!</h3> </div> </div> <div class="nahled-perex "> <span>Plná elánu. Taková je královna Alžběta, která na veřejnost působí takřka nesmrtelně. Na britském trůnu je už osmašedesát let a příznivci královské rodiny doufají, že tam ještě pár let bude. Za…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Temné mládí Lady Gaga: Měsíce ji znásilňovali, dodnes se s tím nevyrovnala!" class="nahled-wrap" href="/sip/lady-gaga-znasilnovani.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/7c/untitled-collage-4-d20011539nkn1_sip-360.jpg" width="360" height="203" alt="Lady Gaga" title="Lady Gaga" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Temné mládí Lady Gaga: Měsíce ji znásilňovali, dodnes se s tím nevyrovnala!</h3> </div> </div> <div class="nahled-perex "> <span>V devatenácti byla opakovaně znásilňována a v důsledku toho se řezala do rukou. Dodnes musí brát léky a s obrovským traumatem se stále vyrovnává. Řeč…</span> </div> </a> </div> </div> <div class="reklama-box nolabel"> <div id="commercial-article-1-hp" data-loaded="false"></div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/tomas-plekanec-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>21</div> </a> <a rel="noopener" title="Číst článek: Od vyjukaného klučiny k lamači dívčích srdcí: Takhle zraje Tomáš Plekanec" class="nahled-wrap" href="/sip/tomas-plekanec-vek-vzhled.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/09/untitled-collage-11_sip-360.jpg" width="360" height="203" alt="Tomáš Plekanec" title="Tomáš Plekanec" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Od vyjukaného klučiny k lamači dívčích srdcí: Takhle zraje Tomáš Plekanec</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Z Tomáše Plekance se dnes musí podlamovat kolena každé dívce. Na sbalení slavného sportovce je však pozdě. Po krachu manželství s Lucií Vondráčkovou…</span> </div> </a> </div> </div> <div class="mb"> <tqwgtplaceholder holdername="embedded_1534509796226"></tqwgtplaceholder> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/natalia-oreiro-dnes.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>17</div> </a> <a rel="noopener" title="Číst článek: Divoký Anděl tehdy a dnes: Ikonická Natalia Oreiro vzhledem udivuje" class="nahled-wrap" href="/sip/divoky-andel-natalia-oreiro-2020.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/9a/natalia-oreiro-16_sip-360.png" width="360" height="202" alt="Natalia Oreiro v červenci 2018" title="Natalia Oreiro v červenci 2018" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Divoký Anděl tehdy a dnes: Ikonická Natalia Oreiro vzhledem udivuje</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Nejslavnější televizní jméno dvacátého prvního století. Celým jménem Natalia Marisa Oreiro Iglesias Poggio Bourié de Mollo se v našich končinách i po…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a class="info" href="/galerie/arnold-schwarzenegger-a-syn-galerie.html?photo=1"> <div class="tag red galerie faa-parent animated-hover"><i class="fa fa-camera faa-tada"></i>28</div> </a> <a rel="noopener" title="Číst článek: Levoboček jako by Schwarzeneggerovi z oka vypadl: S otcem pravidelně cvičí" class="nahled-wrap" href="/sip/arnold-schwarzenegger-joseph-baena.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/73/untitled-collage-d191104e3hqs1_sip-360.jpg" width="360" height="203" alt="Arnold Schwarzenegger" title="Arnold Schwarzenegger" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Levoboček jako by Schwarzeneggerovi z oka vypadl: S otcem pravidelně cvičí</h3> </div> </div> <div class="nahled-perex icon-visible"> <span>Arnold Schwarzenegger byl považován téměř za světce, než na něj prasklo, že má nemanželského syna s hospodyní. Dnes už je ale skandál zažehnán a…</span> </div> </a> </div> </div> <div class="box"> <div class="clanek-box-630-half clearfix"> <a rel="noopener" title="Číst článek: Vondráčková se bez roušky sešla s kamarádkou! Pak pronesla slova chvály" class="nahled-wrap" href="/sip/vondrackova-lucka-karantena.html"> <div class="nahled-obrazek"> <div class="obrazek"> <img src="https://g.denik.cz/56/86/untitled-collage-12-d2004294kqcx1_sip-360.jpg" width="360" height="203" alt="Lucie Vondráčková" title="Lucie Vondráčková" class="img-responsive"> </div> <div class="gradient"></div> </div> <div class="nahled-obsah"> <div class="title"> <h3>Vondráčková se bez roušky sešla s kamarádkou! Pak pronesla slova chvály</h3> </div> </div> <div class="nahled-perex "> <span>Karanténu tráví každý jinak. Někdo se zavře mezi čtyři stěny v bytě, jiný vyrazí do přírody. Druhou možnost zvolila i zpěvačka Lucie Vondráčková,…</span> </div> </a> </div> </div> <div class="clearfix"></div> <div id="cx_denik-box" class="denik-box-article"></div> <div id="cx_kafe-box" class="kafe-box-article"></div> </div> <div class="right-col"> <div class="sticky-top row"> <div class="box externi-clanky-box no-margin foto-video-box"> <h2 class="fv-nadpis-foto-video"><a href="/galerie/">VIDEO ŠÍPU</a></h2> <div class="foto-video-box-video"> <div class="fv-img"> <video id="video-player" height="160" poster="https://g.denik.cz/56/ee/kabelka-evy-buresove_sip-360up.jpg" preload="none" loop muted> <source src="https://v.denik.cz/p/2018/08/01/056/kabelka-buresova.mp4" type="video/mp4"> </video> <a class="video-link" href="/galerie/eva-buresova-slunecna.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Eva Burešová"> <div class="button-prehrat">Přehrát video &#x276F;</div> </a> </div> <div class="fv-nadpis"> <h2><a href="/galerie/eva-buresova-slunecna.html?photo=2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'video', 'eventAction': 'klik', 'eventLabel': 'SIP-box'})" title="Eva Burešová">Eva Burešová</a></h2> </div> </div> </div> <div class="reklama-box"> <div id="button-1" data-loaded="false"></div> </div> <div class="reklama-box "> <div id="square-1" data-loaded="false"></div> </div> <div id="cx_kondice-articles"></div> <div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false"> <div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div> <div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div> </div> </div> <div class="sticky-inner"> <div class="reklama-box reklama-box-skyscraper mb20"> <div id="skyscraper-1" data-loaded="false"></div> </div> </div> </div> <div class="clearfix"></div> </div> </div> <div class="clearfix" id="taboola-desktop"></div> <div class="banner-1000 clear-after"> <div class="reklama-box-leaderboard"> <div id="leaderboard-bottom" data-loaded="false"></div> </div> <div id="sastest"></div> </div> <section class="section-letaky-prometheus mt20"> <h2 class="main-title lined fs24"><span>Akční letáky</span></h2> <div class="letaky-prometheus"> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/113#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/3/9/8/0/9/2039809-500-810.jpg" width="180" alt="PEPCO"> </div> <div class="prometheus-text"> PEPCO <div class="prometheus-date">24.09. - 07.10.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/2/3/9/3/9/2023939-500-810.jpg" width="180" alt="Globus"> </div> <div class="prometheus-text"> Globus <div class="prometheus-date">17.09. - 30.09.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/140#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín"> </div> <div class="prometheus-text"> TESCO - Magazín <div class="prometheus-date">04.09. - 19.11.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/3#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/3/1/5/6/2/2031562-500-810.jpg" width="180" alt="Albert Hypermarket"> </div> <div class="prometheus-text"> Albert Hypermarket <div class="prometheus-date">23.09. - 29.09.</div> </div> </a> </div> <div class="letak-prometheus"> <a href="https://letaky.denik.cz/store/61#utm_source=sip.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener"> <div class="prometheus-img"> <img src="https://kompasslev.cz/public/gimg/2/0/2/3/9/1/5/2023915-500-810.jpg" width="180" alt="Globus - Řeznictví"> </div> <div class="prometheus-text"> Globus - Řeznictví <div class="prometheus-date">17.09. - 04.10.</div> </div> </a> </div> </div> </section> <div class="horoskopy-sitewide"> <div> <h3>Rubriky</h3> <a href="/celebrity/">Celebrity</a> <a href="/zabava-a-video/">Zábava a video</a> <a href="/cestovani/">Cestování</a> <a href="/pribehy-a-udalosti/">Příběhy a události</a> <a href="/moda-a-zdravi/">Móda a zdraví</a> <a href="/laska-a-vztahy/">Láska a vztahy</a> </div> <div> <h3>Keltské horoskopy</h3> <a href="/horoskopy/keltsky/">Přehled keltských horoskopů</a> <a href="/horoskopy/keltsky/dub.html">Dub&nbsp;&nbsp;&nbsp;<span>21. 3. (jarní rovnodennost)</span></a> <a href="/horoskopy/keltsky/topol.html">Topol&nbsp;&nbsp;&nbsp;<span>1. 5. &ndash; 10. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/kastan.html">Kaštan&nbsp;&nbsp;&nbsp;<span>11. 5. &ndash; 20. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/jasan.html">Jasan&nbsp;&nbsp;&nbsp;<span>21. 5. &ndash; 30. 5. &#8230;</span></a> <a href="/horoskopy/keltsky/habr.html">Habr&nbsp;&nbsp;&nbsp;<span>31. 5. &ndash; 10. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/fikovnik.html">Fíkovník&nbsp;&nbsp;&nbsp;<span>11. 6. &ndash; 20. 6. &#8230;</span></a> <a href="/horoskopy/keltsky/briza.html">Bříza&nbsp;&nbsp;&nbsp;<span>21. 6. (letní slunovrat)</span></a> <a href="/horoskopy/keltsky/jablon.html">Jabloň&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 2. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jedle.html">Jedle&nbsp;&nbsp;&nbsp;<span>3. 7. &ndash; 13. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/jilm.html">Jilm&nbsp;&nbsp;&nbsp;<span>14. 7. &ndash; 24. 7. &#8230;</span></a> <a href="/horoskopy/keltsky/cypris.html">Cypriš&nbsp;&nbsp;&nbsp;<span>25. 7. &ndash; 4. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/cedr.html">Cedr&nbsp;&nbsp;&nbsp;<span>15. 8. &ndash; 24. 8. &#8230;</span></a> <a href="/horoskopy/keltsky/borovice.html">Borovice&nbsp;&nbsp;&nbsp;<span>25. 8. &ndash; 3. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/vrba.html">Vrba&nbsp;&nbsp;&nbsp;<span>4. 9. &ndash; 13. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/lipa.html">Lípa&nbsp;&nbsp;&nbsp;<span>14. 9. &ndash; 22. 9. &#8230;</span></a> <a href="/horoskopy/keltsky/oliva.html">Oliva&nbsp;&nbsp;&nbsp;<span>23. 9. (podzimní rovn.)</span></a> <a href="/horoskopy/keltsky/liska.html">Líska&nbsp;&nbsp;&nbsp;<span>24. 9. &ndash; 2. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/jerab.html">Jeřáb&nbsp;&nbsp;&nbsp;<span>3. 10. &ndash; 11. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/javor.html">Javor&nbsp;&nbsp;&nbsp;<span>12. 10. &ndash; 21. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/oresak.html">Ořešák&nbsp;&nbsp;&nbsp;<span>22. 10. &ndash; 31. 10. &#8230;</span></a> <a href="/horoskopy/keltsky/buk.html">Buk&nbsp;&nbsp;&nbsp;<span>21. 12. (zimní slunovrat)</span></a> </div> <div> <h3>Západní horoskopy</h3> <a href="/horoskopy/">Přehled západních horoskopů</a> <a href="/horoskopy/zverokruh/vodnar.html">Vodnář&nbsp;&nbsp;&nbsp;<span>21. 1. &ndash; 20. 2.</span></a> <a href="/horoskopy/zverokruh/ryby.html">Ryby&nbsp;&nbsp;&nbsp;<span>21. 2. &ndash; 20. 3.</span></a> <a href="/horoskopy/zverokruh/beran.html">Beran&nbsp;&nbsp;&nbsp;<span>21. 3. &ndash; 20. 4.</span></a> <a href="/horoskopy/zverokruh/byk.html">Býk&nbsp;&nbsp;&nbsp;<span>21. 4. &ndash; 21. 5.</span></a> <a href="/horoskopy/zverokruh/blizenci.html">Blíženci&nbsp;&nbsp;&nbsp;<span>22. 5. &ndash; 21. 6.</span></a> <a href="/horoskopy/zverokruh/rak.html">Rak&nbsp;&nbsp;&nbsp;<span>22. 6. &ndash; 22. 7.</span></a> <a href="/horoskopy/zverokruh/lev.html">Lev&nbsp;&nbsp;&nbsp;<span>23. 7. &ndash; 22. 8.</span></a> <a href="/horoskopy/zverokruh/panna.html">Panna&nbsp;&nbsp;&nbsp;<span>23. 8. &ndash; 22. 9.</span></a> <a href="/horoskopy/zverokruh/vahy.html">Váhy&nbsp;&nbsp;&nbsp;<span>23. 9. &ndash; 23. 10.</span></a> <a href="/horoskopy/zverokruh/stir.html">Štír&nbsp;&nbsp;&nbsp;<span>24. 10. &ndash; 22. 11.</span></a> <a href="/horoskopy/zverokruh/strelec.html">Střelec&nbsp;&nbsp;&nbsp;<span>23. 11. &ndash; 21. 12.</span></a> <a href="/horoskopy/zverokruh/kozoroh.html">Kozoroh&nbsp;&nbsp;&nbsp;<span>22. 12. &ndash; 20. 1.</span></a> </div> <div> <h3>Čínské horoskopy</h3> <a href="/horoskopy/cinsky/">Přehled čínských horoskopů</a> <a href="/horoskopy/cinsky/krysa.html">Krysa&nbsp;&nbsp;&nbsp;<span>1960, 1972, 1984 &#8230;</span></a> <a href="/horoskopy/cinsky/buvol.html">Buvol&nbsp;&nbsp;&nbsp;<span>1961, 1973, 1985 &#8230;</span></a> <a href="/horoskopy/cinsky/tygr.html">Tygr&nbsp;&nbsp;&nbsp;<span>1962, 1974, 1986 &#8230;</span></a> <a href="/horoskopy/cinsky/kralik.html">Králík&nbsp;&nbsp;&nbsp;<span>1963, 1975, 1987 &#8230;</span></a> <a href="/horoskopy/cinsky/drak.html">Drak&nbsp;&nbsp;&nbsp;<span>1964, 1976, 1988 &#8230;</span></a> <a href="/horoskopy/cinsky/had.html">Had&nbsp;&nbsp;&nbsp;<span>1965, 1977, 1989 &#8230;</span></a> <a href="/horoskopy/cinsky/kun.html">Kůň&nbsp;&nbsp;&nbsp;<span>1966, 1978, 1990 &#8230;</span></a> <a href="/horoskopy/cinsky/ovce.html">Ovce&nbsp;&nbsp;&nbsp;<span>1967, 1979, 1991 &#8230;</span></a> <a href="/horoskopy/cinsky/opice.html">Opice&nbsp;&nbsp;&nbsp;<span>1968, 1980, 1992 &#8230;</span></a> <a href="/horoskopy/cinsky/kohout.html">Kohout&nbsp;&nbsp;&nbsp;<span>1969, 1981, 1993 &#8230;</span></a> <a href="/horoskopy/cinsky/pes.html">Pes&nbsp;&nbsp;&nbsp;<span>1970, 1982, 1994 &#8230;</span></a> <a href="/horoskopy/cinsky/vepr.html">Vepř&nbsp;&nbsp;&nbsp;<span>1971, 1983, 1995 &#8230;</span></a> </div> <div> <h3>Partnerské horoskopy</h3> <a href="/horoskopy/partnersky/">Přehled partnerských vztahů</a> </div> </div> </div> <div class="footer"> <div class="footer__content"> <a class="footer__logo" href="/"> <img src="/build/images/sip/sip.svg" alt="Šíp" width="110" height="30"> </a> <div class="footer__nav-wrap"> <nav class="footer__nav"> <a class="footer__nav-item" href="/galerie/divka-sipu-2020.html?photo=last">Dívka Šípu</a> <a class="footer__nav-item" href="/horoskopy/">Horoskopy</a> <a class="footer__nav-item" href="/celebrity/odhlaseni-odberu-novinek-20170622.html">Zrušit oznámení</a> </nav> </div> <div class="footer__icons"> <a class="footer__icon-link" href="/rss/"> <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss"> </a> <a id="mobilni-verze" class="footer__icon-link" onclick="redirectOnMobile()" rel="nofollow"> <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze"> <span>Mobilní<br>verze</span> </a> </div> </div> </div> <link rel="stylesheet" href="https://g.denik.cz/001601034762/build/style/shared/footer.css" media="all"> <footer class="shared-footer"> <div class="shared-footer__vlmedia"> <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a> <div class="shared-footer__vlmedia-content"> <nav class="shared-footer__vlmedia-nav"> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a> <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a> <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a> </nav> </div> </div> <div class="shared-footer__all"> <nav class="shared-footer__logs"> <a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div> </a> <a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div> </a> <a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div> </a> <a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div> </a> <a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div> </a> <a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div> </a> <a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div> </a> <a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div> </a> <a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener"> <div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div> </a> <a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div> </a> <a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div> </a> <a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div> </a> <a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div> </a> <a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div> </a> <a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div> </a> <a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div> </a> <a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div> </a> <a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div> </a> <a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div> </a> <a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div> </a> <a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener"> <div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div> </a> </nav> </div> <div class="shared-footer__copyright"> Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br> Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. </div> </footer> </div> <div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div> <div id="sticky" data-loaded="false"></div> <script>(function(t) { var e =
	document.createElement("script");e.setAttribute("id", "tqflexsdksel"),
	e.setAttribute("fusionId", t), e.type = "text/javascript", e.src =
	"//api.traq.li/public/sdk/v03/sdk.js", e.async = !0,
	document.getElementsByTagName("head")[0].appendChild(e) } ) (383); </script> <script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1601034810.js"></script> <link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1601034810.css"> <script src="https://g.denik.cz/webtemp/jsloader-c979ac1348a0-1601034810.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-cecca203aefd-slider-1601034810.js"></script> <script src="https://g.denik.cz/webtemp/jsloader-3428cba2b66c-skyscraper-1601034810.js"></script> <div id="fb-root"></div> <script>
        window.fbAsyncInit = function() {
            FB.init({
                appId: "531066950575594",
                xfbml: true,
                version: "v2.10"
            });
        };
        (function(d, s, id) {
	      var js, fjs = d.getElementsByTagName(s)[0];
	      if (d.getElementById(id)) return;
	      js = d.createElement(s); js.id = id;
	      js.src = "//connect.facebook.net/cs_CZ/sdk.js";
	      fjs.parentNode.insertBefore(js, fjs);
	    }(document, 'script', 'facebook-jssdk'));
	</script> <script src="https://g.denik.cz/webtemp/jsloader-032fbb1d8c0f-social-buttons-ga-1601034810.js"></script> <script>
    $(document).ready(function() {
        var nd = nameday(new Date());
        document.getElementById("svatek").insertAdjacentHTML("afterbegin", nd);
    });
</script> </body> </html>
